Премини към съдържанието

Препоръчан отговор


http://img119.imageshack.us/img119/5512/lowmemoryzx3.jpg

ACAD-a след това съобщение /виж картинката/ ми гърми... :oops:

Общо взето като мине RAM-та 1.5/1.8 и ми излиза съобщението, след това най- вероятно "гръмва"

Какво да правя ?

acad-a e 2009, но и 2008 си гърмеше редовно... само дето го нямаше това съобщение.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Два варианта:

1. Най-лесното - извади едната плочка памет за да работи ХП-то нормално и пробвай.

2. Инсталирай 64 битово ХП.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Два варианта:

1. Най-лесното - извади едната плочка памет за да работи ХП-то нормално и пробвай.

2. Инсталирай 64 битово ХП.

аз май малко обърках раздела, но все ми е в главата, че проблема е хардуерен и затова....

да, намислил съм да пробвам със 64бит.

като се поосвободя ще пробвам да махна едната плочка, макар, че не разбирам защо, ама и нищо не разбирам от хардуер...

сега са 4x1GB

Редактирано от gen4astik (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.