Премини към съдържанието

Препоръчан отговор


 

предполагам си с Уин 7 - тук е файлът history - C:Users[username]AppData

LocalGoogleChromeUser DataDefault - изтрий го да видим.

 

Сигурен ли си че няма да се омаже нещо?В папката Default има поне сто файла и папки и в тях още една камара подпапки.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

@KGKulata - Ако изторията не ти е толкова важна , може да сложиш тази програма "Click&Clea" !

 

Аз съм си е нагласил при изход да изчиства изторията :)

 

Преди малко влязах и аз да видя дали ще имам такива проблеми, но нямам.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря на двамата колеги emil644466 и L&B които се опитаха да ми помогнат но проблемът по двата въпроса горе долу ми се изясни.Очаквах по голяма активност но за съжаление останах разочарован.По въпроса с падащият прозорец пробвах инсталация на по стара версия на Хром и проблемът го нямаше.Явно последната и предната актуализация са малко бъгави.Да се надявам че със следващите актуализаций нещата ще се оправят.По вторият въпрос с HP списъците които не се изтриваха и се увеличаваха,след дълго ровене успях да ги изтрия от настройки-Гугъл табло за управление-изтриване на синхронизацията.На снимката се вижда че вече ги няма.Лека вечер на всички!

 

Публикувано изображение

Редактирано от KGKulata (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте , от около месец имам проблем с четенето на страници чийто съдържание е на Български език ( ще прикача снимка , за да видите проблема ми ) . Опитах какво ли не - изчистване на данни , на кеша , нулиране на настройките и нищо :( .. Моля ако някой има идея как мога да го оправя , ще съм много благодарна ако ми сподели :)

post-346483-0-64185100-1391215470_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Taka http://i.imgur.com/h4s1JVU.jpg или ъпдейтнете хром от тук http://www.google.com/intl/bg/chrome/


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И по двата начина пробвах не се получава 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И по двата начина пробвах не се получава

Тази ви настройка персонализиране на шрифтовете  вижте ,като моята настройка ли ползвате или е друга http://i.imgur.com/TUek9LG.jpg

ако не помогнеи това ще ви посъветвам да направите това http://i.imgur.com/aRx4kWa.jpg

Пишете дори да се управи за да знам , че е решен проблема

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

може ли да попитам , защо ми изчезна от опциите за търсене опцията " ДИСКУСИИ"

В Google Chrome ли има такава опция ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Явно са решили че потребителите нямат нужда от нея :s 

 

Някой има ли идея за друга търсачка която има такава опция - търсените резултати да не са от магазини,т.е търсим дискусия за продукт,обсъждането му а не къде се продава  и колко струва 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

явно са решили , че не трябва да водим дискусии , а направо да пазаруваме и да се съгласяваме с мнението от рекламите 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте

понякога имам проблем с Хрома - не иска да зарежда правилно страници т.е. не се зареждат целите, както се вижда на снимката.От какво може да е , дали от проблем с интернета или е от програмата?

post-107556-0-70493500-1392192227_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема е в твоя телевизор.

 

Публикувано изображение

 

Почисти си кукита, временни файлове и т.н.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То е ясно, че е в моя телевизор но от какво се получава? 

Изчистих всичко и не се оправя.

Пробвай с преинсталация на флаш плеър/браузър дали има ефект.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте

понякога имам проблем с Хрома - не иска да зарежда правилно страници т.е. не се зареждат целите, както се вижда на снимката.От какво може да е , дали от проблем с интернета или е от програмата?

Това става само със замунда нали? И при мен беше така преди 2-3 дена. Поразпитах познати, при тях нямаше проблем. На страницата на замундата във фейса имаше няколко човека, които имаха същия проблем, но не им беше отговорено защо се получава. Сега всичко е наред при мен. Но не е само с хорома се получава така, с мозила и IE също...

Редактирано от DYDK (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

....дали от проблем с интернета или е от програмата?

Неотваряне на цялата страница или много бавно отваряне,от горе надолу,си е проблем с интернета.Можеш да провериш дали получаваш достатъчна скорост от тук Speedtest .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, имам следния проблем с Google Chrome...

Примерно си пускам музика от youtube и започвам да сърфирам из други страници, докато си върви музиката, но като зарежда някоя страница и ми прекъсва за около секунда музиката и така при всяко отваряне/зареждане на страница. Проблемът не е нито от процесора, нито от рамта. Надявам се да ми помогнете.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, имам следния проблем с Google Chrome...

Примерно си пускам музика от youtube и започвам да сърфирам из други страници, докато си върви музиката, но като зарежда някоя страница и ми прекъсва за около секунда музиката и така при всяко отваряне/зареждане на страница. Проблемът не е нито от процесора, нито от рамта. Надявам се да ми помогнете.

А какво не ви хареса в специализираната тема по въпроса?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема е следния - от време на време, през няколко дни да речем хром сам решава да си промени дефолт настройката при пускане. Сменя от това да продължи до където съм стигнал с отворените табове на това да отвори празна страница. После се чудя какво бях отворил и до къде бях стигнал с някакви страници. Адски досадно е. Не знам защо само се сменя и каква е причината? Това наблюдавам от много време и с всички версии на хром, даже в момента съм с последната бета и пак се получава.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С други браузъри случва ли се нещо подобно?

Изчистете кеша на браузъра.

Изчистете системата с програмата CCleaner.

Ако е необходимо,посетете антивирусният отдел на форума.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С други браузъри не. Кеша го чистя редовно както и всичко останало с CCleaner. Резултат няма. Няма защо да посещавам антивирусния отдел, такива неща на компа си нямам. всичко се следи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Много ми забива NO Respoding Версия 32.0.1700.107 m има ли някакво решение? Благодарско  предварително.
 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сега си реших проблема със всички браузъри голям проблем имах със сертификатите на всеки сайт. Проблема се изразяваше в това ,че не ми зарежда сайтовете нормално а орязани без снимки и флашове оказа се ,че не ми е свирен часа и датата след сверяване всичко вече е нормално дребна подробност но си помислих , че имам вируси на прясно иснталираното експи. Така че ако имате проблем със сертификата на сайтовете сверявайте дата и час.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от bumblebee
      Здравейте,
      след преинсталация на Windows (10) имам странен проблем с google chrome. Допреди преинсталацията си седях логнат във всички сайтове, които посещавам - Youtube, facebook дори и тук във форума, но сега всеки път като затворя Chrome и вляза пак трябва да се логвам отново.
      Някаква идея?
    • от RagnerBG
      Последните дни си играя с някои мултимедийни функции на приложенията в Linux и специално при тези два браузъра (Firefox, Chromium), но предполагам, че така е и в Opera-та, забелязах, че използването на хардуерно ускорение през видеокартата (OpenGL под Linux) е забранено по-подразбиране, специално за Linux платформа. Нека не им позволим да ни цакат с топла бира, поне докато има възможности за правилните настройки.
      За Firefox нещата са лесни. Ако съдим по-това - Blocklisting/Blocked Graphics Drivers, всичко изглежда чист алтруизъм - забранили са определени видео драйвери (затворени предимно), които били потенциален риск. Въпреки, че те са същият риск и за Windows платформата, но както бяха обещали преди, от версия 57 там вече ускорението е активирано по-подразбиране. Под Linux също е активирано ускорението по-подразбиране, но само за WebGL. Точно така - това, заради което беше целият шум и забрана на ускорението в старите версии, защото имало риск за сигурността. А рендерирането на енджинът, което би донесло по-пъргава работа на браузърът, е забранено по-подразбиране без никакво обяснение и причина - "GL layers acceleration is not yet enabled by default (see bug 594876)" (бъгът, всъщност е молба за активирането му). Както и да е.
      Разрешаването става сравнително лесно - about:config, търси се - layers.acceleration.force-enabled и се разрешава (двоен клик). Рестартира се браузърът и се проверява какво е положението в about:support (Menu-Help-Troubleshooting Information):

      В ляво е преди активирането (Basic), в дясно след (OpenGL). Би трябвало да забележите по-пъргава работа на браузърът, особено на лаптопи и по-стари машини.
      Забележка: Това няма да се отрази на натоварването в сайтове като youtube.com, ако видеокартата ви не е по-ново поколение, което поддържа webm/vp9 хардуерно ускорение, вече h264 не важи, благодарение на google.
       
      И като споменахме google, ако при Mozilla може и да има съмнение, че са орязали функциите под Linux за да имитират по-бърза работа под Windows и да речем има някаква случайност, или неизчистени бъгове. То нека да видим какви стъпки са ни нужни за активирането на същото това ускорение под Linux за Chromium (Chrome). Първо проверяваме какво е текущото положение като пишем в адресната лента - chrome://gpu :

      Забележете накрая - "decode is unavailable on Linux", красота нали ? I don't think so. Тук пак става дума за някакво рязане на драйвери и модели видеокарти, освен за рязане на Linux като цяло, така положение е възможно да го заварите и в Windows, ако сте с определена видеокарта (по-стар модел) и описаните стъпки (повечето) важат и за там също. За да заобиколим ограничението за платформа и хардуер отиваме на chrome://flags, търсим настройките - Override software rendering list и GPU rasterization разрешаваме ги и рестартираме браузърът:


      Интересен е и този раздел:

      Това ще си остане така, независимо какво правим, ако видеокартата ви не поддържа webm/vp9 ускорение, както писах и за лисицата горе. След рестартиране, положението в chrome://gpu би трябвало да е такова:

      Изглежда по-добре, но не е. На практика още нищо не работи. Ако скролнете надолу, ще забележите и още една интересна функция:
      Compositor Information - Tile Update Mode    One-copy
      За директен достъп до видеопаметта ни е нужно Zero-copy. Освен това в chrome://flags няма настройка, с която да активираме Native GpuMemoryBuffers, но има друг начин да ги форсираме с използване на командни параметри. Палим конзолата и стартираме браузърът така:
      chromium --enable-zero-copy --enable-native-gpu-memory-buffers Тези параметри (--enable-zero-copy --enable-native-gpu-memory-buffers) можем да ги добавими на краят на стартерите/линковете след пътят до бинарито, така че ще се стартира така и от там. Иии най вероятно ще видим следното съобщение в конзолата (ако не - добре, игнорирайте следващите няколко изречения):
      ERROR:browser_gpu_channel_host_factory.cc(107)] Failed to launch GPU process И въпреки, че в настройките всичко ще свети в зелено, това е индикация, че пак нищо не работи. Тоест, гадовете от google не се предават, каквото и да направим пак ще намерят начин да ни изключат хардуерното ускорение. Е, почти. Това, което трябва да направим е да изпълним следното в терминала:
      export BROWSER=google-chrome С "echo $BROWSER" можем да проверим каква е стойността. Преди командата трябва да е празно, след нея - google-chrome. За да запазим променливата и след рестартиране, горният ред се добавяна краят на .bashrc в домашната директория, или /etc/environment за цялата система:
      nano .bashrc sudo nano /etc/environment Вече грешката в конзолата трябва да е изчезнала, а chrome://gpu да изглежда така:

      А Compositor Information ще изглежда така:
      Compositor Information - Tile Update Mode    Zero-copy
      Сега вече всичко би трябвало да работи.
    • от Димитър Кунчев
      Привет, форум.
      От седмица имам един тривиален проблем, какъвто преди не съм имал.
      Не знам защо, но много често вече, когато цъкна да отворя някой линк или страница на лаптопа ме редиректва към някакви рекламни сайтове. Отваря ми желаната страница на нов таб и старият/текущият го редиректва към разни рекламни/секс сайтове.. 
      Как мога да го махна? Браузвам с Chrome, предполагам е възможно нещо от настройките, но поразцъках в Settings-а и не открих решение.
      Моля за помощ.
    • от Marinela Georgieva
      Здравейте!
      Преди 2 дни инсталирах пиратската версия на Norton Internet Security + ID security. След рестарта на компютъра обаче, за появи огромен проблем с Chrome - не зарежда, не иска да показва начална страница, дори и настройки! Рових се в настройките на антивирусната, деинсталирах я, рестартирах компютъра няколко пъти. Опитах да деинсталирам Google Chrome, но ми даде грешка. Не че не мога да използвам Morzila/Opera, но с Chrome ми е по-удобно.
      Моля, помогнете!
       
      Благодаря много предварително!
    • от bumblebee
      Здравейте,
      предстои ми да изляза в отпуска доста време и искам да ви попитам има ли някакъв начин да си заключа браузъра на компютъра на работата? По принцип, мисля че всичко е ОК с колегите, но все пак. 
      Браузърът е Chrome, но съм се логнал с моят акаунт на gmail и всички пароли и инфо ми е там и запазено. Дал съм му запомняне на всичко и тн. 
      Идеята ми е има ли някакъв начин да си го заключа и през времето когато ме няма да не може да се ползва?
      Мерси.....
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.