Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Пробвай по следният начин дали няма да се оправи:

Отвори Chrome. Горе във адресната лента, напиши chrome://plugins .Можеш да го копираш и поставиш. На следващата страница, натисни горе във дясно на плюсчето срещу Подробности.

Трябва да изглежда така:

http://prikachi.com/images.php?images/377/5669377U.jpg

Натисни да се деактивира 1.Той ще се оцвети във синьо.Рестартирай браузъра и пробвай със някой клип.

Това което деактивира, винаги можеш да се върнеш и да си го активираш. Но ако така ти работи добре, остави го така.

ок благодаря ти 

когато се появи ще го пробвам

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Това, което ми показваш е как да си изчистя историята до момента... а не как да настроя да не я помни. ;)

И още един въпрос защо, когато отворя Chrome в Task Manager-а има 4 процеса chrome.exe, като съм отворил един път Chrome?

При мен винаги е с пет процеса при включване на Хрома и с постоянно работещ торент клиент но нямам проблеми с отварянето на страниците и товаренето на процесора.   http://prikachi.com/images/799/5679799C.png

Редактирано от KGKulata (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
При мен винаги е с пет процеса при включване на Хрома и с постоянно работещ торент клиент но нямам проблеми с отварянето на страниците и товаренето на процесора.   http://prikachi.com/images/799/5679799C.png

Броя на процесите във диспечера на задачите на Windows, зависи от това колко разширения се стартират със хрома.

Та във тоя ред на мисли, автора може и малко да е прекалил със разширенията и да си е добавил във повечко. Това също може да бъде причина за лошата работа на браузъра. Ще направя сравнение за да стане ясно. Ето двата диспечера. Единият на Windows а другият на хрома.

http://prikachi.com/images.php?images/149/5680149D.jpg

Редактирано от ba4o_kiro64 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Виждам че и при теб са пет процеса.Не знам дали разширенията играят голяма роля защото при мен са две а в Хрома са стотици и ако ги сваля всичките би трябвало диспечера на задачите да се задръсти от процеси а лаптопа да блокира-поне така мисля.    http://prikachi.com/images/247/5680247w.png    Някои хора като видят разширения или нещо ново започват да свалят всичко и после питат-Защо бавно работи или трудно зарежда и т.н.

Редактирано от KGKulata (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При мен са шест. Аз за това и съм ги подчертал, и при двата диспечера. Едното е аналог на другото. Ако искаш отвори си дипечера на задачите но на хрома и там ще видиш колко неща са се заредили със него,не зависимо че имаш само две разширения.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вярно е че при теб са шест-не съм ги изброил правилно.При мен пък са пет а в Хрома шест.   http://prikachi.com/images/360/5680360U.png  Ако е аналог броят на процесите на Хрома,би трябвало и в лаптопа да са шест освен ако двата ми ABP се водят за един процес?

Редактирано от KGKulata (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нямам обяснение защо са два едни и същи процеса. Възможно ли е да си със x64bt Windows.

Струва ми се че вече започваме само да спамим. Нека да спрем до тук.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да,със седмица съм 64 bit.но не знам това каква роля играе в случая.Спирам.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте имам прблем с звука имам сараунд логитеч х540 и в ютуб неми свирят всичките колони а само предните и суббуфера а при мозила го няма проблема

Редактирано от Lembi (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Здравейте имам прблем с звука имам сараунд логитеч х540 и в ютуб неми свирят всичките колони а само предните и суббуфера а при мозила го няма проблема

Във тази тема, една страница назад, във 750 пост. Направи го както е обяснено, и кажи дали има промяна.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Във тази тема, една страница назад, във 750 пост. Направи го както е обяснено, и кажи дали има промяна.

Имам един проблем с Chrome последна версия,искам да ми се върне в първоначално състояние,но не знам как .Пробвах с преинстал пак същата работа...моля за помощ!!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Имам един проблем с Chrome последна версия,искам да ми се върне в първоначално състояние,но не знам как .Пробвах с преинстал пак същата работа...моля за помощ!!!!

Не си казал коя е ОС. По принцип във папката на хрома се съхраняват по старите инсталационни пакети. Можеш от там да си инсталираш, по старата версия. Но някога трябва да е била инсталирана, на твоят компютър.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Не си казал коя е ОС. По принцип във папката на хрома се съхраняват по старите инсталационни пакети. Можеш от там да си инсталираш, по старата версия. Но някога трябва да е била инсталирана, на твоят компютър.

Уиндоус XP SP3 ...a къде е папката в Program files ???

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Уиндоус XP SP3 ...a къде е папката в Program files ???

Като за начало, направи да се виждат невидимите папки.

След това Моят компютър=>дял С:=>Document and Settings=>Папката със твоето потребителско име=>Local Settings=>Application Data=>Google=>Chrome=>UserData=>Application. 

Ако си бил със по стари версии, и си си ги обновявал, ще я имаш тази последната папка.

Във нея са записани сетъпите на всичките версии.

Тук вече вярвам ще се ориентираш.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако не се лъжа за да ти се махне всичко от Хрома би трябвало преди да деинсталираш всичко от компютъра,първо да си закриеш профила в самият Гугъл.Каквато и версия да инсталираш на Хрома,автоматично после ти се синхронизира с Гугъл и всичко което ти е от преди пак ти се зарежда.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Като за начало, направи да се виждат невидимите папки.

След това Моят компютър=>дял С:=>Document and Settings=>Папката със твоето потребителско име=>Local Settings=>Application Data=>Google=>Chrome=>UserData=>Application. 

Ако си бил със по стари версии, и си си ги обновявал, ще я имаш тази последната папка.

Във нея са записани сетъпите на всичките версии.

Тук вече вярвам ще се ориентираш.

еееее ще пробвам

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По принцип си използвам "Мозила" по някои път и "Хрома" но почти винаги имам срив !

 

А за гледане на видео с "Мозила" нямам проблем,но с хрома насича.Четох из форумите както са го обяснили и пак не стана !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
По принцип си използвам "Мозила" по някои път и "Хрома" но почти винаги имам срив !

 

А за гледане на видео с "Мозила" нямам проблем,но с хрома насича.Четох из форумите както са го обяснили и пак не стана !

А дали ли сте на хрома да се обнови до последната версия?

Ако потърсите тук във тази тема съм  обяснил, как да се накара хрома да използва системния флаш плеяр. Същият този плеар който се използва от Мозила. И със който тя няма проблем. Поразровете се малко назад във темата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най накрая да го реша този проблем :)

 

Деинсталирах програмата,защото не знаех дали съм с стара версия или нова !

 

Почистих с "Advanced SystemCare 5 / CCleaner" по принцип почиствам и с двете,изтрих както е написал "ba4o_kiro64" в пост - 768 дори предварително исках да видя къде е и го изтрих "Shift-Delete" изтеглих/инсталирах и после спрях вградения ;)

 

Всичко върви гладко без насичане :P

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Любимият ми браузър за сърфиране в нета e Google Chrome. Но от няколко месеца наблюдавам много неприятен проблем. Случайно докато пиша примерно във форума браузърът се бъгва. Почва да зарежда и излиза едно прозорче: "The following plugin: Shockwave flash is unresponsive.." и дъра, дъра, дъра!  :ohmy: Видя ли това съобщение си знам, че съм загубяла каквато и да е информация от напр. текста, който съм писала досега. Когато си правех подписа например бях вече на последната думичка, но Chrome реши да се скапе и да ми направи гадно.  :mad:  Така цели 3 пъти направих това нещо и на 4-тия вече ме пощади! Това не може да продължава. Четох, четох, начетох се и направих всички стъпки, но проблемът си остава. Поне 3 опита съм направила и нито един не си е свършил работата както трябва. Проблемът се зачестява все повече и повече. Няма ден, през който това да не се появи!

При другите браузъри няма такъв проблем, затова и тях бих предпочела повече, но не мога да се отделя от страхотния, предлагащ много възможности Google Chrome. Сърфирането с него е много по-бързо, като изключим този неприятен проблем.

 

Извинете ме, ако вече има такава тема, но все пак потърсих във форума и не открих резултати. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравей, Пробва ли да преинсталираш браузъра и самият плъг-ин? Поздрави!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Здравей, Пробва ли да преинсталираш браузъра и самият плъг-ин? Поздрави!

Пробвала съм, да :) Сега отново ще опитам и ще пиша. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Извинявам се за спама,но точно поради такива причини и проблеми любимият ми браузер вече е Мозила!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На Chrome този плъгин бъгва единствено, ако има увисване на системата. Поне при мен и при моите приятели е така. Така че не е лошо да се изпразни кеш, изтеглени файлове и всякакви такива отпадъчни файлове!  :rolleyes:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Преинсталирах браузъра без проблем, само едно нещо забелязах: В контролния панел при списъка с програмите има още един Гугъл Хром, който няма размер (Size). Това поле седи празно. Пробвах се да го деинсталирам, но без успех. Даже не се появи съобщение  :ohmy: Така де, сега като отидох да проверя дали още стои там, установих че сегашния Хром, през който пиша всъщност го няма и на негово място си остава "странният" Гугъл Хром.  :eek:

Не се е появила все още грешка, но в началото отново даде Not Responding. С това съобщение съм свикнала. Преди малко и в Мозилата го получих  :D Забелязах че Гугъл Хром-а е ъпдейтнат. Преди просто може да не съм го актуализирала и заради това да е било всичко. Сега всичко е наред. Ако се появи проблемът отново ще пиша! Сърдечни благодарности към всички, които се отзоваха!  ;)

Редактирано от DeSsYt0 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...