Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор

Гост

Аз пък си помислих, че си ме баннал, докато пишех и ми забрани да правя коментари.  И при опера е така, явно е нова визия

 

Дали би могло да се направи нещо по въпроса за връщане на лентата? Само ако е софтуерно писането, не е редно да се занимаваме и да губя времето на хората. Има и други методи. Приятелче, благодаря!  

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, имам проблем с браузъра. В скайп ми излезе някаква програма SkypEmoticon и реших да я пробвам. В последствие тя ми промени облика като отварях Хром - преди си имах лента на отметите и падащо меню на отметките, както и в какви сайтове последно съм влизала. Нормална начална страница, сега ми се отваря това и ми ги няма отметките:

http://i41.tinypic.com/2vkzx4m.png

Oтстрани в инструменти ми излезе с удивителен знак,че инсталираните неща са променили гугъл хром и уж ги премахнах, но пак си стои така.

В контрол панел видях и че освен емотиконките и някакви сърч енджин и някакви други добавки, които деинсталирах, но няма промяна.

Как да го оправя?

 

Edit: Пуснах аваст и няма вируси,но ми излезе това като резултат, но не мога да ги изтрия, понеже бутона е неактивен: http://i41.tinypic.com/15hy5i9.png

 

Едит2: Явно не се е деинсталирала програмата, понеже след рестарт на скайп пак се появи и в Сетингс няма деинсталиране, както и в Конрол панела я няма! За първи път ми се случва подобно нещо........

Редактирано от Glasgow_girl (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, имам проблем с браузъра. В скайп ми излезе някаква програма SkypEmoticon и реших да я пробвам. В последствие тя ми промени облика като отварях Хром - преди си имах лента на отметите и падащо меню на отметките, както и в какви сайтове последно съм влизала. Нормална начална страница, сега ми се отваря това и ми ги няма отметките:

http://i41.tinypic.com/2vkzx4m.png

Oтстрани в инструменти ми излезе с удивителен знак,че инсталираните неща са променили гугъл хром и уж ги премахнах, но пак си стои така.

В контрол панел видях и че освен емотиконките и някакви сърч енджин и някакви други добавки, които деинсталирах, но няма промяна.

Как да го оправя?

 

Edit: Пуснах аваст и няма вируси,но ми излезе това като резултат, но не мога да ги изтрия, понеже бутона е неактивен: http://i41.tinypic.com/15hy5i9.png

 

Едит2: Явно не се е деинсталирала програмата, понеже след рестарт на скайп пак се появи и в Сетингс няма деинсталиране, както и в Конрол панела я няма! За първи път ми се случва подобно нещо........

Влез във настройките на хрома.

Първо погледни във Разширения  дали има нещо свързано със тази търсачка.Ако има трий.

Второ от настройките намери реда При стартиране.

И след това реда > Отваряне на конкретна страница и ли набор от страници<

Влез вътре и изтрий реда със търсачката и си въведи това което искаш да ти се отваря.

Аз съм си сложил вътре Google.bg.

 

ПП: За малко да забравя.

Пусни едно почистване със AdwCleaner

Редактирано от ba4o_kiro64 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Само при мен ли е така този смотън браузър почна много-да товари разлиствам из страниците и процесора на 80% с най-новата версия съм, със старата версия всичко си беше ток и жица .


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

 

Само при мен ли е така този смотън браузър почна много-да товари разлиствам из страниците и процесора на 80% с най-новата версия съм, със старата версия всичко си беше ток и жица .

Здравейте!

Имам подобен проблем само че при мен дърпа от рам паметта като цяло машината има 2гб ,но видео картата използва 500мб от тях така ,че да ги кажем 1.5гб когато пусна гоогле chrome  автоматично гълта м/у 700 -800 мб ако вляза в който и да е било сайт си взима още 300+ мб  което оставя машината с приблизително 400 мб  !

Прегледах в TaskM  на chrom  какви приложения използва и къде отива всичката рам оказва се ,че постоянно вървят 5 , 2 от тях използва околко 120 мб другите 70 до 100 мб  това е без да съм влязъл в сайт в момента калдата използва 147мб ?!

Въпроса е защо дърпат толкова много и как мога да се справя с проблема ?

Прочетох тук там за подобни проблеми в други сайтове ,но там говоря за цифри от сорта на 200-300 мб което явно не се отнася за същия проблем.

Дайте някой съвет :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

пробвайте това,но не знам до кога ще я държат така https://www.google.ca/

И аз имам същия проблем като потребителя на които си отговорил.Този линк които си дал  не работи ако го поставиш в настройките  и го запаметиш зада  се отваря всяка страница така.Някакви идеи как да го направя при натискане на таба за нов раздел и страницата да се отваря така както е на линка които си дал.???

 

 

ПСП

Вече и на този линк които си дал не дава лентата за навигацията :) явно и него са го оправили.

Редактирано от smurfavr (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да на хрома е. Аз ползвам хрома че ми е по удобен и съм свикнал с него.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Гадни банери: 
Публикувано изображение

 

 

Тези проклети реклами в дясно ми пречат да ползвам форума. Както се вижда в десния карай на адресната ми лента съм забранил приставките и въпреки това беше блокирана само първата реклама и можах да махна само нея, останалите - йок. Как да ги разкарам?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай това :

http://picbg.net/u/47526/55762/730827.png

Намира се при екстеншъните на Гуугъл...

Редактирано от by_chechi (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 Абе момци след последният ъпдейт на Хром-а това проклето съобщение не се маха:

 

Публикувано изображение

 

Пробвах да върна настройките на Хром-а, както и да изключа опцията за зареждане на приложения на заден план, но без успех.Някакви идеи?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защо няколко пъти има отворен chrome.exe ?

Публикувано изображение

Това е нормално за хрома.

Тези процеси зависят от това, какво е отворено при хрома.

То той хрома така си е устроен.

Ако нещо се повреди да не засегне всичко във хрома.

Това че при теб са повече процесите, може да има значение какви разширения си си сложил.

При мен е сложен само Adblock.

Ето как изглежда  при мен.

Ако можеш дай същите снимки, и аз ще обясня,

http://prikachi.com/images.php?images/359/6676359R.jpg

http://prikachi.com/images.php?images/366/6676366u.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Предполагам, че можеш да направиш съпоставка, със Диспечера на задачите на Windows със този на Хрома.

Във Диспечера на задачите на Хрома можеш да видиш кои са процесите, които са стартирани.

Те са същите и във диспечера на Windows.

Редактирано от ba4o_kiro64 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, добре! А на какво се дължи бавната работа на лаптопа ми? Като пусна, League Of Legends и skype направо забива яко, а праеди не беше така ! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, добре! А на какво се дължи бавната работа на лаптопа ми? Като пусна, League Of Legends и skype направо забива яко, а праеди не беше така !

Вероятно, защото е лаптоп...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За 10ти път вече ми се случва да изгасне компа по една или друга причина и ПОЛУДЯВАМ ! ! !!  Новата версия няма опцията да си отвориш повечко "recently closed tabs" или като спре "изненадващо" да те пита с онзи туулбар отгоре : "do you want to open recently closed tabs" и хоп !!! всичките 10 страници които си ръчкал си ги отваря пак!!! НЯМА ГО! Имаше и меню долу в дясно, на страничката "често използвани" имаше меню "наскоро затворени" и ако са повече разделите пише "...13 раздела" и кликваш и ти ги отваря !>!>!>!> ТОЯ шит го няма !  Някой да е намирал това за което говоря !??!?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте !

 

От 1-2 седмици при отваряне на песен в Youtube и след това отварянето на нов таб и зареждане на сайт, 

музиката ми отвратително започва да зарежда докато сайта не се зареди напълно... и така при всяко зареждане на сайт.

 

Лаптопът ми не е от най-новите и бързи, но съм сигурен че проблемът не е в него тъй като преди този проблем не съществуваше и хромът винаги си ми е вървял перфектно.

 

Операционната система е проверена за злонамерен софтуер и вируси, почистена, дефрагментирана ( както хард-а, така и регистрите).

 

Отвратително е, защото в 70% от времето през което сърфирам слушам и музика, имам много разширения в хромът, които са ми изключително важни за в момента и не мога да си позволя да мина на мозила, опера или т.н. въпреки, че при тях, както и при IE проблемът не съществува.

 

Та ... какви идеи за разрешаването имате ? 

 

Благодаря Ви ! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи то тоя проблем е доста странен да не кажа  паранормален. Значи търся аз един пач за игра, натиквам се на "един такъв", тегля го и от там почват ядовете. Отначало симптомите бяха безобидни на пръв поглед, вместо гугъл на началната страница ми излизаше едно .... (не мога да кажа с точност, някаква търсачка която не можеше да се махне нещо с цифрата 9 накрая) влизах в настройките на гугъла ,задавах начална страница, задавах търсачка ама гадината и така не се махаше. После гугъл хрома се скапа и най- странното е че не можех да си го дръпна, излизаше ми грешка от сорта че тази програма е вирус и не може да си изтегли. След това инсталирах malwarebytes и уж махнах изчадието. После си инсталнах хрома без проблеми и сега гледам че не мога да дърпам торенти. Като река да дръпна някой ми изписва че някакво неясно какво сканиране било неуспешно и торента не се тегли ( сега въпроса каква е връзката между торента и сканирането остава мистерия за мене) значи мисля че това е някакъв вирус ама не съм сигурен, вирус който даже malwarebytes  не може да премахне, така че чакам вашите идеи.

Редактирано от The Reaper (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Темата ти не е за тук, а за вирусния. Със сигурност си прихванал някой бацил.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Темата ти не е за тук, а за вирусния. Със сигурност си прихванал някой бацил.

 

Не бях сигурен точно къде да я публикувам, така че ако може да бъде преместена ще съм благодарен, какво да правя сега, гледам че сте заключили темата за "Системата ми е инфектирана, какво да правя" ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...