Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Всичко за Google Chrome (обединена)


Препоръчан отговор

Имам следния проблем с Хром: в настройките съм си задал Page zoom: 125% за да са по-едри буквите и изображенията. Често пъти ми се случва неволно като скролирам (и вероятно в даден момент натисна без да искам контрола) да променя размера и го въстановявам с шорткъта за тази цел Ctrl+0. От днес обаче въпросната клавишна комбинация не работи, а на всичкото отгоре не мога и ръчно да ги коригирам понеже на много късо движение тъчпада не реагира и мести процентите с минимум две-три стъпки (примерно от 110 на 150 или от 150 на 100). Някой може ли да каже защо прекия път спря да бачка и как да го активирам?

Линк към коментара
Сподели в други сайтове

A, мерси, тези преки пътища не ги знаех, карах с контрол и скролиране на тъчпада.

Сега вече ще се оправя. Само се чудя Ctrl + 0 що ли спря да работи..

Линк към коментара
Сподели в други сайтове

A, мерси, тези преки пътища не ги знаех, карах с контрол и скролиране на тъчпада.

Сега вече ще се оправя. Само се чудя Ctrl + 0 що ли спря да работи..

Работи си. Може дизайна на сайта да са го променили

Линк към коментара
Сподели в други сайтове

Работи си. Може дизайна на сайта да са го променили

Аз казвам че при мен не работи - в никой сайт нито в Хром, нито в Мозилата.

Линк към коментара
Сподели в други сайтове

  • 4 седмици по-късно...

Здравейте, спешно ми трябва помощ как да реша всеизвестния проблем със SSL-сертификатите. На настолния компютър, който ползва мой близък до скоро и ми даде, всички браузъри са в несъстояние да отворят страницата wordpress.com, а сайта ми трябва във връзка с работата ми. Отваря ми блогове на уордпрес, но не и главната страница, през която трябва да се впиша в системата!

 

Пробвах какво ли не но продължава да ми изписва следната грешка

Публикувано изображение

 

Най-известното решение е актуализация на часа и датата на Уиндоус - направих го, но при мен не реши проблема. Рестартирах рутера многократно, също не става. Моля кажете какво да правя!

Линк към коментара
Сподели в други сайтове

Изчисти кеша на браузъра и рестартирай компютъра. Ако датата ти се сменя със всеки рестарт си смени батерията на дъното. Рестартира модем или рутер ако ISP ти доставя връзката чрез тях.

Линк към коментара
Сподели в други сайтове

Изчисти кеша на браузъра и рестартирай компютъра. Ако датата ти се сменя със всеки рестарт си смени батерията на дъното. Рестартира модем или рутер ако ISP ти доставя връзката чрез тях.

Здравей, датата не се сменя след рестарт, кеша е изчистен, дори преинсталирах браузъра. Пробвах с рестарт на модема неколкократно. :( Единственото, което се сещам е, че може датата и часа на БИОС да не са сверени, но когато стартирам компютъра началния екран, на който трябва да пише как да стигна до БИОС премигва бързо и започва да зарежда Уиндоуса. Не мога да си свърша работата така...много се нервя.

Редактирано от lzc (преглед на промените)
Линк към коментара
Сподели в други сайтове

Ако всичко е наред, може самата CMS да се е бъгнала или да има проблем хостинг провайдъра ти.

Линк към коментара
Сподели в други сайтове

Ако всичко е наред, може самата CMS да се е бъгнала или да има проблем хостинг провайдъра ти.

От провайдъра не е , защото на лаптопа си го отваря нормално. А CMS какво е?

 

Някакви решения, някой??

Линк към коментара
Сподели в други сайтове

A в IE каква греша връща? Ако може и снимка, заедно с адресната лента?

Редактирано от belivakov (преглед на промените)
Линк към коментара
Сподели в други сайтове

Накрая ще преинсталирам бозата, ама като не се появява началния екран на дъното не знам дали и това ще мога да направя. Все пак просто ползвам компютри от доста време, но този го ползва баща ми, което обяснява защо всичко е толкова объркано. 

Линк към коментара
Сподели в други сайтове

Това най-вероятно е проблем със сертифатите в машината. Точно затова и помолих за шот от IE при опит за достъп до тази страниица.

Редактирано от belivakov (преглед на промените)
Линк към коментара
Сподели в други сайтове

Диагностиката пусна ли? Тази от шота: Diagnose connection problems...A ping и tracert пускал ли си към страницата:

Start->Search->cmd->Enter ping wordpress.com Enter tracert wordpress.com Enter

Редактирано от belivakov (преглед на промените)
Линк към коментара
Сподели в други сайтове

Здравейте,

Имам проблем с енкодинга на някой страници, използвайки Google Chrome. Проблемът се появи изведнъж без да съм правил никакви промени по настройките. Когато копирам не енкоднат текст и го пейст-на в например в ноутпад, текстта излиза както трябва. Отварям същите сайтове с Mozilla FIrefox и всичко е наред. Най-вероятно проблема е в Chrome-a. Пробвах да настроя кодирането на текстовете, но всичко изглежда както трябва. Преинсталирах Chrome, като премахнах и всички данни и бисквитки, но няма промяна. Ако някой е имал подобен проблем, ще се радвам да помогне :)Прикачам скрийншот за да онагледя проблема.Благодаря предварително!post-352532-0-08910300-1409159994_thumb.post-352532-0-67181500-1409160060_thumb.

Линк към коментара
Сподели в други сайтове

Аз искам да попитам следното.    Бях на версия 36 но когато си инсталирах 37 която е най новата очевидно не ми дава да си инпотирам паролите  идеята ми да го оправя е като намеря версия 36 да я инсталирам но от къде и после да я ъпдеитна на 37 ако има и други идеи моля помагайте 

Линк към коментара
Сподели в други сайтове

Най-вероятно няма да стане, защото тази база е в профила, а не в папката на програмата.

Линк към коментара
Сподели в други сайтове

Здравейте! Днес забелязах, че шрифта на Google Chrome се промени. Много е гадно (дребно и сякаш леко размазано) и дразни окото, а преди не беше така. Явно е станал някакъв ъпдейт и са го променили. Инсталирах си FireFox за да проверя при него как е и там всичко е наред както си беше на Google. Как да го оправя? Играх си с настройките в (Уеб съдържание->Персонализиране на шрифтовете), но нищо не стана. Не знам дали вече е коментиран този проблем (аз не можах да намеря решение).

post-87740-0-04080400-1409834491_thumb.p

post-87740-0-97825700-1409834494_thumb.p

post-87740-0-03302100-1409834499_thumb.p

post-87740-0-70390900-1409834538_thumb.p

Линк към коментара
Сподели в други сайтове

Слъчайно да си завъртял скрола на мишката, докато е бил натиснат и Ctrl бутона?

Пробвай така да видиш дали ще има промяна.

p.s.

От тези скрийншотове аз проблем сякаш не виждам...

Линк към коментара
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване