<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bg-BG" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300" />
    <title>5 съвета за #perfect10 снимки с твоя смартфон - kaldata.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.kaldata.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic.jpg" /><meta name="author" content="Светлин Желев">
<link rel="icon" type="image/png" href="https://www.kaldata.com/wp-content/uploads/2016/09/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons74.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Huawei, които съвсем наскоро представиха най-новия си флагмански смартфон P10, разпространиха с официално съобщения няколко съвета за правене на по-добри с"/>
<meta name="news_keywords" content="huawei p10, p10, смартфон, смартфон фотография, технологии, компютри, телефони, софтуер" />
<meta name="original-source" content="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 съвета за #perfect10 снимки с твоя смартфон - kaldata.com" />
<meta property="og:description" content="Huawei, които съвсем наскоро представиха най-новия си флагмански смартфон P10, разпространиха с официално съобщения няколко съвета за правене на по-добри с" />
<meta property="og:url" content="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html" />
<meta property="og:site_name" content="kaldata.com" />
<meta property="article:author" content="https://www.facebook.com/svetlinco" />
<meta property="article:tag" content="Huawei P10" />
<meta property="article:tag" content="P10" />
<meta property="article:tag" content="смартфон" />
<meta property="article:tag" content="смартфон фотография" />
<meta property="article:section" content="Прес съобщения" />
<meta property="article:published_time" content="2017-03-10T17:03:03+02:00" />
<meta property="fb:app_id" content="122741737276" />
<meta property="og:image" content="https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic.jpg" />
<meta property="og:image:width" content="1214" />
<meta property="og:image:height" content="809" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка" href="https://www.kaldata.com/feed" />
<link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка за коментари" href="https://www.kaldata.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка за коментари на 5 съвета за #perfect10 снимки с твоя смартфон" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kaldata.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-google-captcha-css-gglcptch-1.27.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-third-party-font-awesome-4.6.3-css-font-awesome.min-4.5.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-css-wpdiscuz-4.0.6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-recaptcha-css-css'  href='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-recaptcha-css-wpdiscuz-recaptcha-1.0.7.css' type='text/css' media='all' />


<link rel='stylesheet' id='ipbrecent-css'  href='https://www.kaldata.com/wp-content/plugins/recent-topics-for-ipboard/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.0.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-tf-Newspaper-style-7.6.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-third-party-cookie-js.cookie-2.1.3.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-third-party-autogrow-jquery.autogrowtextarea.min-3.0.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-js-wpdiscuz-4.0.6.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-js-wpdiscuz-fb-4.0.6.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/recent-topics-for-ipboard/assets/script.js'></script>
<link rel='https://api.w.org/' href='https://www.kaldata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kaldata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kaldata.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.kaldata.com/?p=240771' />
<link rel="alternate" type="application/json+oembed" href="https://www.kaldata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2F5-%25d1%2581%25d1%258a%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b0-%25d0%25b7%25d0%25b0-perfect10-%25d1%2581%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25ba%25d0%25b8-%25d1%2581-%25d1%2582%25d0%25b2%25d0%25be%25d1%258f-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be%25d0%25bd-240771.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kaldata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2F5-%25d1%2581%25d1%258a%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b0-%25d0%25b7%25d0%25b0-perfect10-%25d1%2581%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25ba%25d0%25b8-%25d1%2581-%25d1%2582%25d0%25b2%25d0%25be%25d1%258f-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be%25d0%25bd-240771.html&#038;format=xml" />
<style type="text/css">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</style>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kaldata.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3403471-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-240771 single-format-standard 5---perfect10---- single_template wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kaldata" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-114514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-114514"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80">Софтуер</a></li>
<li id="menu-item-114517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114517"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Хардуер</a></li>
<li id="menu-item-114518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114518"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">IT Новини<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8">Автомобили</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81">Космос</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0">Наука</a></li>
</ul>
</li>
<li id="menu-item-114513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114513"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8">Игри</a></li>
<li id="menu-item-114515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114515"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-235750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235750"><a href="https://www.kaldata.com/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f">Мобилни приложения</a></li>
</ul>
</li>
<li id="menu-item-114516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114516"><a href="https://www.kaldata.com/%d1%84%d0%be%d1%82%d0%be">Фото</a></li>
<li id="menu-item-114393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114393"><a href="/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/">Ревюта<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Аудио</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Домашно аудио</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Персонално аудио</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">Мрежови устройства</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8-2g-3g-wifi">Безжични (2G, 3G, WiFi)</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%84%d0%b8%d1%81">Голям офис</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81">Домашна мрежа и малък офис</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b7%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d1%87%d0%b8%d1%86%d0%b8">За доставчици</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Потребителски ревюта</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Ревюта телефони</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android">Android</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/ios">iOS</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/windows-phone">Windows Phone</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d0%b0%d0%b7%d0%be%d0%b2%d0%b8">Базови</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Ревюта фото техника</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8">Компактни</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%bc%d0%b5%d0%bd%d1%8f%d0%b5%d0%bc%d0%b0-%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b0">Компактни със сменяема оптика</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Фото аксесоари</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8-%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0%d0%bb%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%bb%d0%b5%d0%ba%d1%81%d0%bd%d0%b8">Цифрови огледално-рефлексни</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Ревюта хардуер</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/gps-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">GPS устройства</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Битова техника</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%87%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d1%82%d0%b8">Графични карти</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8">Дънни платки</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%87%d0%b5%d1%82%d1%86%d0%b8">Електронни четци</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b7%d0%b0%d1%85%d1%80%d0%b0%d0%bd%d0%b2%d0%b0%d0%bd%d0%b5">Захранване</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%ba%d1%83%d1%82%d0%b8%d0%b8">Кутии</a></li>
</ul>
</li>
</ul></div><div class="menu-custom-menu-responsive-container"><ul id="menu-custom-menu-responsive" class="td-mobile-main-menu"><li id="menu-item-227249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-227249"><a href="https://www.kaldata.com/forums/">Форуми</a></li>
<li id="menu-item-227250" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227250"><a href="https://www.kaldata.com/forums/classifieds/">Обяви</a></li>
<li id="menu-item-227251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-227251"><a href="#">Още<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-227252" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227252"><a href="https://www.kaldata.com/forums/blogs/">Блог</a></li>
	<li id="menu-item-227253" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227253"><a href="https://www.kaldata.com/forums/videos/">Видео</a></li>
	<li id="menu-item-227254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227254"><a href="https://www.kaldata.com/forums/gallery/">Галерия</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.kaldata.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Търси</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.kaldata.com/">
			<img class="td-retina-data" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" alt="Kaldata.com" title="Kaldata.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.kaldata.com/">
			<img class="td-retina-data" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata_retina-300x82.png" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" alt="Kaldata.com" title="Kaldata.com"/>
			<span class="td-visual-hidden">kaldata.com</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-114514"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80">Софтуер</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114517"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Хардуер</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-114518"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">IT Новини</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58c2c29e5b4b4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58c2c29e5b4b4" ><script>var block_td_uid_1_58c2c29e5b4b4 = new tdBlock();
block_td_uid_1_58c2c29e5b4b4.id = "td_uid_1_58c2c29e5b4b4";
block_td_uid_1_58c2c29e5b4b4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_1_58c2c29e5b4b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58c2c29e5b4b4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58c2c29e5b4b4.td_column_number = "3";
block_td_uid_1_58c2c29e5b4b4.block_type = "td_block_mega_menu";
block_td_uid_1_58c2c29e5b4b4.post_count = "4";
block_td_uid_1_58c2c29e5b4b4.found_posts = "27975";
block_td_uid_1_58c2c29e5b4b4.header_color = "";
block_td_uid_1_58c2c29e5b4b4.ajax_pagination_infinite_stop = "";
block_td_uid_1_58c2c29e5b4b4.max_num_pages = "6994";
tdBlocksArray.push(block_td_uid_1_58c2c29e5b4b4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58c2c29e5b4b4" id="td_uid_2_58c2c29ea56aa" data-td_block_id="td_uid_1_58c2c29e5b4b4" data-td_filter_value="" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">Всички</a><a class="mega-menu-sub-cat-td_uid_1_58c2c29e5b4b4"  id="td_uid_3_58c2c29ea5827" data-td_block_id="td_uid_1_58c2c29e5b4b4" data-td_filter_value="59946" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8">Автомобили</a><a class="mega-menu-sub-cat-td_uid_1_58c2c29e5b4b4"  id="td_uid_4_58c2c29ea5a28" data-td_block_id="td_uid_1_58c2c29e5b4b4" data-td_filter_value="59945" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81">Космос</a><a class="mega-menu-sub-cat-td_uid_1_58c2c29e5b4b4"  id="td_uid_5_58c2c29ea5c16" data-td_block_id="td_uid_1_58c2c29e5b4b4" data-td_filter_value="59944" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0">Наука</a></div></div><div id=td_uid_1_58c2c29e5b4b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%ba%d0%be-%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b5-%d0%b8%d0%b7%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bc%d0%b5-%d1%80%d0%be%d0%b1%d0%be%d1%82%d0%b8-%d1%82%d0%be%d0%b2%d0%b0-%d1%89%d0%b5-%d0%bd-240770.html" rel="bookmark" title="&#8222;Ако ние не използваме роботи, това ще направят всички останали&#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/03/Robots-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/03/Robots-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/03/Robots-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Ако ние не използваме роботи, това ще направят всички останали&#8220;"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%ba%d0%be-%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b5-%d0%b8%d0%b7%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bc%d0%b5-%d1%80%d0%be%d0%b1%d0%be%d1%82%d0%b8-%d1%82%d0%be%d0%b2%d0%b0-%d1%89%d0%b5-%d0%bd-240770.html" rel="bookmark" title="&#8222;Ако ние не използваме роботи, това ще направят всички останали&#8220;">&#8222;Ако ние не използваме роботи, това ще направят всички останали&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/google-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%be%d0%b1%d0%bb%d0%b0%d1%87%d0%b5%d0%bd-api-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b2%d0%b0%d0%bd%d0%b5-240759.html" rel="bookmark" title="Google представи облачен API за разпознаване на обектите във видеата"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/03/machine-learning-next-2-218x150.png" srcset="https://www.kaldata.com/wp-content/uploads/2017/03/machine-learning-next-2-218x150.png 218w, https://www.kaldata.com/wp-content/uploads/2017/03/machine-learning-next-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google представи облачен API за разпознаване на обектите във видеата"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/google-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%be%d0%b1%d0%bb%d0%b0%d1%87%d0%b5%d0%bd-api-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b2%d0%b0%d0%bd%d0%b5-240759.html" rel="bookmark" title="Google представи облачен API за разпознаване на обектите във видеата">Google представи облачен API за разпознаване на обектите във видеата</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d1%8f%d1%80%d0%b5%d0%bd-%d1%80%d0%b0%d0%bd%d1%81%d1%8a%d0%bc%d1%83%d0%b5%d1%80-%d1%81-%d0%bd%d0%be%d0%b2-%d0%bc%d0%b5%d1%82%d0%be%d0%b4-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7-240760.html" rel="bookmark" title="Популярен рансъмуер с нов метод за разпространение"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/03/torrentlocker-ransom-note-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/03/torrentlocker-ransom-note-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/03/torrentlocker-ransom-note-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Популярен рансъмуер с нов метод за разпространение"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d1%8f%d1%80%d0%b5%d0%bd-%d1%80%d0%b0%d0%bd%d1%81%d1%8a%d0%bc%d1%83%d0%b5%d1%80-%d1%81-%d0%bd%d0%be%d0%b2-%d0%bc%d0%b5%d1%82%d0%be%d0%b4-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7-240760.html" rel="bookmark" title="Популярен рансъмуер с нов метод за разпространение">Популярен рансъмуер с нов метод за разпространение</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d1%81%d0%b0%d0%bd%d0%b4%d0%b6-%d1%81%d0%bc%d1%8f%d1%82%d0%b0-%d1%87%d0%b5-%d1%86%d1%80%d1%83-%d1%81%d0%b0-%d0%b8%d0%b7%d0%b3%d1%83%d0%b1%d0%b8%d0%bb%d0%b8-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be-240754.html" rel="bookmark" title="Асандж смята, че ЦРУ са изгубили контрол над кибероъжията си"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2016/10/Assange-930x601-218x150.jpeg" srcset="https://www.kaldata.com/wp-content/uploads/2016/10/Assange-930x601-218x150.jpeg 218w, https://www.kaldata.com/wp-content/uploads/2016/10/Assange-930x601-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Асандж смята, че ЦРУ са изгубили контрол над кибероъжията си"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d1%81%d0%b0%d0%bd%d0%b4%d0%b6-%d1%81%d0%bc%d1%8f%d1%82%d0%b0-%d1%87%d0%b5-%d1%86%d1%80%d1%83-%d1%81%d0%b0-%d0%b8%d0%b7%d0%b3%d1%83%d0%b1%d0%b8%d0%bb%d0%b8-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be-240754.html" rel="bookmark" title="Асандж смята, че ЦРУ са изгубили контрол над кибероъжията си">Асандж смята, че ЦРУ са изгубили контрол над кибероъжията си</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58c2c29e5b4b4" data-td_block_id="td_uid_1_58c2c29e5b4b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58c2c29e5b4b4" data-td_block_id="td_uid_1_58c2c29e5b4b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114513"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8">Игри</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-114515"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235750"><a href="https://www.kaldata.com/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f">Мобилни приложения</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114516"><a href="https://www.kaldata.com/%d1%84%d0%be%d1%82%d0%be">Фото</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-114393"><a href="/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/">Ревюта</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58c2c29eacb6a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58c2c29eacb6a" ><script>var block_td_uid_6_58c2c29eacb6a = new tdBlock();
block_td_uid_6_58c2c29eacb6a.id = "td_uid_6_58c2c29eacb6a";
block_td_uid_6_58c2c29eacb6a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_6_58c2c29eacb6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58c2c29eacb6a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58c2c29eacb6a.td_column_number = "3";
block_td_uid_6_58c2c29eacb6a.block_type = "td_block_mega_menu";
block_td_uid_6_58c2c29eacb6a.post_count = "4";
block_td_uid_6_58c2c29eacb6a.found_posts = "612";
block_td_uid_6_58c2c29eacb6a.header_color = "";
block_td_uid_6_58c2c29eacb6a.ajax_pagination_infinite_stop = "";
block_td_uid_6_58c2c29eacb6a.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_6_58c2c29eacb6a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_58c2c29eacb6a" id="td_uid_7_58c2c29eb211d" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Всички</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_8_58c2c29eb2279" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="8" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Аудио</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_9_58c2c29eb23aa" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="58" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_10_58c2c29eb2528" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="57" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Домашно аудио</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_11_58c2c29eb269d" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="56" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Персонално аудио</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_12_58c2c29eb2823" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="10" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">Мрежови устройства</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_13_58c2c29eb2954" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="32" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8-2g-3g-wifi">Безжични (2G, 3G, WiFi)</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_14_58c2c29eb2ac3" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="65" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%84%d0%b8%d1%81">Голям офис</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_15_58c2c29eb2c3a" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="11" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81">Домашна мрежа и малък офис</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_16_58c2c29eb2db1" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="66" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b7%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d1%87%d0%b8%d1%86%d0%b8">За доставчици</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_17_58c2c29eb2f20" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="64" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Потребителски ревюта</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_18_58c2c29eb304e" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="5" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Ревюта телефони</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_19_58c2c29eb317c" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="33" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android">Android</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_20_58c2c29eb32f4" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="34" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/ios">iOS</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_21_58c2c29eb3468" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="25" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/windows-phone">Windows Phone</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_22_58c2c29eb35d9" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="24" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_23_58c2c29eb3746" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="35" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d0%b0%d0%b7%d0%be%d0%b2%d0%b8">Базови</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_24_58c2c29eb38bd" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="6" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Ревюта фото техника</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_25_58c2c29eb39dd" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="47" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8">Компактни</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_26_58c2c29eb3b4a" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="48" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%bc%d0%b5%d0%bd%d1%8f%d0%b5%d0%bc%d0%b0-%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b0">Компактни със сменяема оптика</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_27_58c2c29eb3cc2" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="50" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Фото аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_28_58c2c29eb3e2f" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="49" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8-%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0%d0%bb%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%bb%d0%b5%d0%ba%d1%81%d0%bd%d0%b8">Цифрови огледално-рефлексни</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_29_58c2c29eb3fa3" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="4" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Ревюта хардуер</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_30_58c2c29eb40c7" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="22" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/gps-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">GPS устройства</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_31_58c2c29eb4233" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="17" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_32_58c2c29eb43a7" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="71" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Битова техника</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_33_58c2c29eb4518" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="20" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%87%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d1%82%d0%b8">Графични карти</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_34_58c2c29eb4683" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="28" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8">Дънни платки</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_35_58c2c29eb47f2" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="21" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%87%d0%b5%d1%82%d1%86%d0%b8">Електронни четци</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_36_58c2c29eb4963" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="30" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b7%d0%b0%d1%85%d1%80%d0%b0%d0%bd%d0%b2%d0%b0%d0%bd%d0%b5">Захранване</a><a class="mega-menu-sub-cat-td_uid_6_58c2c29eacb6a"  id="td_uid_37_58c2c29eb4acd" data-td_block_id="td_uid_6_58c2c29eacb6a" data-td_filter_value="19" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%ba%d1%83%d1%82%d0%b8%d0%b8">Кутии</a></div></div><div id=td_uid_6_58c2c29eacb6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-moto-z-239446.html" rel="bookmark" title="Ревю на Moto Z"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/16833044_10155049060983980_1425019787_o-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/16833044_10155049060983980_1425019787_o-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/02/16833044_10155049060983980_1425019787_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на Moto Z"/></a></div>                <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-moto-z-239446.html" rel="bookmark" title="Ревю на Moto Z">Ревю на Moto Z</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%bf%d1%80%d0%b5%d0%bd%d0%be%d1%81%d0%b8%d0%bc%d0%b8-%d0%ba%d0%be%d0%bc%d0%bf%d1%8e%d1%82%d1%80%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%83%d0%bb%d1%82%d1%80%d0%b0%d0%b1%d1%83%d0%ba%d0%b0-asus-zenbook-ux430uq-238616.html" rel="bookmark" title="Ревю на ултрабука ASUS ZenBook UX430UQ"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/1-54-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/1-54-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/02/1-54-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на ултрабука ASUS ZenBook UX430UQ"/></a></div>                <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%bf%d1%80%d0%b5%d0%bd%d0%be%d1%81%d0%b8%d0%bc%d0%b8-%d0%ba%d0%be%d0%bc%d0%bf%d1%8e%d1%82%d1%80%d0%b8" class="td-post-category">Преносими компютри</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%bf%d1%80%d0%b5%d0%bd%d0%be%d1%81%d0%b8%d0%bc%d0%b8-%d0%ba%d0%be%d0%bc%d0%bf%d1%8e%d1%82%d1%80%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%83%d0%bb%d1%82%d1%80%d0%b0%d0%b1%d1%83%d0%ba%d0%b0-asus-zenbook-ux430uq-238616.html" rel="bookmark" title="Ревю на ултрабука ASUS ZenBook UX430UQ">Ревю на ултрабука ASUS ZenBook UX430UQ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80%d0%bd%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b8-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-android-wear-2-0-developer-preview-237940.html" rel="bookmark" title="Ревю на Android Wear 2.0 (Developer Preview)"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/1-23-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/1-23-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/02/1-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на Android Wear 2.0 (Developer Preview)"/></a></div>                <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80%d0%bd%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b8-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b8" class="td-post-category">Операционни системи</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80%d0%bd%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b8-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-android-wear-2-0-developer-preview-237940.html" rel="bookmark" title="Ревю на Android Wear 2.0 (Developer Preview)">Ревю на Android Wear 2.0 (Developer Preview)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-huawei-mate-9-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd-%d1%81-%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%b8-%d0%be%d1%82-leica-%d0%b8-236649.html" rel="bookmark" title="Ревю на Huawei Mate 9: голям флагман с камери от Leica и двоен зум"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/16325779_10154958617473980_66017097_o-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/16325779_10154958617473980_66017097_o-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/16325779_10154958617473980_66017097_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на Huawei Mate 9: голям флагман с камери от Leica и двоен зум"/></a></div>                <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-huawei-mate-9-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd-%d1%81-%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%b8-%d0%be%d1%82-leica-%d0%b8-236649.html" rel="bookmark" title="Ревю на Huawei Mate 9: голям флагман с камери от Leica и двоен зум">Ревю на Huawei Mate 9: голям флагман с камери от Leica&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58c2c29eacb6a" data-td_block_id="td_uid_6_58c2c29eacb6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58c2c29eacb6a" data-td_block_id="td_uid_6_58c2c29eacb6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.kaldata.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Търси" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">София</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-114371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114371"><a href="https://www.kaldata.com/forums/">Форуми</a></li>
<li id="menu-item-114370" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114370"><a href="https://www.kaldata.com/forums/blogs/">Блог</a></li>
<li id="menu-item-114373" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114373"><a href="https://www.kaldata.com/forums/videos/">Видео</a></li>
<li id="menu-item-114528" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114528"><a href="https://www.kaldata.com/forums/gallery/">Галерия</a></li>
<li id="menu-item-114529" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114529"><a href="https://www.kaldata.com/forums/chat/">Чат</a></li>
<li id="menu-item-114530" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114530"><a href="https://www.kaldata.com/forums/classifieds/">Обяви</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kaldata" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Вход</div>
                            <div class="td-login-panel-descr">Здравейте! Влезте във вашия профил</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>вашето име</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>вашата парола</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Вход">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забравихте си паролата?</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Възстановяване на парола</div>
                            <div class="td-login-panel-descr">Възстановяване на парола</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>вашия имейл</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Изпрати ми паролата">
                            <div class="td-login-info-text">Паролата ви ще бъде изпратена на електронната ви поща.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><center><ins data-revive-zoneid="22" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a793c4c4914e93829c735d7b458f916"></ins></center></div>
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.kaldata.com/">Начало</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Всички публикации в Прес съобщения" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.kaldata.com/%d0%bf%d1%80%d0%b5%d1%81-%d1%81%d1%8a%d0%be%d0%b1%d1%89%d0%b5%d0%bd%d0%b8%d1%8f">
                                  <span itemprop="name">Прес съобщения</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">5 съвета за #perfect10 снимки с твоя смартфон</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-240771" class="post-240771 post type-post status-publish format-standard has-post-thumbnail hentry category-78 category-76 tag-huawei-p10 tag-p10 tag-60067 tag-122238" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.kaldata.com/%d0%bf%d1%80%d0%b5%d1%81-%d1%81%d1%8a%d0%be%d0%b1%d1%89%d0%b5%d0%bd%d0%b8%d1%8f">Прес съобщения</a></li><li class="entry-category"><a  style="background-color:#ca0071; color:#fff; border-color:#ca0071;" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">5 съвета за #perfect10 снимки с твоя смартфон</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">от</div> <a href="https://www.kaldata.com/author/svetlin-zhelev">Светлин Желев</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T17:03:03+00:00" >10 мар. 2017, 17:03</time></span>                    <div class="td-post-comments"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-240771">6</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2F5-%25d1%2581%25d1%258a%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b0-%25d0%25b7%25d0%25b0-perfect10-%25d1%2581%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25ba%25d0%25b8-%25d1%2581-%25d1%2582%25d0%25b2%25d0%25be%25d1%258f-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be%25d0%25bd-240771.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Сподели във Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=5+%D1%81%D1%8A%D0%B2%D0%B5%D1%82%D0%B0+%D0%B7%D0%B0+%23perfect10+%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B8+%D1%81+%D1%82%D0%B2%D0%BE%D1%8F+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD&url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2F5-%25d1%2581%25d1%258a%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b0-%25d0%25b7%25d0%25b0-perfect10-%25d1%2581%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25ba%25d0%25b8-%25d1%2581-%25d1%2582%25d0%25b2%25d0%25be%25d1%258f-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be%25d0%25bd-240771.html&via=kaldata"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Сподели в Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html&amp;media=https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic.jpg&description=5+%D1%81%D1%8A%D0%B2%D0%B5%D1%82%D0%B0+%D0%B7%D0%B0+%23perfect10+%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B8+%D1%81+%D1%82%D0%B2%D0%BE%D1%8F+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=5+%D1%81%D1%8A%D0%B2%D0%B5%D1%82%D0%B0+%D0%B7%D0%B0+%23perfect10+%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B8+%D1%81+%D1%82%D0%B2%D0%BE%D1%8F+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20-%20https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2F5-%25d1%2581%25d1%258a%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b0-%25d0%25b7%25d0%25b0-perfect10-%25d1%2581%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25ba%25d0%25b8-%25d1%2581-%25d1%2582%25d0%25b2%25d0%25be%25d1%258f-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be%25d0%25bd-240771.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic-696x464.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic-696x464.jpg 696w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic-300x200.jpg 300w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic-768x512.jpg 768w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic-1024x682.jpg 1024w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic-1068x712.jpg 1068w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic-630x420.jpg 630w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic.jpg 1214w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="huawei p 10 pic"/></a></div>
        <p>Huawei, които съвсем наскоро представиха най-новия си флагмански смартфон P10, разпространиха с официално съобщения няколко съвета за правене на по-добри снимки с мобилен телефон, които споделяме в вас.</p>
<p>На премиерата на устройството, на която ние от Kaldata присъствахме лично, имахме възможност да се убедим в доста от възможностите на модела, а скоро очаквайте и подробно ревю, в което споделяме впечатленията си от Huawei P10.</p>
<p>Факт е, че миналогодишният хитов модел P9 вдигна високо летвата с изключително позитивни ревюта и успех на концепцията за двойна камера. Професионалните фотографи бяха очаровани тогава от черно-белите снимки с т.нар. Leica ефект. Тази година флагманът предлага още по-качествена фотография. Компанията представя някои от възможностите за снимки с P10, чието качество е сравнимо с това на професионалните DSLR апарати.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p "><!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "775dedf3e",
		format: "690x0"
	};
</script>
<script type="text/javascript" src="https://relay-bg.ads.httpool.com"></script>
<!-- /Httpool Block --></div><p>А ето какво предлагат от Huawei за по-добри снимки</p>
<p><strong>#</strong><strong>1 Портретни кадри</strong></p>
<p>Специално създадената функция, с която се правят портретни снимки, е новост при Huawei P10. Двойната Leica камера 2.0 използва специална технология за разпознаване контурите на лицето в 3D, което позволява по естествен начин да се замъгли фона (боке ефект) и да се правят по-впечатляващи и ефектни кадри. Досега постигането на подобно качество при портретните снимки бе възможно само със скъпа камера с професионални портретни лещи.</p>
<p><strong>#2 Селфи снимки</strong></p>
<p>От няколко години насам селфито е най-силната тенденция в мобилната фотография. Въпреки това, повечето производители все още не отдават голямо внимание на предната камера. За първи път телефон на Huawei предоставя предна камера, която също е създадена в сътрудничество с Leica. Новият 8 MP сензор с апертура F/1.9  улавя два пъти повече светлина в снимките и създава уникални и успешни селфи снимки както при дневна светлина, така и при нощна среда. Ако група приятели застанат пред предната камера, телефонът автоматично превключва на широкоъгълен режим. Така селфито се превръща в успешно „груфи“ или „групово селфи“.</p>
<p><strong>#3 Черно-бели снимки</strong></p>
<p>Huawei P9 е известен с перфектния си монохромен режим. В P10 разполагаме с още по-голям черно-бял 20-мегапикселов сензор. Комбинирана с Leica SUMMARIT-H лещи с F2.2 апертура и оптична стабилизация, камерата осигурява наистина зашеметяващи ефекти. Снимки на сгради, хора, природа ще придобият много по-артистични измерения. Стилът на Leica е разпознаваем от всички известни фотографи. При монохромния режим също можем да включим портретната функция.</p>
<p><a href="https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p10-pic-2.jpg"><img class="aligncenter size-large wp-image-240776" src="https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p10-pic-2-1024x683.jpg" alt="" width="640" height="427" srcset="https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p10-pic-2-1024x683.jpg 1024w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p10-pic-2-300x200.jpg 300w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p10-pic-2-768x512.jpg 768w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p10-pic-2-696x464.jpg 696w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p10-pic-2-1068x712.jpg 1068w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p10-pic-2-630x420.jpg 630w, https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p10-pic-2.jpg 1213w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>#4 Режим „Light painting”(„Рисувай със светлина“)</strong></p>
<p>Режимът Light painting е отличителна характеристика на най-новите Huawei смартфони. В този режим разполагаме с 4 функции, които позволяват артистично заснемане на светлини от автомобил през нощта (Car light trails), графити ефекти (Light graffiti), интересни снимки на течаща вода (Silky water) или проследяване движението на звездите (Star track). Light painting режимът изисква използването на трипод за стабилност при дългата експозиция, но ефектите наистина ще ви подкосят краката. Самостоятелно или заедно с приятели, например, може да държите бенгалски огън или малки фенерчета, с които да оцветите изображението или да пишете във въздуха.</p>
<p><strong>#5 Pro режим</strong></p>
<p>По-напредналите потребители на Huawei P10 ще изпитват по-голямо удоволствие от използването на Pro режима, достъпен за двойната камера Leica 2.0. При него имаме пълен контрол върху параметрите на снимките, подобно на професионалните DSLR-и. При P10 можем да променяме режима за измерване на светлина, стойността на ISO, скоростта на затвора и режима за автоматичен фокус. Ще нагласим ръчно експозицията и белия баланс. Феновете на професионалната фотография ще бъдат очаровани. От нашите снимки и видеа, с новата Highlight функция можем да създадем специална видео презентация с интересни преходи, ефекти и музика. Тази функция е разработена съвместно с култовия бранд GoPro, базирана на приложението Quik.</p>
<p>Huawei P10 е още един символ на технологичното съвършенство. Новият смартфон доказва, че мобилната фотография се доближава до професионалното качество, което до момента бе възможно само със скъпите DSLR-и. Невероятни портрети, поетични черно-бели снимки, детайлни нощни изображения, light painting – всичко това в менюто на нашия Huawei P10. Партньорството с Leica е една много добра идея, която предоставя нова серия смартфони с най-добрата камера в света.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТАГОВЕ</span></li><li><a href="https://www.kaldata.com/tag/huawei-p10">Huawei P10</a></li><li><a href="https://www.kaldata.com/tag/p10">P10</a></li><li><a href="https://www.kaldata.com/tag/%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd">смартфон</a></li><li><a href="https://www.kaldata.com/tag/%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-%d1%84%d0%be%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%8f">смартфон фотография</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">СПОДЕЛИ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2F5-%25d1%2581%25d1%258a%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b0-%25d0%25b7%25d0%25b0-perfect10-%25d1%2581%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25ba%25d0%25b8-%25d1%2581-%25d1%2582%25d0%25b2%25d0%25be%25d1%258f-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be%25d0%25bd-240771.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=5+%D1%81%D1%8A%D0%B2%D0%B5%D1%82%D0%B0+%D0%B7%D0%B0+%23perfect10+%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B8+%D1%81+%D1%82%D0%B2%D0%BE%D1%8F+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD&url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2F5-%25d1%2581%25d1%258a%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b0-%25d0%25b7%25d0%25b0-perfect10-%25d1%2581%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25ba%25d0%25b8-%25d1%2581-%25d1%2582%25d0%25b2%25d0%25be%25d1%258f-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be%25d0%25bd-240771.html&via=kaldata"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html&amp;media=https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic.jpg&description=5+%D1%81%D1%8A%D0%B2%D0%B5%D1%82%D0%B0+%D0%B7%D0%B0+%23perfect10+%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B8+%D1%81+%D1%82%D0%B2%D0%BE%D1%8F+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=5+%D1%81%D1%8A%D0%B2%D0%B5%D1%82%D0%B0+%D0%B7%D0%B0+%23perfect10+%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B8+%D1%81+%D1%82%D0%B2%D0%BE%D1%8F+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%20-%20https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2F5-%25d1%2581%25d1%258a%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b0-%25d0%25b7%25d0%25b0-perfect10-%25d1%2581%25d0%25bd%25d0%25b8%25d0%25bc%25d0%25ba%25d0%25b8-%25d1%2581-%25d1%2582%25d0%25b2%25d0%25be%25d1%258f-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be%25d0%25bd-240771.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html" data-text="5 съвета за #perfect10 снимки с твоя смартфон" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предишна новина</span><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%ba%d0%be-%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b5-%d0%b8%d0%b7%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bc%d0%b5-%d1%80%d0%be%d0%b1%d0%be%d1%82%d0%b8-%d1%82%d0%be%d0%b2%d0%b0-%d1%89%d0%b5-%d0%bd-240770.html">&#8222;Ако ние не използваме роботи, това ще направят всички останали&#8220;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следваща новина</span><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%84%d0%b5%d0%bd%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%bd%d0%b0-the-legend-of-zelda-%d1%81%d0%b0-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d0%be-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%bf%d1%8a%d0%b7%d0%b5%d0%bb-240774.html">Феновете на The Legend of Zelda са твърдо против пъзелите за движение с Joy-Con контролери</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.kaldata.com/author/svetlin-zhelev"><img alt='' src='https://secure.gravatar.com/avatar/031d5f2fbcfb9cfae001522ae8bdf9e8?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/031d5f2fbcfb9cfae001522ae8bdf9e8?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.kaldata.com/author/svetlin-zhelev">Светлин Желев</a></span></div><div class="td-author-url"><a href="http://www.kaldata.com">http://www.kaldata.com</a></div><div class="td-author-description">Главен редактор</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/svetlinco" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/svetlinco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://bg.linkedin.com/in/svetlin-zhelev-a285b428" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:svetlin@kaldata.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/www.twitter.com/svetlinco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Светлин Желев"></span><meta itemprop="datePublished" content="2017-03-10T17:03:03+00:00"><meta itemprop="dateModified" content="2017-03-10T17:03:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/5-%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%b0-%d0%b7%d0%b0-perfect10-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d1%81-%d1%82%d0%b2%d0%be%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-240771.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png"></span><meta itemprop="name" content="kaldata.com"></span><meta itemprop="headline " content="5 съвета за #perfect10 снимки с твоя смартфон"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kaldata.com/wp-content/uploads/2017/03/huawei-p-10-pic.jpg"><meta itemprop="width" content="1214"><meta itemprop="height" content="809"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_41_58c2c29ec95f9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_41_58c2c29ec95f9" ><script>var block_td_uid_41_58c2c29ec95f9 = new tdBlock();
block_td_uid_41_58c2c29ec95f9.id = "td_uid_41_58c2c29ec95f9";
block_td_uid_41_58c2c29ec95f9.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_41_58c2c29ec95f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_58c2c29ec95f9_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":240771,"live_filter_cur_post_author":"41600"}';
block_td_uid_41_58c2c29ec95f9.td_column_number = "3";
block_td_uid_41_58c2c29ec95f9.block_type = "td_block_related_posts";
block_td_uid_41_58c2c29ec95f9.post_count = "6";
block_td_uid_41_58c2c29ec95f9.found_posts = "3371";
block_td_uid_41_58c2c29ec95f9.header_color = "";
block_td_uid_41_58c2c29ec95f9.ajax_pagination_infinite_stop = "";
block_td_uid_41_58c2c29ec95f9.max_num_pages = "562";
tdBlocksArray.push(block_td_uid_41_58c2c29ec95f9);
</script><h4 class="td-related-title"><a id="td_uid_42_58c2c29ed6893" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_41_58c2c29ec95f9" href="#">СВЪРЗАНИ НОВИНИ</a><a id="td_uid_43_58c2c29ed68d0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_41_58c2c29ec95f9" href="#">ОЩЕ ОТ ТОЗИ АВТОР</a></h4><div id=td_uid_41_58c2c29ec95f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/huawei-p10-lite-%d0%b1%d0%b5-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%be%d1%84%d0%b8%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f-%d0%b0%d0%bd%d0%be%d0%bd%d1%81-239644.html" rel="bookmark" title="Huawei P10 Lite бе &#8222;разкрит&#8220; преди официалния анонс"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/1-101-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/1-101-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/02/1-101-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huawei P10 Lite бе &#8222;разкрит&#8220; преди официалния анонс"/></a></div>                <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/huawei-p10-lite-%d0%b1%d0%b5-%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%be%d1%84%d0%b8%d1%86%d0%b8%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f-%d0%b0%d0%bd%d0%be%d0%bd%d1%81-239644.html" rel="bookmark" title="Huawei P10 Lite бе &#8222;разкрит&#8220; преди официалния анонс">Huawei P10 Lite бе &#8222;разкрит&#8220; преди официалния анонс</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/featured/huawei-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b0-p10-%d0%b8-p10-plus-239485.html" rel="bookmark" title="Huawei представи на света P10 и P10 Plus"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/huawei1-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/huawei1-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/02/huawei1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huawei представи на света P10 и P10 Plus"/></a></div>                <a href="https://www.kaldata.com/featured" class="td-post-category">Препоръчано</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/featured/huawei-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b0-p10-%d0%b8-p10-plus-239485.html" rel="bookmark" title="Huawei представи на света P10 и P10 Plus">Huawei представи на света P10 и P10 Plus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%bd%d0%b0-%d0%b6%d0%b8%d0%b2%d0%be-%d0%be%d1%82-%d0%b1%d0%b0%d1%80%d1%81%d0%b5%d0%bb%d0%be%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d1%8f%d0%bd%d0%b5-%d0%bd%d0%b0-huawei-p10-239444.html" rel="bookmark" title="На живо от Барселона: Представяне на Huawei P10 и Huawei P10 Plus"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/17012834_10155064316748980_1267404940_n-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/17012834_10155064316748980_1267404940_n-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/02/17012834_10155064316748980_1267404940_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="На живо от Барселона: Представяне на Huawei P10 и Huawei P10 Plus"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.kaldata.com/featured" class="td-post-category">Препоръчано</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%bd%d0%b0-%d0%b6%d0%b8%d0%b2%d0%be-%d0%be%d1%82-%d0%b1%d0%b0%d1%80%d1%81%d0%b5%d0%bb%d0%be%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d1%8f%d0%bd%d0%b5-%d0%bd%d0%b0-huawei-p10-239444.html" rel="bookmark" title="На живо от Барселона: Представяне на Huawei P10 и Huawei P10 Plus">На живо от Барселона: Представяне на Huawei P10 и Huawei P10 Plus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%bf%d0%be%d1%8f%d0%b2%d0%b8-%d1%81%d0%b5-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f%d1%82-%d0%bf%d1%80%d0%b5%d1%81-%d1%80%d0%b5%d0%bd%d0%b4%d0%b5%d1%80-%d0%bd%d0%b0-huawei-p10-239348.html" rel="bookmark" title="Появи се първият прес-рендер на Huawei P10"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/1-89-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/1-89-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/02/1-89-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Появи се първият прес-рендер на Huawei P10"/></a></div>                <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%bf%d0%be%d1%8f%d0%b2%d0%b8-%d1%81%d0%b5-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f%d1%82-%d0%bf%d1%80%d0%b5%d1%81-%d1%80%d0%b5%d0%bd%d0%b4%d0%b5%d1%80-%d0%bd%d0%b0-huawei-p10-239348.html" rel="bookmark" title="Появи се първият прес-рендер на Huawei P10">Появи се първият прес-рендер на Huawei P10</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b2-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0%d1%82%d0%b0-%d1%81%d0%b5-%d0%bf%d0%be%d1%8f%d0%b2%d0%b8%d1%85%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b6%d0%b8%d0%b2%d0%b8-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d0%bd-239150.html" rel="bookmark" title="В Мрежата се появиха нови живи снимки на смартфона Samsung Galaxy S8"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/1-86-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/1-86-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/02/1-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Мрежата се появиха нови живи снимки на смартфона Samsung Galaxy S8"/></a></div>                <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b2-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0%d1%82%d0%b0-%d1%81%d0%b5-%d0%bf%d0%be%d1%8f%d0%b2%d0%b8%d1%85%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b6%d0%b8%d0%b2%d0%b8-%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d0%bd-239150.html" rel="bookmark" title="В Мрежата се появиха нови живи снимки на смартфона Samsung Galaxy S8">В Мрежата се появиха нови живи снимки на смартфона Samsung Galaxy S8</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nubia-%d1%89%d0%b5-%d0%bf%d0%be%d0%ba%d0%b0%d0%b6%d0%b5-%d0%bd%d0%b0-mwc-2017-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b0-prague-s2-238996.html" rel="bookmark" title="Nubia ще покаже на MWC 2017 смартфона Prague S2"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/1-72-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/1-72-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/02/1-72-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nubia ще покаже на MWC 2017 смартфона Prague S2"/></a></div>                <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nubia-%d1%89%d0%b5-%d0%bf%d0%be%d0%ba%d0%b0%d0%b6%d0%b5-%d0%bd%d0%b0-mwc-2017-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b0-prague-s2-238996.html" rel="bookmark" title="Nubia ще покаже на MWC 2017 смартфона Prague S2">Nubia ще покаже на MWC 2017 смартфона Prague S2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_58c2c29ec95f9" data-td_block_id="td_uid_41_58c2c29ec95f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_58c2c29ec95f9" data-td_block_id="td_uid_41_58c2c29ec95f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">ДОБАВИ КОМЕНТАР</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="https://www.kaldata.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Извести ме за </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">нови коментари</option>
                                                                                                                <option value="all_comment" >нови отговори на мои коментари</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Имейл"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="9f6beac10b" /><input type="hidden" name="_wp_http_referer" value="/%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%B8/5-%D1%81%D1%8A%D0%B2%D0%B5%D1%82%D0%B0-%D0%B7%D0%B0-perfect10-%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B8-%D1%81-%D1%82%D0%B2%D0%BE%D1%8F-%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD-240771.html" />                            <input type="hidden" value="240771" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Добави коментар" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Име" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Имейл">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
            <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Извести ме за нови отговори на коментара</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Добави">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Добави коментар" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Име" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Имейл">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
            <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Извести ме за нови отговори на коментара</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Добави">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
                                    </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_44_58c2c29edf48f_rand td-pb-border-top">
<style scoped>
.td_uid_44_58c2c29edf48f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_44_58c2c29edf48f_rand a.td-pulldown-filter-link:hover,
            .td_uid_44_58c2c29edf48f_rand .td-subcat-item a:hover,
            .td_uid_44_58c2c29edf48f_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_44_58c2c29edf48f_rand .td_quote_on_blocks,
            .td_uid_44_58c2c29edf48f_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_44_58c2c29edf48f_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_44_58c2c29edf48f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_44_58c2c29edf48f_rand .td-instagram-user a {
                color: #1b2f48;
            }

            .td_uid_44_58c2c29edf48f_rand .td-next-prev-wrap a:hover,
            .td_uid_44_58c2c29edf48f_rand .td-load-more-wrap a:hover {
                background-color: #1b2f48;
                border-color: #1b2f48;
            }

            .td_uid_44_58c2c29edf48f_rand .block-title span,
            .td_uid_44_58c2c29edf48f_rand .td-trending-now-title,
            .td_uid_44_58c2c29edf48f_rand .block-title a,
            .td_uid_44_58c2c29edf48f_rand .td-read-more a,
            .td_uid_44_58c2c29edf48f_rand .td-weather-information:before,
            .td_uid_44_58c2c29edf48f_rand .td-weather-week:before,
            .td_uid_44_58c2c29edf48f_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_44_58c2c29edf48f_rand .td-exchange-header:before,
            .td_uid_44_58c2c29edf48f_rand .td-post-category:hover {
                background-color: #1b2f48;
            }

            .td_uid_44_58c2c29edf48f_rand .block-title {
                border-color: #1b2f48;
            }

            
            .td_uid_44_58c2c29edf48f_rand .block-title span,
            .td_uid_44_58c2c29edf48f_rand .td-trending-now-title,
            .td_uid_44_58c2c29edf48f_rand .block-title a {
                color: #;
            }
</style><h4 class="block-title"><span>ПОСЛЕДВАЙТЕ НИ</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">121,505</span><span class="td_social_info td_social_info_name">Харесвания</span><span class="td_social_button"><a href="https://www.facebook.com/kaldata/" target="_blank">Харесай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1,715</span><span class="td_social_info td_social_info_name">Последователи</span><span class="td_social_button"><a href="https://plus.google.com/+kaldata" target="_blank">Следвай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,370</span><span class="td_social_info td_social_info_name">Последователи</span><span class="td_social_button"><a href="https://twitter.com/kaldata" target="_blank">Следвай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">166</span><span class="td_social_info td_social_info_name">Абонирани</span><span class="td_social_button"><a href="http://www.youtube.com/kaldatacom" target="_blank">Абонирай се</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><center><ins data-revive-zoneid="20" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a793c4c4914e93829c735d7b458f916"></ins></center></div><aside class="widget widget_ipbrecent"><div id='ipbrecent-5-widget' class='ipbrecent compact'><div class='td-block-title-wrap'><h4 class='block-title'><span>НОВО ВЪВ ФОРУМИТЕ</span></h4></div><ul class='list-items'><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/260012-какво-е-вътрешния-глас-за-вас/?do=getLastComment' title='Read last post'>Какво е вътрешния глас за вас?</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/134-психология-и-психотерапия' title='Go to forum'>Психология и Психотерапия</a>, <a title='View profile killchain' href='https://www.kaldata.com/forums/profile/107125-killchain'>killchain</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/68661-сектите-как-да-ги-разпознаваме-как-да-се-пазим-какво-правят-те/?do=getLastComment' title='Read last post'>Сектите - как да ги разпознаваме, ка...</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/63-религия-мистика-езотерика' title='Go to forum'>Религия, Мистика, Езотерика</a>, <a title='View profile Admetos' href='https://www.kaldata.com/forums/profile/174970-admetos'>Admetos</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/234618-ако-си-начинаещ-в-линукс-задай-въпроса-си-тук/?do=getLastComment' title='Read last post'>Ако си начинаещ в Линукс, задай въпр...</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/77-linux' title='Go to forum'>Linux</a>, <a title='View profile emotop' href='https://www.kaldata.com/forums/profile/372783-emotop'>emotop</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/251595-игри-общи-дискусии-рекорди-и-настройки/?do=getLastComment' title='Read last post'>Игри - общи дискусии, рекорди и наст...</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/19-игри' title='Go to forum'>Игри</a>, <a title='View profile sennheiser' href='https://www.kaldata.com/forums/profile/330682-sennheiser'>sennheiser</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/260013-кабел-hdmi-display-port/?do=getLastComment' title='Read last post'>Кабел  HDMI - Display Port</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/35-периферия' title='Go to forum'>Периферия</a>, <a title='View profile ExaFlop' href='https://www.kaldata.com/forums/profile/58061-exaflop'>ExaFlop</a>, </span></li></ul></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_46_58c2c29f5dec6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_58c2c29f5dec6" ><script>var block_td_uid_46_58c2c29f5dec6 = new tdBlock();
block_td_uid_46_58c2c29f5dec6.id = "td_uid_46_58c2c29f5dec6";
block_td_uid_46_58c2c29f5dec6.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"\u041d\u041e\u0412\u0418 \u0420\u0415\u0412\u042e\u0422\u0410","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_46_58c2c29f5dec6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_58c2c29f5dec6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_46_58c2c29f5dec6.td_column_number = "1";
block_td_uid_46_58c2c29f5dec6.block_type = "td_block_1";
block_td_uid_46_58c2c29f5dec6.post_count = "3";
block_td_uid_46_58c2c29f5dec6.found_posts = "612";
block_td_uid_46_58c2c29f5dec6.header_color = "#";
block_td_uid_46_58c2c29f5dec6.ajax_pagination_infinite_stop = "";
block_td_uid_46_58c2c29f5dec6.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_46_58c2c29f5dec6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>НОВИ РЕВЮТА</span></h4></div><div id=td_uid_46_58c2c29f5dec6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-moto-z-239446.html" rel="bookmark" title="Ревю на Moto Z"><img width="324" height="235" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/16833044_10155049060983980_1425019787_o-324x235.jpg" alt="" title="Ревю на Moto Z"/></a></div>                <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-moto-z-239446.html" rel="bookmark" title="Ревю на Moto Z">Ревю на Moto Z</a></h3>
            <div class="td-module-meta-info">
                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></div>                <div class="td-module-comments"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-moto-z-239446.html#respond">0</a></div>            </div>

            <div class="td-excerpt">
                В днешното ни ревю ще ви представим един смартфон с допълнителни модули — голяма батерия, проектор, аудио-колонки или например камера с десеткратно оптично увеличение!...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%bf%d1%80%d0%b5%d0%bd%d0%be%d1%81%d0%b8%d0%bc%d0%b8-%d0%ba%d0%be%d0%bc%d0%bf%d1%8e%d1%82%d1%80%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%83%d0%bb%d1%82%d1%80%d0%b0%d0%b1%d1%83%d0%ba%d0%b0-asus-zenbook-ux430uq-238616.html" rel="bookmark" title="Ревю на ултрабука ASUS ZenBook UX430UQ"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/1-54-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/1-54-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/02/1-54-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ревю на ултрабука ASUS ZenBook UX430UQ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%bf%d1%80%d0%b5%d0%bd%d0%be%d1%81%d0%b8%d0%bc%d0%b8-%d0%ba%d0%be%d0%bc%d0%bf%d1%8e%d1%82%d1%80%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%83%d0%bb%d1%82%d1%80%d0%b0%d0%b1%d1%83%d0%ba%d0%b0-asus-zenbook-ux430uq-238616.html" rel="bookmark" title="Ревю на ултрабука ASUS ZenBook UX430UQ">Ревю на ултрабука ASUS ZenBook UX430UQ</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80%d0%bd%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b8-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-android-wear-2-0-developer-preview-237940.html" rel="bookmark" title="Ревю на Android Wear 2.0 (Developer Preview)"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/1-23-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/1-23-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/02/1-23-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ревю на Android Wear 2.0 (Developer Preview)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80%d0%bd%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b8-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-android-wear-2-0-developer-preview-237940.html" rel="bookmark" title="Ревю на Android Wear 2.0 (Developer Preview)">Ревю на Android Wear 2.0 (Developer Preview)</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_58c2c29f5dec6" data-td_block_id="td_uid_46_58c2c29f5dec6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_58c2c29f5dec6" data-td_block_id="td_uid_46_58c2c29f5dec6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.kaldata.com/"><img class="td-retina-data" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata_retina-300x82.png" alt="Kaldata.com" title="IT News, Software, Hardware, Games"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>МОБИЛНИ ПРИЛОЖЕНИЯ</span></div><a href="https://itunes.apple.com/us/app/kaldata.com-official-app/id1190260016?ls=1&mt=8"  target="_blank" title="Приложение за iPhone"><img width="40" height="40" src="https://www.kaldata.com/images/apple.png" alt="" title="Приложение за iPhone"/></a>   <a href="https://play.google.com/store/apps/details?id=com.kaldata_com_officialapp.app"  target="_blank" title="Приложение за Android"><img width="40" height="40" src="https://www.kaldata.com/images/android.png" alt="" title="Приложение за Android"/></a>   <a href="https://www.microsoft.com/bg-bg/store/p/kaldatacom/9nblggh58mrt"  target="_blank" title="Приложение за Windows"><img width="35" height="35" src="https://www.kaldata.com/images/windows.png" alt="" title="Приложение за Windows"/></a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ПОСЛЕДВАЙТЕ НИ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kaldata" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-114377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114377"><a href="https://corp.kaldata.com/kontakti/">Контакти</a></li>
<li id="menu-item-114376" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114376"><a href="https://corp.kaldata.com/tseni-kaldata-com/">Реклама</a></li>
<li id="menu-item-114374" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114374"><a href="https://www.kaldata.com/forums/terms/">Условия за ползване</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Калдейта Ком ЕООД © 2003 - 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ОЩЕ НОВИНИ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%84%d0%b5%d0%bd%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%bd%d0%b0-the-legend-of-zelda-%d1%81%d0%b0-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d0%be-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%bf%d1%8a%d0%b7%d0%b5%d0%bb-240774.html" rel="bookmark" title="Феновете на The Legend of Zelda са твърдо против пъзелите за движение с Joy-Con контролери"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/03/lozbotw_0004-1-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/03/lozbotw_0004-1-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/03/lozbotw_0004-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Феновете на The Legend of Zelda са твърдо против пъзелите за движение с Joy-Con контролери"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%84%d0%b5%d0%bd%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%bd%d0%b0-the-legend-of-zelda-%d1%81%d0%b0-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d0%be-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%bf%d1%8a%d0%b7%d0%b5%d0%bb-240774.html" rel="bookmark" title="Феновете на The Legend of Zelda са твърдо против пъзелите за движение с Joy-Con контролери">Феновете на The Legend of Zelda са твърдо против пъзелите за...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T17:12:35+00:00" >10 мар. 2017, 17:12</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%ba%d0%be-%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b5-%d0%b8%d0%b7%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bc%d0%b5-%d1%80%d0%be%d0%b1%d0%be%d1%82%d0%b8-%d1%82%d0%be%d0%b2%d0%b0-%d1%89%d0%b5-%d0%bd-240770.html" rel="bookmark" title="&#8222;Ако ние не използваме роботи, това ще направят всички останали&#8220;"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/03/Robots-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/03/Robots-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/03/Robots-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8222;Ако ние не използваме роботи, това ще направят всички останали&#8220;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%ba%d0%be-%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b5-%d0%b8%d0%b7%d0%bf%d0%be%d0%bb%d0%b7%d0%b2%d0%b0%d0%bc%d0%b5-%d1%80%d0%be%d0%b1%d0%be%d1%82%d0%b8-%d1%82%d0%be%d0%b2%d0%b0-%d1%89%d0%b5-%d0%bd-240770.html" rel="bookmark" title="&#8222;Ако ние не използваме роботи, това ще направят всички останали&#8220;">&#8222;Ако ние не използваме роботи, това ще направят всички останали&#8220;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T16:43:31+00:00" >10 мар. 2017, 16:43</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 58c2c29fc7ca4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#page_branding { display: none; }

.td-post-content img[src^="/images/news/icons/"] {
  display: inline;
  margin-bottom: 0;
}

.td-header-sp-recs ins {
  background: transparent;
}
</style>

<div class="td-container"><script async src="//ads.kaldata.com/www/delivery/asyncjs.php"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / kaldata.com / Kaldata.com All Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciJAsssN85BIGDwSbInlt5RM31m6E_MyKNUIuT8zURH.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='https:'){
 var Tynt=Tynt||[];Tynt.push('aIssJS_cCr4ypCacwqm_6l');Tynt.i={"ap":"Вижте повече:"};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='/wp-content/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->
<div class="td-visible-desktop">
<div id="page_branding">
<script src="https://ads.kaldata.com/www/delivery/ajs.php?zoneid=33"></script>
</div>
</div>
<div class="td-visible-phone">
    <!-- Goolge Page-level ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7865108005923616",
    enable_page_level_ads: true
  });
</script>
<!-- End Goolge Page-level ads -->
</div>

<script type="text/javascript">
(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode".split(" "), 0);
branch.init('key_live_gfyp9DIewCJkVzXdejmzukiewAp30M9x');
</script></div><script type="text/javascript">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</script><script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery.form.min-3.37.0.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=bg&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-recaptcha-js-wpdiscuz-recaptcha-1.0.7.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-tf-Newspaper-js-tagdiv_theme-7.6.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0421\u043e\u0444\u0438\u044f","api_location":"Sofia","api_language":"bg","today_icon":"rain-d","today_icon_text":"\u0421\u043b\u0430\u0431 \u0434\u044a\u0436\u0434","today_temp":[6,42.8],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[6,42.8],"today_max":[6,42.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1489226400,"day_temp":[4,40],"day_name":"\u0441\u0431","owm_day_index":1},{"timestamp":1489312800,"day_temp":[3,38],"day_name":"\u043d\u0434","owm_day_index":2},{"timestamp":1489399200,"day_temp":[11,51],"day_name":"\u043f\u043d","owm_day_index":3},{"timestamp":1489485600,"day_temp":[10,50],"day_name":"\u0432\u0442","owm_day_index":4},{"timestamp":1489572000,"day_temp":[9,49],"day_name":"\u0441\u0440","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[240771]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1489158815 -->