<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="bg-BG" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="https://www.kaldata.com/wp-content/cache/min/1/713022f023e7c73cdce3c958024d8f2f.css" data-minify="1"/><title>Apple промени логото на App Store за пръв път от години - kaldata.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.kaldata.com/xmlrpc.php" /><meta property="og:image" content="https://www.kaldata.com/wp-content/uploads/2017/08/anons-58.jpg" /><link rel="icon" type="image/png" href="https://www.kaldata.com/wp-content/uploads/2016/09/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons74.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons144.jpg"/><meta name="description" content="Логото на App Store може и да не е нещо, за което се сещате често, но е факт, че Apple най-сетне се замисли за него и го промени. Това става за пръв път от"/><meta name="news_keywords" content="app store, apple, ios 11, технологии, компютри, телефони, софтуер" /><meta name="original-source" content="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html" /><link rel="canonical" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html" /><link rel="publisher" href="https://plus.google.com/+kaldata"/><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Apple промени логото на App Store за пръв път от години - kaldata.com" /><meta property="og:description" content="Логото на App Store може и да не е нещо, за което се сещате често, но е факт, че Apple най-сетне се замисли за него и го промени. Това става за пръв път от" /><meta property="og:url" content="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html" /><meta property="og:site_name" content="kaldata.com" /><meta property="article:publisher" content="https://www.facebook.com/kaldata" /><meta property="article:tag" content="App Store" /><meta property="article:tag" content="Apple" /><meta property="article:tag" content="iOS 11" /><meta property="article:section" content="Телефони" /><meta property="article:published_time" content="2017-08-15T06:28:07+03:00" /><meta property="fb:app_id" content="122741737276" /><meta property="og:image" content="https://www.kaldata.com/wp-content/uploads/2017/08/anons-58.jpg" /><meta property="og:image:secure_url" content="https://www.kaldata.com/wp-content/uploads/2017/08/anons-58.jpg" /><meta property="og:image:width" content="796" /><meta property="og:image:height" content="398" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка" href="https://www.kaldata.com/feed" /><link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка за коментари" href="https://www.kaldata.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка за коментари на Apple промени логото на App Store за пръв път от години" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kaldata.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/*  */</script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-third-party-autogrow-jquery.autogrowtextarea.min-3.0.js'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-js-wpdiscuz-4.0.13.js'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/recent-topics-for-ipboard/assets/script.js'></script> <link rel='https://api.w.org/' href='https://www.kaldata.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kaldata.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kaldata.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='https://www.kaldata.com/?p=256347' /><link rel="alternate" type="application/json+oembed" href="https://www.kaldata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fapple-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8-%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d1%2582%25d0%25be-%25d0%25bd%25d0%25b0-app-store-%25d0%25b7%25d0%25b0-%25d0%25bf%25d1%2580%25d1%258a%25d0%25b2-%25d0%25bf%25d1%258a%25d1%2582-%25d0%25be%25d1%2582-%25d0%25b3%25d0%25be%25d0%25b4-256347.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.kaldata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fapple-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8-%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d1%2582%25d0%25be-%25d0%25bd%25d0%25b0-app-store-%25d0%25b7%25d0%25b0-%25d0%25bf%25d1%2580%25d1%258a%25d0%25b2-%25d0%25bf%25d1%258a%25d1%2582-%25d0%25be%25d1%2582-%25d0%25b3%25d0%25be%25d0%25b4-256347.html&#038;format=xml" /><meta property="fb:pages" content="180992495710" /><meta property="ia:markup_url" content="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html?ia_markup=1" /><style type="text/css">#wpcomm
.wc_new_comment{background:#2789C6}#wpcomm
.wc_new_reply{background:#2789C6}#wpcomm .wc-form-wrapper{background:#F9F9F9}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8}#wpcomm .wc-comment-text{font-size:14px;color:#111}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author
a{color:#E1274B}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#E1274B}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author
a{color:#DB3A5A}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#DB3A5A}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author
a{color:#DB3A5A}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#DB3A5A}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author
a{color:#DB3A5A}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#DB3A5A}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author
a{color:rgb(39, 137, 198)}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:rgb(39, 137, 198)}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author
a{color:#DB3A5A}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#DB3A5A}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author
a{color:#2789C6}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#2789C6}.wc-load-more-submit{border:1px
solid #D9D9D9}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:#FFFAD6}.comments-area{width:auto}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:none}.wc_comm_submit{font-family:'Roboto',sans-serif;font-size:13px;background-color:#222;border-radius:0;color:#fff;border:none;padding:8px
15px;font-weight:500}.wc_comm_submit:hover{background-color:#2789C6}.wpdiscuz-front-actions{background:#F9F9F9}.wpdiscuz-subscribe-bar{background:#F9F9F9}.wpdiscuz-sort-buttons{color:#bbb}.wpdiscuz-sort-button{color:#bbb;cursor:pointer}.wpdiscuz-sort-button:hover{color:#2789C6;cursor:pointer}.wpdiscuz-sort-button-active{color:#2789C6!important;cursor:default!important}#wpcomm .page-numbers{color:#111;border:#111 1px solid}#wpcomm
span.current{background:#111}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#2789C6}#wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid}.wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDD}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700}#wpcomm .wc-cta-button:hover{border:1px
solid #2789C6!important;background:#2789C6!important;color:#fff!important}#wpcomm .wc-cta-active{border:1px
solid #2789C6!important;background:#2789C6!important;color:#fff!important}#wpcomm .wpf-cta:hover{color:#fff!important;background:#2789C6!important;border:1px
solid #2789C6!important}#wpcomm .wpf-cta{border:1px
solid #ccc;color:#bbb}#wpcomm .wc-cta-button{background:#CCC;border:1px
solid #CCC;color:#FFF}#wpcomm .wc-cta-button-x{background:#CCC;border:1px
solid #CCC;color:#FFF}#wpcomm .wc-vote-link{border:1px
solid #bbb;color:#aaa}#wpcomm .wc-vote-result{border-top:1px solid #bbb;border-bottom:1px solid #bbb;color:#aaa}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px
solid #bbb}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px
solid #bbb}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.kaldata.com\/wp-admin\/","wpRestNonce":"1c3932ee6b","wpRestUrl":"https:\/\/www.kaldata.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kaldata.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.kaldata.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.kaldata.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '254db584-b4d9-4873-92da-9a1d320827c2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Kaldata.com";
oneSignal_options['welcomeNotification']['message'] = "Благодарим Ви за абонамента!";
oneSignal_options['welcomeNotification']['url'] = "https://www.kaldata.com/";
oneSignal_options['path'] = "https://www.kaldata.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.370dd028-ab8a-4720-9087-4e2c917686de";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Получавайте известия в браузъра за наистина важните новини';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Това е примерно известие';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Известието ще се покаже на вашия десктоп';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Примерно известие';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Известието ще се покаже на вашето устройство';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(можете да се отпишете по всяко време)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'АБОНИРАМ СЕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕ БЛАГОДАРЯ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.kaldata.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Кликнете на Разрешавам';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Получавайте известия в браузъра за наистина важните новини';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Получавайте известия в браузъра за наистина важните новини';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Абонирахте се успешно!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Известията ви са блокирани';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Благодарим Ви, че се абонирахте!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Абонирахте се отново';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вече няма да получавате известия';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Настройки на известията';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'АБОНИРАМ СЕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСВАНЕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Отблокиране на известията';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следвайте инструкциите за да разрешите известията';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html/amp" />  <script>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</script> <style>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</style> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3403471-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kaldata.com/",
                                "name": "Начало"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8",
                                "name": "Телефони"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html",
                                "name": "Apple промени логото на App Store за пръв път от години"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-256347 single-format-standard apple----app-store----- global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/kaldata" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-114514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-114514"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80">Софтуер</a></li><li id="menu-item-114517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114517"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Хардуер</a></li><li id="menu-item-114518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114518"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">IT Новини<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8">Автомобили</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81">Космос</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0">Наука</a></li></ul></li><li id="menu-item-114513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114513"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8">Игри</a></li><li id="menu-item-114515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114515"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-235750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235750"><a href="https://www.kaldata.com/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f">Мобилни приложения</a></li></ul></li><li id="menu-item-114516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114516"><a href="https://www.kaldata.com/%d1%84%d0%be%d1%82%d0%be">Фото</a></li><li id="menu-item-114393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114393"><a href="/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/">Ревюта<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Аудио</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Домашно аудио</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Персонално аудио</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">Мрежови устройства</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8-2g-3g-wifi">Безжични (2G, 3G, WiFi)</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%84%d0%b8%d1%81">Голям офис</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81">Домашна мрежа и малък офис</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b7%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d1%87%d0%b8%d1%86%d0%b8">За доставчици</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Потребителски ревюта</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Ревюта телефони</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android">Android</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/ios">iOS</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/windows-phone">Windows Phone</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d0%b0%d0%b7%d0%be%d0%b2%d0%b8">Базови</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Ревюта фото техника</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8">Компактни</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%bc%d0%b5%d0%bd%d1%8f%d0%b5%d0%bc%d0%b0-%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b0">Компактни със сменяема оптика</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Фото аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8-%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0%d0%bb%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%bb%d0%b5%d0%ba%d1%81%d0%bd%d0%b8">Цифрови огледално-рефлексни</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Ревюта хардуер</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/gps-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">GPS устройства</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Битова техника</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%87%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d1%82%d0%b8">Графични карти</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8">Дънни платки</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%87%d0%b5%d1%82%d1%86%d0%b8">Електронни четци</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b7%d0%b0%d1%85%d1%80%d0%b0%d0%bd%d0%b2%d0%b0%d0%bd%d0%b5">Захранване</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%ba%d1%83%d1%82%d0%b8%d0%b8">Кутии</a></li></ul></li></ul></div><div class="menu-custom-menu-responsive-container"><ul id="menu-custom-menu-responsive" class="td-mobile-main-menu"><li id="menu-item-227249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-227249"><a href="https://www.kaldata.com/forums/">Форуми</a></li><li id="menu-item-227250" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227250"><a href="https://www.kaldata.com/forums/classifieds/">Обяви</a></li><li id="menu-item-227251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-227251"><a href="#">Още<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-227252" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227252"><a href="https://www.kaldata.com/forums/blogs/">Блог</a></li><li id="menu-item-227253" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227253"><a href="https://www.kaldata.com/forums/videos/">Видео</a></li><li id="menu-item-227254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227254"><a href="https://www.kaldata.com/forums/gallery/">Галерия</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kaldata.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Търси</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-12"><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.kaldata.com/"> <img class="td-retina-data" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" alt="Kaldata.com" title="Kaldata.com"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.kaldata.com/"> <img class="td-retina-data" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata_retina-300x82.png" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" alt="Kaldata.com" title="Kaldata.com"/> <span class="td-visual-hidden">kaldata.com</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-114514"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80">Софтуер</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114517"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Хардуер</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-114518"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">IT Новини</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59926a62a7b78_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59926a62a7b78" ><script>var block_td_uid_1_59926a62a7b78 = new tdBlock();
block_td_uid_1_59926a62a7b78.id = "td_uid_1_59926a62a7b78";
block_td_uid_1_59926a62a7b78.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_1_59926a62a7b78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59926a62a7b78_rand","tdc_css_class_style":"td_uid_1_59926a62a7b78_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59926a62a7b78.td_column_number = "3";
block_td_uid_1_59926a62a7b78.block_type = "td_block_mega_menu";
block_td_uid_1_59926a62a7b78.post_count = "4";
block_td_uid_1_59926a62a7b78.found_posts = "29531";
block_td_uid_1_59926a62a7b78.header_color = "";
block_td_uid_1_59926a62a7b78.ajax_pagination_infinite_stop = "";
block_td_uid_1_59926a62a7b78.max_num_pages = "7383";
tdBlocksArray.push(block_td_uid_1_59926a62a7b78);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59926a62a7b78" id="td_uid_2_59926a62f07cd" data-td_block_id="td_uid_1_59926a62a7b78" data-td_filter_value="" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">Всички</a><a class="mega-menu-sub-cat-td_uid_1_59926a62a7b78"  id="td_uid_3_59926a62f08b5" data-td_block_id="td_uid_1_59926a62a7b78" data-td_filter_value="59946" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8">Автомобили</a><a class="mega-menu-sub-cat-td_uid_1_59926a62a7b78"  id="td_uid_4_59926a62f09bf" data-td_block_id="td_uid_1_59926a62a7b78" data-td_filter_value="59945" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81">Космос</a><a class="mega-menu-sub-cat-td_uid_1_59926a62a7b78"  id="td_uid_5_59926a62f0ac7" data-td_block_id="td_uid_1_59926a62a7b78" data-td_filter_value="59944" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0">Наука</a></div></div><div id=td_uid_1_59926a62a7b78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d1%80%d0%b5%d0%bb%d0%b8%d1%8f%d1%82-wannacry-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b8%d1%81%d1%82-%d0%be%d1%82%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d0%b8-%d0%be%d0%b1%d0%b2%d0%b8%d0%bd-256345.html" rel="bookmark" title="Спрелият WannaCry програмист отхвърли обвиненията в създаване на малуер"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/08/anons-57-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/anons-57-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/08/anons-57-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Спрелият WannaCry програмист отхвърли обвиненията в създаване на малуер"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d1%80%d0%b5%d0%bb%d0%b8%d1%8f%d1%82-wannacry-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b8%d1%81%d1%82-%d0%be%d1%82%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d0%b8-%d0%be%d0%b1%d0%b2%d0%b8%d0%bd-256345.html" rel="bookmark" title="Спрелият WannaCry програмист отхвърли обвиненията в създаване на малуер">Спрелият WannaCry програмист отхвърли обвиненията в създаване на малуер</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/featured/google-%d1%89%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-3-%d0%bc%d0%bb%d1%80%d0%b4-%d0%b4%d0%be%d0%bb%d0%b0%d1%80%d0%b0-%d0%bd%d0%b0-apple-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b5-%d1%82%d1%8a%d1%80%d1%81%d0%b0-256343.html" rel="bookmark" title="Google ще плати 3 млрд. долара на Apple, за да е търсачка по подразбиране в iOS"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/08/anons-56-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/anons-56-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/08/anons-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google ще плати 3 млрд. долара на Apple, за да е търсачка по подразбиране в iOS"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/featured/google-%d1%89%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-3-%d0%bc%d0%bb%d1%80%d0%b4-%d0%b4%d0%be%d0%bb%d0%b0%d1%80%d0%b0-%d0%bd%d0%b0-apple-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b5-%d1%82%d1%8a%d1%80%d1%81%d0%b0-256343.html" rel="bookmark" title="Google ще плати 3 млрд. долара на Apple, за да е търсачка по подразбиране в iOS">Google ще плати 3 млрд. долара на Apple, за да е&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d1%8a%d0%bf%d1%80%d0%b5%d0%ba%d0%b8-%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d0%be%d1%82%d0%ba%d1%80%d0%b0%d0%b4%d0%bd%d0%b0%d1%82%d0%b8-%d0%b5%d0%bf%d0%b8%d0%b7%d0%be%d0%b4%d0%b8-hbo-%d0%be-256330.html" rel="bookmark" title="Въпреки новите откраднати епизоди, HBO отказва да плати на хакерите"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/08/anons-53-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/anons-53-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/08/anons-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Въпреки новите откраднати епизоди, HBO отказва да плати на хакерите"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d1%8a%d0%bf%d1%80%d0%b5%d0%ba%d0%b8-%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d0%be%d1%82%d0%ba%d1%80%d0%b0%d0%b4%d0%bd%d0%b0%d1%82%d0%b8-%d0%b5%d0%bf%d0%b8%d0%b7%d0%be%d0%b4%d0%b8-hbo-%d0%be-256330.html" rel="bookmark" title="Въпреки новите откраднати епизоди, HBO отказва да плати на хакерите">Въпреки новите откраднати епизоди, HBO отказва да плати на хакерите</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/amazon-%d0%b8%d0%b7%d1%82%d0%b5%d0%b3%d0%bb%d1%8f-%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%b8-%d0%be%d1%87%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%81%d0%bb%d1%8a%d0%bd%d1%87%d0%b5%d0%b2%d0%be%d1%82%d0%be-%d0%b7-256324.html" rel="bookmark" title="Amazon изтегля опасни очила за слънчевото затъмнение"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/08/anons-50-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/anons-50-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/08/anons-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amazon изтегля опасни очила за слънчевото затъмнение"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/amazon-%d0%b8%d0%b7%d1%82%d0%b5%d0%b3%d0%bb%d1%8f-%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%b8-%d0%be%d1%87%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d1%81%d0%bb%d1%8a%d0%bd%d1%87%d0%b5%d0%b2%d0%be%d1%82%d0%be-%d0%b7-256324.html" rel="bookmark" title="Amazon изтегля опасни очила за слънчевото затъмнение">Amazon изтегля опасни очила за слънчевото затъмнение</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59926a62a7b78" data-td_block_id="td_uid_1_59926a62a7b78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59926a62a7b78" data-td_block_id="td_uid_1_59926a62a7b78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114513"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8">Игри</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-114515"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235750"><a href="https://www.kaldata.com/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f">Мобилни приложения</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114516"><a href="https://www.kaldata.com/%d1%84%d0%be%d1%82%d0%be">Фото</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-114393"><a href="/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/">Ревюта</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59926a62f3a34_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59926a62f3a34" ><script>var block_td_uid_6_59926a62f3a34 = new tdBlock();
block_td_uid_6_59926a62f3a34.id = "td_uid_6_59926a62f3a34";
block_td_uid_6_59926a62f3a34.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_6_59926a62f3a34_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59926a62f3a34_rand","tdc_css_class_style":"td_uid_6_59926a62f3a34_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59926a62f3a34.td_column_number = "3";
block_td_uid_6_59926a62f3a34.block_type = "td_block_mega_menu";
block_td_uid_6_59926a62f3a34.post_count = "4";
block_td_uid_6_59926a62f3a34.found_posts = "637";
block_td_uid_6_59926a62f3a34.header_color = "";
block_td_uid_6_59926a62f3a34.ajax_pagination_infinite_stop = "";
block_td_uid_6_59926a62f3a34.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_6_59926a62f3a34);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_59926a62f3a34" id="td_uid_7_59926a6303123" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Всички</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_8_59926a6303204" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="8" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Аудио</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_9_59926a6303312" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="58" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_10_59926a6303444" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="57" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Домашно аудио</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_11_59926a6303573" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="56" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Персонално аудио</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_12_59926a63036b6" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="10" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">Мрежови устройства</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_13_59926a63037af" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="32" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8-2g-3g-wifi">Безжични (2G, 3G, WiFi)</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_14_59926a63038dc" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="65" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%84%d0%b8%d1%81">Голям офис</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_15_59926a63039ee" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="11" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81">Домашна мрежа и малък офис</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_16_59926a6303b1c" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="66" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b7%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d1%87%d0%b8%d1%86%d0%b8">За доставчици</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_17_59926a6303c47" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="64" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Потребителски ревюта</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_18_59926a6303d63" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="5" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Ревюта телефони</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_19_59926a6303e68" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="33" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android">Android</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_20_59926a6303fa5" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="34" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/ios">iOS</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_21_59926a63040cd" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="25" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/windows-phone">Windows Phone</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_22_59926a6304200" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="24" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_23_59926a6304334" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="35" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d0%b0%d0%b7%d0%be%d0%b2%d0%b8">Базови</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_24_59926a630445e" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="6" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Ревюта фото техника</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_25_59926a6304555" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="47" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8">Компактни</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_26_59926a6304686" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="48" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%bc%d0%b5%d0%bd%d1%8f%d0%b5%d0%bc%d0%b0-%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b0">Компактни със сменяема оптика</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_27_59926a63047ba" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="50" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Фото аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_28_59926a63048e5" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="49" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8-%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0%d0%bb%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%bb%d0%b5%d0%ba%d1%81%d0%bd%d0%b8">Цифрови огледално-рефлексни</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_29_59926a6304a17" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="4" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Ревюта хардуер</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_30_59926a6304b17" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="22" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/gps-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">GPS устройства</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_31_59926a6304c40" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="17" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_32_59926a6304d69" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="71" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Битова техника</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_33_59926a6304e99" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="20" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%87%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d1%82%d0%b8">Графични карти</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_34_59926a6304fc6" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="28" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8">Дънни платки</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_35_59926a63050f0" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="21" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%87%d0%b5%d1%82%d1%86%d0%b8">Електронни четци</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_36_59926a6305222" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="30" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b7%d0%b0%d1%85%d1%80%d0%b0%d0%bd%d0%b2%d0%b0%d0%bd%d0%b5">Захранване</a><a class="mega-menu-sub-cat-td_uid_6_59926a62f3a34"  id="td_uid_37_59926a630534c" data-td_block_id="td_uid_6_59926a62f3a34" data-td_filter_value="19" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%ba%d1%83%d1%82%d0%b8%d0%b8">Кутии</a></div></div><div id=td_uid_6_59926a62f3a34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d1%83%d1%82%d0%b5%d1%80%d0%b8-tenda-ac9-%d0%b8-n300-voip-gpon-254617.html" rel="bookmark" title="Ревю на безжичните рутери Tenda AC9 и N300 VoIP GPON"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/07/20399175_10155612312258980_1158061783_o-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/07/20399175_10155612312258980_1158061783_o-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/07/20399175_10155612312258980_1158061783_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на безжичните рутери Tenda AC9 и N300 VoIP GPON"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81" class="td-post-category">Домашна мрежа и малък офис</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d1%83%d1%82%d0%b5%d1%80%d0%b8-tenda-ac9-%d0%b8-n300-voip-gpon-254617.html" rel="bookmark" title="Ревю на безжичните рутери Tenda AC9 и N300 VoIP GPON">Ревю на безжичните рутери Tenda AC9 и N300 VoIP GPON</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d0%b1%d0%b5%d0%b7-%d0%ba%d0%b0%d1%82%d0%b5%d0%b3%d0%be%d1%80%d0%b8%d1%8f/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b0-xiaomi-mi-6-253625.html" rel="bookmark" title="Ревю на смартфона Xiaomi Mi 6"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/07/Mi-6-1-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/07/Mi-6-1-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/07/Mi-6-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на смартфона Xiaomi Mi 6"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d0%b1%d0%b5%d0%b7-%d0%ba%d0%b0%d1%82%d0%b5%d0%b3%d0%be%d1%80%d0%b8%d1%8f/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b0-xiaomi-mi-6-253625.html" rel="bookmark" title="Ревю на смартфона Xiaomi Mi 6">Ревю на смартфона Xiaomi Mi 6</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-sony-bravia-a1-253496.html" rel="bookmark" title="Ревю на Sony BRAVIA A1"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/07/45b6f0b9c5aa7b328a6e098facc24cbe-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/07/45b6f0b9c5aa7b328a6e098facc24cbe-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/07/45b6f0b9c5aa7b328a6e098facc24cbe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на Sony BRAVIA A1"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0" class="td-post-category">Ревюта</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-sony-bravia-a1-253496.html" rel="bookmark" title="Ревю на Sony BRAVIA A1">Ревю на Sony BRAVIA A1</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80%d0%bd%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bd%d0%b0%d0%b9-%d1%83%d0%b4%d0%be%d0%b1%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b7%d0%b0-%d1%82%d0%b5%d0%b3%d0%bb%d0%b5%d0%bd%d0%b5-%d0%bd%d0%b0-253131.html" rel="bookmark" title="Най-удобните приложения за теглене на бърз кредит"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/07/213-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/07/213-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/07/213-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Най-удобните приложения за теглене на бърз кредит"/></a></div> <a href="https://www.kaldata.com/featured" class="td-post-category">Препоръчано</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80%d0%bd%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bd%d0%b0%d0%b9-%d1%83%d0%b4%d0%be%d0%b1%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b7%d0%b0-%d1%82%d0%b5%d0%b3%d0%bb%d0%b5%d0%bd%d0%b5-%d0%bd%d0%b0-253131.html" rel="bookmark" title="Най-удобните приложения за теглене на бърз кредит">Най-удобните приложения за теглене на бърз кредит</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59926a62f3a34" data-td_block_id="td_uid_6_59926a62f3a34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59926a62f3a34" data-td_block_id="td_uid_6_59926a62f3a34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kaldata.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Търси" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">15</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">София</div></div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-114371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114371"><a href="https://www.kaldata.com/forums/">Форуми</a></li><li id="menu-item-114370" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114370"><a href="https://www.kaldata.com/forums/blogs/">Блог</a></li><li id="menu-item-114373" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114373"><a href="https://www.kaldata.com/forums/videos/">Видео</a></li><li id="menu-item-114528" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114528"><a href="https://www.kaldata.com/forums/gallery/">Галерия</a></li><li id="menu-item-114530" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114530"><a href="https://www.kaldata.com/forums/classifieds/">Обяви</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/kaldata" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_38_59926a630a327_rand td_block_template_1"><center><ins data-revive-zoneid="22" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a793c4c4914e93829c735d7b458f916"></ins></center></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kaldata.com/">Начало</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Всички публикации в Телефони" class="entry-crumb" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Apple промени логото на App Store за пръв път от години</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-256347" class="post-256347 post type-post status-publish format-standard has-post-thumbnail hentry category-76 tag-app-store tag-apple tag-ios-11" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  style="background-color:#ca0071; color:#fff; border-color:#ca0071;" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Apple промени логото на App Store за пръв път от години</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">от</div> <a href="https://www.kaldata.com/author/ivo-tsekov">Иво Цеков</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T06:28:07+00:00" >15 авг. 2017, 6:28</time></span><div class="td-post-comments"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-256347">1</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fapple-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8-%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d1%2582%25d0%25be-%25d0%25bd%25d0%25b0-app-store-%25d0%25b7%25d0%25b0-%25d0%25bf%25d1%2580%25d1%258a%25d0%25b2-%25d0%25bf%25d1%258a%25d1%2582-%25d0%25be%25d1%2582-%25d0%25b3%25d0%25be%25d0%25b4-256347.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Сподели във Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%BE+%D0%BD%D0%B0+App+Store+%D0%B7%D0%B0+%D0%BF%D1%80%D1%8A%D0%B2+%D0%BF%D1%8A%D1%82+%D0%BE%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8&url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fapple-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8-%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d1%2582%25d0%25be-%25d0%25bd%25d0%25b0-app-store-%25d0%25b7%25d0%25b0-%25d0%25bf%25d1%2580%25d1%258a%25d0%25b2-%25d0%25bf%25d1%258a%25d1%2582-%25d0%25be%25d1%2582-%25d0%25b3%25d0%25be%25d0%25b4-256347.html&via=kaldata"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Сподели в Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html&amp;media=https://www.kaldata.com/wp-content/uploads/2017/08/anons-58.jpg&description=Apple+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%BE+%D0%BD%D0%B0+App+Store+%D0%B7%D0%B0+%D0%BF%D1%80%D1%8A%D0%B2+%D0%BF%D1%8A%D1%82+%D0%BE%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Apple+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%BE+%D0%BD%D0%B0+App+Store+%D0%B7%D0%B0+%D0%BF%D1%80%D1%8A%D0%B2+%D0%BF%D1%8A%D1%82+%D0%BE%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%20-%20https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fapple-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8-%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d1%2582%25d0%25be-%25d0%25bd%25d0%25b0-app-store-%25d0%25b7%25d0%25b0-%25d0%25bf%25d1%2580%25d1%258a%25d0%25b2-%25d0%25bf%25d1%258a%25d1%2582-%25d0%25be%25d1%2582-%25d0%25b3%25d0%25be%25d0%25b4-256347.html" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><a href="https://www.kaldata.com/wp-content/uploads/2017/08/anons-58.jpg" data-caption=""><img width="696" height="348" class="entry-thumb td-modal-image" src="https://www.kaldata.com/wp-content/uploads/2017/08/anons-58-696x348.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/anons-58-696x348.jpg 696w, https://www.kaldata.com/wp-content/uploads/2017/08/anons-58-300x150.jpg 300w, https://www.kaldata.com/wp-content/uploads/2017/08/anons-58-768x384.jpg 768w, https://www.kaldata.com/wp-content/uploads/2017/08/anons-58.jpg 796w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="anons"/></a></div></div><p>Логото на <strong>App Store</strong> може и да не е нещо, за което се сещате често, но е факт, че <strong>Apple</strong> най-сетне се замисли за него и го промени.</p><p>Това става за пръв път от доста време, след като досега иконката и логото търпяха минимални промени в дизайна, но винаги запазваха основната визия.</p><p>Промяната идва успоредно с пускането на шестата бета версия на <strong>iOS 11</strong> за разработчици, която компанията предложи около седмица по-рано от очакваното.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_40_59926a630bff9_rand td_block_template_1"><div class="tas-ads" tas-zone="775dedf3e" tas-format="690x0"></div> <script type="text/javascript" async src="https://relay-bg.ads.httpool.com"></script> </div><p>Новото лого е <strong>по-абстрактно</strong> и заменя познатата комбинация от молив, четка и линийка със стилизирана буква А без отделни елементи. Промяна има и в дизайна на <strong>Maps</strong> иконката, както и нови <strong>AirPod</strong> анимации и други козметични промени. Най-новата бета версия на iOS носи още фиксове за някои бъгове и ъпгрейди за оптимизация.</p><p>Това, което пък няма да откриете, са няколко live тапета, които вече не са предварително заредени, а иконката за автоматична яркост е преместена в раздела Accessbility на настройките. Достъп до бета версията може да получите, ако се абонирате за ъпдейтите за разработчици и регистрирате вашето iOS устройство, като таксата е <strong>99 долара.</strong></p><blockquote class="twitter-tweet"><p dir="ltr" lang="nl">De zesde beta van iOS 11 brengt nieuwe icoontjes voor de App Store-, Kaarten- en Klok-app <a href="https://t.co/vvHT64icmS">https://t.co/vvHT64icmS</a> <a href="https://t.co/LVKQ1qxau6">pic.twitter.com/LVKQ1qxau6</a></p><p>— iCulture (@iCulture) <a href="https://twitter.com/iCulture/status/897153491264827392">August 14, 2017</a></p></blockquote> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_41_59926a630c097_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>ТАГОВЕ</span></li><li><a href="https://www.kaldata.com/tag/app-store">App Store</a></li><li><a href="https://www.kaldata.com/tag/apple">Apple</a></li><li><a href="https://www.kaldata.com/tag/ios-11">iOS 11</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">СПОДЕЛИ</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fapple-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8-%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d1%2582%25d0%25be-%25d0%25bd%25d0%25b0-app-store-%25d0%25b7%25d0%25b0-%25d0%25bf%25d1%2580%25d1%258a%25d0%25b2-%25d0%25bf%25d1%258a%25d1%2582-%25d0%25be%25d1%2582-%25d0%25b3%25d0%25be%25d0%25b4-256347.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%BE+%D0%BD%D0%B0+App+Store+%D0%B7%D0%B0+%D0%BF%D1%80%D1%8A%D0%B2+%D0%BF%D1%8A%D1%82+%D0%BE%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8&url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fapple-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8-%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d1%2582%25d0%25be-%25d0%25bd%25d0%25b0-app-store-%25d0%25b7%25d0%25b0-%25d0%25bf%25d1%2580%25d1%258a%25d0%25b2-%25d0%25bf%25d1%258a%25d1%2582-%25d0%25be%25d1%2582-%25d0%25b3%25d0%25be%25d0%25b4-256347.html&via=kaldata"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html&amp;media=https://www.kaldata.com/wp-content/uploads/2017/08/anons-58.jpg&description=Apple+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%BE+%D0%BD%D0%B0+App+Store+%D0%B7%D0%B0+%D0%BF%D1%80%D1%8A%D0%B2+%D0%BF%D1%8A%D1%82+%D0%BE%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Apple+%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8+%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%BE+%D0%BD%D0%B0+App+Store+%D0%B7%D0%B0+%D0%BF%D1%80%D1%8A%D0%B2+%D0%BF%D1%8A%D1%82+%D0%BE%D1%82+%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8%20-%20https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fapple-%25d0%25bf%25d1%2580%25d0%25be%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8-%25d0%25bb%25d0%25be%25d0%25b3%25d0%25be%25d1%2582%25d0%25be-%25d0%25bd%25d0%25b0-app-store-%25d0%25b7%25d0%25b0-%25d0%25bf%25d1%2580%25d1%258a%25d0%25b2-%25d0%25bf%25d1%258a%25d1%2582-%25d0%25be%25d1%2582-%25d0%25b3%25d0%25be%25d0%25b4-256347.html" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html" data-text="Apple промени логото на App Store за пръв път от години" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предишна новина</span><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d1%80%d0%b5%d0%bb%d0%b8%d1%8f%d1%82-wannacry-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b8%d1%81%d1%82-%d0%be%d1%82%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d0%b8-%d0%be%d0%b1%d0%b2%d0%b8%d0%bd-256345.html">Спрелият WannaCry програмист отхвърли обвиненията в създаване на малуер</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.kaldata.com/author/ivo-tsekov"><img alt='' src='https://secure.gravatar.com/avatar/228d2295abc2d2013274085880fd1341?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/228d2295abc2d2013274085880fd1341?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.kaldata.com/author/ivo-tsekov">Иво Цеков</a></span></div><div class="td-author-description">Автор, геймър, почитател на комедиите, Saturday Night Live и всичко друго, което може да извика усмивка на лицето.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Иво Цеков"></span><meta itemprop="datePublished" content="2017-08-15T06:28:07+00:00"><meta itemprop="dateModified" content="2017-08-15T06:28:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bb%d0%be%d0%b3%d0%be%d1%82%d0%be-%d0%bd%d0%b0-app-store-%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%be%d0%b4-256347.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png"></span><meta itemprop="name" content="kaldata.com"></span><meta itemprop="headline " content="Apple промени логото на App Store за пръв път от години"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kaldata.com/wp-content/uploads/2017/08/anons-58.jpg"><meta itemprop="width" content="796"><meta itemprop="height" content="398"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_42_59926a630d632_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_59926a630d632" ><script>var block_td_uid_42_59926a630d632 = new tdBlock();
block_td_uid_42_59926a630d632.id = "td_uid_42_59926a630d632";
block_td_uid_42_59926a630d632.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_42_59926a630d632_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_59926a630d632_rand","tdc_css_class_style":"td_uid_42_59926a630d632_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":256347,"live_filter_cur_post_author":"352194","block_template_id":""}';
block_td_uid_42_59926a630d632.td_column_number = "3";
block_td_uid_42_59926a630d632.block_type = "td_block_related_posts";
block_td_uid_42_59926a630d632.post_count = "6";
block_td_uid_42_59926a630d632.found_posts = "3645";
block_td_uid_42_59926a630d632.header_color = "";
block_td_uid_42_59926a630d632.ajax_pagination_infinite_stop = "";
block_td_uid_42_59926a630d632.max_num_pages = "608";
tdBlocksArray.push(block_td_uid_42_59926a630d632);</script><h4 class="td-related-title td-block-title"><a id="td_uid_43_59926a6318b14" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_42_59926a630d632" href="#">ПОДОБНИ НОВИНИ</a><a id="td_uid_44_59926a6318b54" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_42_59926a630d632" href="#">ОЩЕ ОТ ТОЗИ АВТОР</a></h4><div id=td_uid_42_59926a630d632 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/featured/google-%d1%89%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-3-%d0%bc%d0%bb%d1%80%d0%b4-%d0%b4%d0%be%d0%bb%d0%b0%d1%80%d0%b0-%d0%bd%d0%b0-apple-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b5-%d1%82%d1%8a%d1%80%d1%81%d0%b0-256343.html" rel="bookmark" title="Google ще плати 3 млрд. долара на Apple, за да е търсачка по подразбиране в iOS"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/08/anons-56-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/anons-56-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/08/anons-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google ще плати 3 млрд. долара на Apple, за да е търсачка по подразбиране в iOS"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/featured/google-%d1%89%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-3-%d0%bc%d0%bb%d1%80%d0%b4-%d0%b4%d0%be%d0%bb%d0%b0%d1%80%d0%b0-%d0%bd%d0%b0-apple-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b5-%d1%82%d1%8a%d1%80%d1%81%d0%b0-256343.html" rel="bookmark" title="Google ще плати 3 млрд. долара на Apple, за да е търсачка по подразбиране в iOS">Google ще плати 3 млрд. долара на Apple, за да е търсачка по подразбиране в iOS</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/samsung-%d0%bd%d0%b5%d0%be%d1%87%d0%b0%d0%ba%d0%b2%d0%b0%d0%bd%d0%be-%d0%b8%d0%b7%d0%bf%d1%80%d0%b5%d0%b2%d0%b0%d1%80%d0%b8-apple-%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8-%d0%bd-256106.html" rel="bookmark" title="Samsung неочаквано изпревари Apple по продажби на смартфони в САЩ"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/08/Galaxy-S8-Apple-iPhone-7-Plus-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/Galaxy-S8-Apple-iPhone-7-Plus-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/08/Galaxy-S8-Apple-iPhone-7-Plus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung неочаквано изпревари Apple по продажби на смартфони в САЩ"/></a></div> <a href="https://www.kaldata.com/featured" class="td-post-category">Препоръчано</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/samsung-%d0%bd%d0%b5%d0%be%d1%87%d0%b0%d0%ba%d0%b2%d0%b0%d0%bd%d0%be-%d0%b8%d0%b7%d0%bf%d1%80%d0%b5%d0%b2%d0%b0%d1%80%d0%b8-apple-%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8-%d0%bd-256106.html" rel="bookmark" title="Samsung неочаквано изпревари Apple по продажби на смартфони в САЩ">Samsung неочаквано изпревари Apple по продажби на смартфони в САЩ</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b8-%d0%b4%d0%b2%d0%b5%d1%82%d0%b5-%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%b8-%d0%bd%d0%b0-iphone-8-%d1%89%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b7%d0%b0%d1%81%d0%bd%d0%b5%d0%bc%d0%b0-255891.html" rel="bookmark" title="И двете камери на iPhone 8 ще могат да заснемат 4К видео с 60 FPS"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/08/iphone_4k_camera2-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/iphone_4k_camera2-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/08/iphone_4k_camera2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="И двете камери на iPhone 8 ще могат да заснемат 4К видео с 60 FPS"/></a></div> <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b8-%d0%b4%d0%b2%d0%b5%d1%82%d0%b5-%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%b8-%d0%bd%d0%b0-iphone-8-%d1%89%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b7%d0%b0%d1%81%d0%bd%d0%b5%d0%bc%d0%b0-255891.html" rel="bookmark" title="И двете камери на iPhone 8 ще могат да заснемат 4К видео с 60 FPS">И двете камери на iPhone 8 ще могат да заснемат 4К видео с 60 FPS</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-255666.html" rel="bookmark" title="Статистика за продажбите на смартфоните за Q2 2017"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/08/Q2_phones-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/Q2_phones-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/08/Q2_phones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Статистика за продажбите на смартфоните за Q2 2017"/></a></div> <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d1%81%d1%82%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-255666.html" rel="bookmark" title="Статистика за продажбите на смартфоните за Q2 2017">Статистика за продажбите на смартфоните за Q2 2017</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%b5%d0%bc%d0%b0%d1%85%d0%bd%d0%b0-%d0%bd%d1%8f%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d0%b4%d0%b5%d1%81%d0%b5%d1%82%d0%ba%d0%b8-vpn-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8-255308.html" rel="bookmark" title="Apple премахна няколко десетки VPN-приложения от китайския App Store"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/07/apple-china-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/07/apple-china-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/07/apple-china-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple премахна няколко десетки VPN-приложения от китайския App Store"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/apple-%d0%bf%d1%80%d0%b5%d0%bc%d0%b0%d1%85%d0%bd%d0%b0-%d0%bd%d1%8f%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d0%b4%d0%b5%d1%81%d0%b5%d1%82%d0%ba%d0%b8-vpn-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8-255308.html" rel="bookmark" title="Apple премахна няколко десетки VPN-приложения от китайския App Store">Apple премахна няколко десетки VPN-приложения от китайския App Store</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b2%d1%8a%d0%b2-%d1%84%d1%8a%d1%80%d0%bc%d1%83%d0%b5%d1%80%d0%b0-%d0%bd%d0%b0-homepod-%d0%b1%d1%8f%d1%85%d0%b0-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%82%d0%b8-%d0%b5%d0%ba%d1%81%d0%ba%d0%bb%d1%83%d0%b7-255237.html" rel="bookmark" title="Във фърмуера на HomePod бяха открити ексклузивни подробности за новия iPhone"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/07/1-134-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/07/1-134-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/07/1-134-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Във фърмуера на HomePod бяха открити ексклузивни подробности за новия iPhone"/></a></div> <a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80" class="td-post-category">Хардуер</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b2%d1%8a%d0%b2-%d1%84%d1%8a%d1%80%d0%bc%d1%83%d0%b5%d1%80%d0%b0-%d0%bd%d0%b0-homepod-%d0%b1%d1%8f%d1%85%d0%b0-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%82%d0%b8-%d0%b5%d0%ba%d1%81%d0%ba%d0%bb%d1%83%d0%b7-255237.html" rel="bookmark" title="Във фърмуера на HomePod бяха открити ексклузивни подробности за новия iPhone">Във фърмуера на HomePod бяха открити ексклузивни подробности за новия iPhone</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_59926a630d632" data-td_block_id="td_uid_42_59926a630d632"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_59926a630d632" data-td_block_id="td_uid_42_59926a630d632"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">ДОБАВИ КОМЕНТАР</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Коментирай това преди всички други</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.kaldata.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Извести ме за</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">нови коментари</option><option value="all_comment" >нови отговори на мои коментари</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Имейл"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2d2bf75434" /><input type="hidden" name="_wp_http_referer" value="/%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%B8/apple-%D0%BF%D1%80%D0%BE%D0%BC%D0%B5%D0%BD%D0%B8-%D0%BB%D0%BE%D0%B3%D0%BE%D1%82%D0%BE-%D0%BD%D0%B0-app-store-%D0%B7%D0%B0-%D0%BF%D1%80%D1%8A%D0%B2-%D0%BF%D1%8A%D1%82-%D0%BE%D1%82-%D0%B3%D0%BE%D0%B4-256347.html" /> <input type="hidden" value="256347" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Добави коментар" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Име" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Имейл"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div> <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Извести ме за нови отговори на коментара</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Добави"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Добави коментар" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Име" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Имейл"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div> <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Извести ме за нови отговори на коментара</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Добави"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_45_59926a631df41_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><style>body .td_uid_45_59926a631df41_rand .td_module_wrap:hover .entry-title a,
body .td_uid_45_59926a631df41_rand .td-pulldown-filter-link:hover,
body .td_uid_45_59926a631df41_rand .td-subcat-item a:hover,
body .td_uid_45_59926a631df41_rand .td-subcat-item .td-cur-simple-item,
body .td_uid_45_59926a631df41_rand .td_quote_on_blocks,
body .td_uid_45_59926a631df41_rand .td-opacity-cat .td-post-category:hover,
body .td_uid_45_59926a631df41_rand .td-opacity-read .td-read-more a:hover,
body .td_uid_45_59926a631df41_rand .td-opacity-author .td-post-author-name a:hover,
body .td_uid_45_59926a631df41_rand .td-instagram-user
a{color:#1b2f48}body .td_uid_45_59926a631df41_rand .td-next-prev-wrap a:hover,
body .td_uid_45_59926a631df41_rand .td-load-more-wrap a:hover{background-color:#1b2f48;border-color:#1b2f48}body .td_uid_45_59926a631df41_rand .block-title > *,
body .td_uid_45_59926a631df41_rand .td-trending-now-title,
body .td_uid_45_59926a631df41_rand .td-read-more a,
body .td_uid_45_59926a631df41_rand .td-weather-information:before,
body .td_uid_45_59926a631df41_rand .td-weather-week:before,
body .td_uid_45_59926a631df41_rand .td-subcat-dropdown:hover .td-subcat-more,
body .td_uid_45_59926a631df41_rand .td-exchange-header:before,
body .td-footer-wrapper .td_uid_45_59926a631df41_rand .td-post-category,
body .td_uid_45_59926a631df41_rand .td-post-category:hover{background-color:#1b2f48}body .td-footer-wrapper .td_uid_45_59926a631df41_rand .block-title>*{padding:6px
7px 5px;line-height:1}body .td_uid_45_59926a631df41_rand .block-title{border-color:#1b2f48}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОСЛЕДВАЙТЕ НИ</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">126,809</span><span class="td_social_info td_social_info_name">Харесвания</span><span class="td_social_button"><a href="https://www.facebook.com/kaldata/"  target="_blank" >Харесай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1,751</span><span class="td_social_info td_social_info_name">Последвали</span><span class="td_social_button"><a href="https://plus.google.com/+kaldata"  target="_blank" >Следвай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,449</span><span class="td_social_info td_social_info_name">Последвали</span><span class="td_social_button"><a href="https://twitter.com/kaldata"  target="_blank" >Следвай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">232</span><span class="td_social_info td_social_info_name">Абонирани</span><span class="td_social_button"><a href="http://www.youtube.com/kaldatacom"  target="_blank" >Абонирай се</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_46_59926a631e0ef_rand td_block_template_1"><center><ins data-revive-zoneid="20" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a793c4c4914e93829c735d7b458f916"></ins></center></div><aside class="td_block_template_1 widget widget_ipbrecent"><div id='ipbrecent-5-widget' class='ipbrecent compact'><div class='td-block-title-wrap'><h4 class='block-title'><span>НОВО ВЪВ ФОРУМИТЕ</span></h4></div><ul class='list-items'><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/262580-честит-ви-идиотник/?do=getLastComment' title='Read last post'>Честит ви идиотник!</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/283-нашето-местенце-уютно-без-душмани' title='Go to forum'>Нашето местенце уютно без душмани</a>, <a title='View profile _nib_' href='https://www.kaldata.com/forums/profile/139553-_nib_'>_nib_</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/228470-игра-от-една-дума-направи-5-сезон-3/?do=getLastComment' title='Read last post'>Игра: От една дума направи 5 (сезон...</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile Aumi' href='https://www.kaldata.com/forums/profile/320379-aumi'>Aumi</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/237456-роди-се-ново-утро-да-си-пожелаемчаст-поредна/?do=getLastComment' title='Read last post'>Роди се ново утро! Да си пожелаем......</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile Aumi' href='https://www.kaldata.com/forums/profile/320379-aumi'>Aumi</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/262491-идиотчитата-ii-тема-заоще-нещо/?do=getLastComment' title='Read last post'>Идиотчитата II- тема за...още нещо....</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile Мойра' href='https://www.kaldata.com/forums/profile/299582-мойра'>Мойра</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/263065-правилният-възглед/?do=getLastComment' title='Read last post'>Правилният възглед</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/284-място-за-дискусии' title='Go to forum'>Място за дискусии</a>, <a title='View profile Реджеп Иведик' href='https://www.kaldata.com/forums/profile/344039-реджеп-иведик'>Реджеп Иведик</a>, </span></li></ul></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_47_59926a63956c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_47_59926a63956c8" ><script>var block_td_uid_47_59926a63956c8 = new tdBlock();
block_td_uid_47_59926a63956c8.id = "td_uid_47_59926a63956c8";
block_td_uid_47_59926a63956c8.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"\u041d\u041e\u0412\u0418 \u0420\u0415\u0412\u042e\u0422\u0410","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_47_59926a63956c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_59926a63956c8_rand","tdc_css_class_style":"td_uid_47_59926a63956c8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_47_59926a63956c8.td_column_number = "1";
block_td_uid_47_59926a63956c8.block_type = "td_block_1";
block_td_uid_47_59926a63956c8.post_count = "3";
block_td_uid_47_59926a63956c8.found_posts = "637";
block_td_uid_47_59926a63956c8.header_color = "#";
block_td_uid_47_59926a63956c8.ajax_pagination_infinite_stop = "";
block_td_uid_47_59926a63956c8.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_47_59926a63956c8);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">НОВИ РЕВЮТА</span></h4></div><div id=td_uid_47_59926a63956c8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d1%83%d1%82%d0%b5%d1%80%d0%b8-tenda-ac9-%d0%b8-n300-voip-gpon-254617.html" rel="bookmark" title="Ревю на безжичните рутери Tenda AC9 и N300 VoIP GPON"><img width="324" height="235" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/07/20399175_10155612312258980_1158061783_o-324x235.jpg" alt="" title="Ревю на безжичните рутери Tenda AC9 и N300 VoIP GPON"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81" class="td-post-category">Домашна мрежа и малък офис</a></div><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d1%83%d1%82%d0%b5%d1%80%d0%b8-tenda-ac9-%d0%b8-n300-voip-gpon-254617.html" rel="bookmark" title="Ревю на безжичните рутери Tenda AC9 и N300 VoIP GPON">Ревю на безжичните рутери Tenda AC9 и N300 VoIP GPON</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.kaldata.com/author/svetlin-zhelev">Светлин Желев</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-26T13:57:00+00:00" >26 юли 2017, 13:57</time></span><div class="td-module-comments"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8%d1%82%d0%b5-%d1%80%d1%83%d1%82%d0%b5%d1%80%d0%b8-tenda-ac9-%d0%b8-n300-voip-gpon-254617.html#comments">2</a></div></div><div class="td-excerpt"> Наскоро в офиса ни за тест попаднаха два нови продукта на марка, от която честно казано до момента нямахме много впечатления. След кратко проучване...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d0%b1%d0%b5%d0%b7-%d0%ba%d0%b0%d1%82%d0%b5%d0%b3%d0%be%d1%80%d0%b8%d1%8f/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b0-xiaomi-mi-6-253625.html" rel="bookmark" title="Ревю на смартфона Xiaomi Mi 6"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/07/Mi-6-1-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/07/Mi-6-1-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/07/Mi-6-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ревю на смартфона Xiaomi Mi 6"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d0%b1%d0%b5%d0%b7-%d0%ba%d0%b0%d1%82%d0%b5%d0%b3%d0%be%d1%80%d0%b8%d1%8f/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b0-xiaomi-mi-6-253625.html" rel="bookmark" title="Ревю на смартфона Xiaomi Mi 6">Ревю на смартфона Xiaomi Mi 6</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T14:11:28+00:00" >18 юли 2017, 14:11</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-sony-bravia-a1-253496.html" rel="bookmark" title="Ревю на Sony BRAVIA A1"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/07/45b6f0b9c5aa7b328a6e098facc24cbe-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/07/45b6f0b9c5aa7b328a6e098facc24cbe-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/07/45b6f0b9c5aa7b328a6e098facc24cbe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ревю на Sony BRAVIA A1"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-sony-bravia-a1-253496.html" rel="bookmark" title="Ревю на Sony BRAVIA A1">Ревю на Sony BRAVIA A1</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T13:31:10+00:00" >15 юли 2017, 13:31</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_59926a63956c8" data-td_block_id="td_uid_47_59926a63956c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_59926a63956c8" data-td_block_id="td_uid_47_59926a63956c8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_48_59926a639a55c_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.kaldata.com/"><img class="td-retina-data" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata_retina-300x82.png" alt="Kaldata.com" title="IT News, Software, Hardware, Games" width="180" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>МОБИЛНИ ПРИЛОЖЕНИЯ</span></div><a href="https://itunes.apple.com/us/app/kaldata.com-official-app/id1190260016?ls=1&mt=8"  target="_blank" title="Приложение за iPhone"><img width="40" height="40" src="https://www.kaldata.com/images/apple.png" alt="" title="Приложение за iPhone"/></a>   <a href="https://play.google.com/store/apps/details?id=com.kaldata_com_officialapp.app"  target="_blank" title="Приложение за Android"><img width="40" height="40" src="https://www.kaldata.com/images/android.png" alt="" title="Приложение за Android"/></a>   <a href="https://www.microsoft.com/bg-bg/store/p/kaldatacom/9nblggh58mrt"  target="_blank" title="Приложение за Windows"><img width="35" height="35" src="https://www.kaldata.com/images/windows.png" alt="" title="Приложение за Windows"/></a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ПОСЛЕДВАЙТЕ НИ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/kaldata" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-114377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114377"><a href="https://corp.kaldata.com/kontakti/">Контакти</a></li><li id="menu-item-114376" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114376"><a href="https://corp.kaldata.com/tseni-kaldata-com/">Реклама</a></li><li id="menu-item-114374" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114374"><a href="https://www.kaldata.com/forums/terms/">Условия за ползване</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Калдейта Ком ЕООД © 2003 - 2017</div></div></div></div></div> <script type="text/javascript">jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ОЩЕ НОВИНИ</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d1%80%d0%b5%d0%bb%d0%b8%d1%8f%d1%82-wannacry-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b8%d1%81%d1%82-%d0%be%d1%82%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d0%b8-%d0%be%d0%b1%d0%b2%d0%b8%d0%bd-256345.html" rel="bookmark" title="Спрелият WannaCry програмист отхвърли обвиненията в създаване на малуер"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/08/anons-57-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/anons-57-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/08/anons-57-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Спрелият WannaCry програмист отхвърли обвиненията в създаване на малуер"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d1%80%d0%b5%d0%bb%d0%b8%d1%8f%d1%82-wannacry-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b8%d1%81%d1%82-%d0%be%d1%82%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d0%b8-%d0%be%d0%b1%d0%b2%d0%b8%d0%bd-256345.html" rel="bookmark" title="Спрелият WannaCry програмист отхвърли обвиненията в създаване на малуер">Спрелият WannaCry програмист отхвърли обвиненията в създаване на малуер</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T06:00:43+00:00" >15 авг. 2017, 6:00</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/featured/google-%d1%89%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-3-%d0%bc%d0%bb%d1%80%d0%b4-%d0%b4%d0%be%d0%bb%d0%b0%d1%80%d0%b0-%d0%bd%d0%b0-apple-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b5-%d1%82%d1%8a%d1%80%d1%81%d0%b0-256343.html" rel="bookmark" title="Google ще плати 3 млрд. долара на Apple, за да е търсачка по подразбиране в iOS"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/08/anons-56-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/08/anons-56-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/08/anons-56-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Google ще плати 3 млрд. долара на Apple, за да е търсачка по подразбиране в iOS"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/featured/google-%d1%89%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-3-%d0%bc%d0%bb%d1%80%d0%b4-%d0%b4%d0%be%d0%bb%d0%b0%d1%80%d0%b0-%d0%bd%d0%b0-apple-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b5-%d1%82%d1%8a%d1%80%d1%81%d0%b0-256343.html" rel="bookmark" title="Google ще плати 3 млрд. долара на Apple, за да е търсачка по подразбиране в iOS">Google ще плати 3 млрд. долара на Apple, за да е...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T23:19:36+00:00" >14 авг. 2017, 23:19</time></span></div></div></div></div></div> <style type="text/css" media="screen">#page_branding{display:none}.td-post-content img[src^="/images/news/icons/"]{display:inline;margin-bottom:0}.td-header-sp-recs
ins{background:transparent}</style><div class="td-container"><script async src="//ads.kaldata.com/www/delivery/asyncjs.php"></script>  <script type="text/javascript">//-->//><!--
var pp_gemius_identifier = 'ciJAsssN85BIGDwSbInlt5RM31m6E_MyKNUIuT8zURH.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!</script>  <script type="text/javascript">if(document.location.protocol=='https:'){
 var Tynt=Tynt||[];Tynt.push('aIssJS_cCr4ypCacwqm_6l');Tynt.i={"ap":"Вижте повече:"};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='/wp-content/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}</script> <div class="td-visible-desktop"><div id="page_branding"> <script src="https://ads.kaldata.com/www/delivery/ajs.php?zoneid=33"></script> </div></div><div class="td-visible-phone">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7865108005923616",
    enable_page_level_ads: true
  });</script> </div><div class="tas-ads" tas-zone="8e27c2934" tas-format="0x0"></div> <script type="text/javascript" async src="https://relay-bg.ads.httpool.com"></script> </div><script type="text/javascript">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</script><script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.kaldata.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"500","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/*  */</script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-cookie-notice-js-front-1.2.38.js'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery.form.min-3.37.0.js'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-assets-js-wpdiscuz-fb-4.0.13.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=bg&#038;ver=1.0.0'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-wpdiscuz-recaptcha-js-wpdiscuz-recaptcha-1.0.7.js'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-tf-Newspaper-js-tagdiv_theme.min-8.1.js'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0421\u043e\u0444\u0438\u044f","api_location":"Sofia","api_language":"bg","today_icon":"clear-sky-n","today_icon_text":"\u044f\u0441\u043d\u043e \u043d\u0435\u0431\u0435","today_temp":[15,59],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[15,59],"today_max":[15,59],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1502877600,"day_temp":[24,76],"day_name":"\u0441\u0440","owm_day_index":2},{"timestamp":1502964000,"day_temp":[24,76],"day_name":"\u0447\u0442","owm_day_index":3},{"timestamp":1503050400,"day_temp":[26,80],"day_name":"\u043f\u0442","owm_day_index":4},{"timestamp":1503136800,"day_temp":[28,83],"day_name":"\u0441\u0431","owm_day_index":5},{"timestamp":1503223200,"day_temp":[29,85],"day_name":"\u043d\u0434","owm_day_index":6}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[256347]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #005689;"><div class="cookie-notice-container"><span id="cn-notice-text">Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Разбрах</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59926a64d18a2"></textarea><div id="td_live_css_uid_1_59926a64d18a2" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59926a64d18a2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59926a64d18a2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1502767716 -->