<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="bg-BG" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><title>Nokia 6 (2018) - новият крал на бюджетните смартфони, сега с безрамков екран - kaldata.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.kaldata.com/xmlrpc.php" /><meta property="og:image" content="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77.jpg" /><link rel="icon" type="image/png" href="https://www.kaldata.com/wp-content/uploads/2016/09/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons74.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons144.jpg"/><meta name="description" content="Преди година компанията HMD Global представи и стартира в Китай продажбите на бюджетния смартфон Nokia 6, който бе нейното първо мобилно устройство с ОС An"/><meta name="news_keywords" content="hmd global, nokia 6 (2018), нов модел, технологии, компютри, телефони, софтуер" /><meta name="original-source" content="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html" /><link rel="canonical" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html" /><link rel="publisher" href="https://plus.google.com/+kaldata"/><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="Nokia 6 (2018) - новият крал на бюджетните смартфони, сега с безрамков екран - kaldata.com" /><meta property="og:description" content="Преди година компанията HMD Global представи и стартира в Китай продажбите на бюджетния смартфон Nokia 6, който бе нейното първо мобилно устройство с ОС An" /><meta property="og:url" content="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html" /><meta property="og:site_name" content="kaldata.com" /><meta property="article:publisher" content="https://www.facebook.com/kaldata" /><meta property="article:tag" content="HMD Global" /><meta property="article:tag" content="Nokia 6 (2018)" /><meta property="article:tag" content="нов модел" /><meta property="article:section" content="Телефони" /><meta property="article:published_time" content="2017-12-08T11:44:55+02:00" /><meta property="fb:app_id" content="122741737276" /><meta property="og:image" content="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77.jpg" /><meta property="og:image:secure_url" content="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.kaldata.com\/","name":"kaldata.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.kaldata.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка" href="https://www.kaldata.com/feed" /><link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка за коментари" href="https://www.kaldata.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка за коментари на Nokia 6 (2018) &#8211; новият крал на бюджетните смартфони, сега с безрамков екран" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kaldata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.kaldata.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.kaldata.com/wp-content/cache/min/1/9df0eb76e356bada011b1d51a805458e.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kaldata.com/wp-content/cache/min/1/d9c94bfe00bd656111cadbeeccfe1ea3.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpdiscuz-recaptcha-css-css'  href='https://www.kaldata.com/wp-content/cache/min/1/3a098d88bb232396765553e71a3e1116.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpdiscuz-flag-css-css'  href='https://www.kaldata.com/wp-content/cache/min/1/d367af37a94741bde61268008ef1997f.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='ipbrecent-css'  href='https://www.kaldata.com/wp-content/cache/min/1/c2146f75d4b18e7fa4f696f17036a58c.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='td-theme-css'  href='https://www.kaldata.com/wp-content/cache/min/1/86f65f8f08dc9723a37a5d112db3df44.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript'>/*  */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/*  */</script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.9.1'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.2'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz-report-flagging/resources/js/flag.js?ver=1.1.7'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/recent-topics-for-ipboard/assets/script.js'></script> <link rel='https://api.w.org/' href='https://www.kaldata.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kaldata.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kaldata.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://www.kaldata.com/?p=268193' /><link rel="alternate" type="application/json+oembed" href="https://www.kaldata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fnokia-6-2018-%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8%25d1%258f%25d1%2582-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25bb-%25d0%25bd%25d0%25b0-%25d0%25b1%25d1%258e%25d0%25b4%25d0%25b6%25d0%25b5%25d1%2582%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be-268193.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.kaldata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fnokia-6-2018-%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8%25d1%258f%25d1%2582-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25bb-%25d0%25bd%25d0%25b0-%25d0%25b1%25d1%258e%25d0%25b4%25d0%25b6%25d0%25b5%25d1%2582%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be-268193.html&#038;format=xml" /><meta property="fb:pages" content="180992495710" /><meta property="ia:markup_url" content="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html?ia_markup=1" /><style type="text/css">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</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.kaldata.com\/wp-admin\/","wpRestNonce":"298493fff3","wpRestUrl":"https:\/\/www.kaldata.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.kaldata.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.kaldata.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '254db584-b4d9-4873-92da-9a1d320827c2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Kaldata.com";
oneSignal_options['welcomeNotification']['message'] = "Благодарим Ви!";
oneSignal_options['welcomeNotification']['url'] = "https://www.kaldata.com/";
oneSignal_options['path'] = "https://www.kaldata.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.370dd028-ab8a-4720-9087-4e2c917686de";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Получавайте известия в браузъра за наистина важните новини';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Това е примерно известие';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Известието ще се покаже на вашия десктоп';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Примерно известие';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Известието ще се покаже на вашето устройство';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(можете да се отпишете по всяко време)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'АБОНИРАМ СЕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕ БЛАГОДАРЯ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.kaldata.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Кликнете на Разрешавам';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Получавайте известия в браузъра за наистина важните новини';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Получавайте известия в браузъра за наистина важните новини';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Абонирахте се успешно!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Известията ви са блокирани';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Благодарим Ви, че се абонирахте!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Абонирахте се отново';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вече няма да получавате известия';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Настройки на известията';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'АБОНИРАМ СЕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСВАНЕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Отблокиране на известията';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следвайте инструкциите за да разрешите известията';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html/amp" />  <script>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</script> <style>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</style> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3403471-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kaldata.com/",
                                "name": "Начало"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8",
                                "name": "Телефони"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html",
                                "name": "Nokia 6 (2018) &#8211; новият крал на бюджетните смартфони, сега с безрамков..."                                
                            }
                        }    ]
                        }</script> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-268193 single-format-standard nokia-6-2018----- global-block-template-1 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/kaldata" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-114514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-114514"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80" itemprop="url">Софтуер</a></li><li id="menu-item-114517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114517"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80" itemprop="url">Хардуер</a></li><li id="menu-item-114518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114518"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" itemprop="url">IT Новини<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8" itemprop="url">Автомобили</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81" itemprop="url">Космос</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d1%80%d0%b8%d0%bf%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d1%83%d1%82%d0%b8" itemprop="url">Криптовалути</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0" itemprop="url">Наука</a></li></ul></li><li id="menu-item-114513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114513"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8" itemprop="url">Игри</a></li><li id="menu-item-114515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114515"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" itemprop="url">Телефони<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-235750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235750"><a href="https://www.kaldata.com/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f" itemprop="url">Мобилни приложения</a></li></ul></li><li id="menu-item-114516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114516"><a href="https://www.kaldata.com/%d1%84%d0%be%d1%82%d0%be" itemprop="url">Фото</a></li><li id="menu-item-114393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114393"><a href="/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/" itemprop="url">Ревюта<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be" itemprop="url">Аудио</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8" itemprop="url">Аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be" itemprop="url">Домашно аудио</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be" itemprop="url">Персонално аудио</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0" itemprop="url">Мрежови устройства</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8-2g-3g-wifi" itemprop="url">Безжични (2G, 3G, WiFi)</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%84%d0%b8%d1%81" itemprop="url">Голям офис</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81" itemprop="url">Домашна мрежа и малък офис</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b7%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d1%87%d0%b8%d1%86%d0%b8" itemprop="url">За доставчици</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0" itemprop="url">Потребителски ревюта</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" itemprop="url">Ревюта телефони</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" itemprop="url">Android</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/ios" itemprop="url">iOS</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/windows-phone" itemprop="url">Windows Phone</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8" itemprop="url">Аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d0%b0%d0%b7%d0%be%d0%b2%d0%b8" itemprop="url">Базови</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0" itemprop="url">Ревюта фото техника</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8" itemprop="url">Компактни</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%bc%d0%b5%d0%bd%d1%8f%d0%b5%d0%bc%d0%b0-%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b0" itemprop="url">Компактни със сменяема оптика</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8" itemprop="url">Фото аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8-%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0%d0%bb%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%bb%d0%b5%d0%ba%d1%81%d0%bd%d0%b8" itemprop="url">Цифрови огледално-рефлексни</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80" itemprop="url">Ревюта хардуер</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/gps-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0" itemprop="url">GPS устройства</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8" itemprop="url">Аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0" itemprop="url">Битова техника</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%87%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d1%82%d0%b8" itemprop="url">Графични карти</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8" itemprop="url">Дънни платки</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%87%d0%b5%d1%82%d1%86%d0%b8" itemprop="url">Електронни четци</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b7%d0%b0%d1%85%d1%80%d0%b0%d0%bd%d0%b2%d0%b0%d0%bd%d0%b5" itemprop="url">Захранване</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%ba%d1%83%d1%82%d0%b8%d0%b8" itemprop="url">Кутии</a></li></ul></li></ul></div><div class="menu-custom-menu-responsive-container"><ul id="menu-custom-menu-responsive" class="td-mobile-main-menu"><li id="menu-item-227249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-227249"><a href="https://www.kaldata.com/forums/" itemprop="url">Форуми</a></li><li id="menu-item-227250" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227250"><a href="https://www.kaldata.com/forums/classifieds/" itemprop="url">Обяви</a></li><li id="menu-item-227251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-227251"><a href="#" itemprop="url">Още<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-227252" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227252"><a href="https://www.kaldata.com/forums/blogs/" itemprop="url">Блог</a></li><li id="menu-item-227253" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227253"><a href="https://www.kaldata.com/forums/videos/" itemprop="url">Видео</a></li><li id="menu-item-227254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227254"><a href="https://www.kaldata.com/forums/gallery/" itemprop="url">Галерия</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kaldata.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Търси</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-12 "><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.kaldata.com/"> <img class="td-retina-data" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" alt="Kaldata.com" title="Kaldata.com"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.kaldata.com/"> <img class="td-retina-data" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata_retina-300x82.png" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" alt="Kaldata.com" title="Kaldata.com"/> <span class="td-visual-hidden">kaldata.com</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-114514"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80" itemprop="url">Софтуер</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114517"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80" itemprop="url">Хардуер</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-114518"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" itemprop="url">IT Новини</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a2a6bdd2801e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a2a6bdd2801e" ><script>var block_td_uid_1_5a2a6bdd2801e = new tdBlock();
block_td_uid_1_5a2a6bdd2801e.id = "td_uid_1_5a2a6bdd2801e";
block_td_uid_1_5a2a6bdd2801e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_1_5a2a6bdd2801e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a2a6bdd2801e_rand","tdc_css_class_style":"td_uid_1_5a2a6bdd2801e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a2a6bdd2801e.td_column_number = "3";
block_td_uid_1_5a2a6bdd2801e.block_type = "td_block_mega_menu";
block_td_uid_1_5a2a6bdd2801e.post_count = "4";
block_td_uid_1_5a2a6bdd2801e.found_posts = "30578";
block_td_uid_1_5a2a6bdd2801e.header_color = "";
block_td_uid_1_5a2a6bdd2801e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a2a6bdd2801e.max_num_pages = "7645";
tdBlocksArray.push(block_td_uid_1_5a2a6bdd2801e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a2a6bdd2801e" id="td_uid_2_5a2a6bdd6dd5e" data-td_block_id="td_uid_1_5a2a6bdd2801e" data-td_filter_value="" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">Всички</a><a class="mega-menu-sub-cat-td_uid_1_5a2a6bdd2801e"  id="td_uid_3_5a2a6bdd6de1d" data-td_block_id="td_uid_1_5a2a6bdd2801e" data-td_filter_value="59946" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8">Автомобили</a><a class="mega-menu-sub-cat-td_uid_1_5a2a6bdd2801e"  id="td_uid_4_5a2a6bdd6def8" data-td_block_id="td_uid_1_5a2a6bdd2801e" data-td_filter_value="59945" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81">Космос</a><a class="mega-menu-sub-cat-td_uid_1_5a2a6bdd2801e"  id="td_uid_5_5a2a6bdd6dfbd" data-td_block_id="td_uid_1_5a2a6bdd2801e" data-td_filter_value="127692" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d1%80%d0%b8%d0%bf%d1%82%d0%be%d0%b2%d0%b0%d0%bb%d1%83%d1%82%d0%b8">Криптовалути</a><a class="mega-menu-sub-cat-td_uid_1_5a2a6bdd2801e"  id="td_uid_6_5a2a6bdd6e085" data-td_block_id="td_uid_1_5a2a6bdd2801e" data-td_filter_value="59944" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0">Наука</a></div></div><div id=td_uid_1_5a2a6bdd2801e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/bloomberg-%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d1%89%d0%b0%d1%82%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-youtube-%d0%bf%d1%83%d1%81%d0%ba%d0%b0-%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b0%d0%bb%d0%bd-268178.html" rel="bookmark" title="Bloomberg: Следващата година YouTube пуска музикална услуга"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/12/YT-218x150.jpeg" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/YT-218x150.jpeg 218w, https://www.kaldata.com/wp-content/uploads/2017/12/YT-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bloomberg: Следващата година YouTube пуска музикална услуга"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/bloomberg-%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d1%89%d0%b0%d1%82%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-youtube-%d0%bf%d1%83%d1%81%d0%ba%d0%b0-%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b0%d0%bb%d0%bd-268178.html" rel="bookmark" title="Bloomberg: Следващата година YouTube пуска музикална услуга">Bloomberg: Следващата година YouTube пуска музикална услуга</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d1%82%d0%b0%d0%ba%d1%81%d0%b8-%d0%b2-patreon-%d1%80%d0%b0%d0%b7%d0%b3%d0%bd%d0%b5%d0%b2%d0%b8%d1%85%d0%b0-%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5-268181.html" rel="bookmark" title="Новите такси в Patreon разгневиха потребителите"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/12/anons-16-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/anons-16-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/12/anons-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Новите такси в Patreon разгневиха потребителите"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d1%82%d0%b0%d0%ba%d1%81%d0%b8-%d0%b2-patreon-%d1%80%d0%b0%d0%b7%d0%b3%d0%bd%d0%b5%d0%b2%d0%b8%d1%85%d0%b0-%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5-268181.html" rel="bookmark" title="Новите такси в Patreon разгневиха потребителите">Новите такси в Patreon разгневиха потребителите</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/boeing-%d0%b2%d1%8a%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d1%8f%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%b7%d0%bf%d1%80%d0%b5%d0%b2%d0%b0%d1%80%d0%b8-spacex-%d0%b8-%d0%bf%d1%8a%d1%80%d0%b2%d0%b0-%d0%b4%d0%b0-268175.html" rel="bookmark" title="Boeing възнамерява да изпревари SpaceX и първа да изпрати хора на Марс"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/12/Bng-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/Bng-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/12/Bng-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boeing възнамерява да изпревари SpaceX и първа да изпрати хора на Марс"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/boeing-%d0%b2%d1%8a%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d1%8f%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%b7%d0%bf%d1%80%d0%b5%d0%b2%d0%b0%d1%80%d0%b8-spacex-%d0%b8-%d0%bf%d1%8a%d1%80%d0%b2%d0%b0-%d0%b4%d0%b0-268175.html" rel="bookmark" title="Boeing възнамерява да изпревари SpaceX и първа да изпрати хора на Марс">Boeing възнамерява да изпревари SpaceX и първа да изпрати хора на&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/coindesk-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%be%d1%82%d0%be-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be-%d0%b8%d0%bc%d0%b0-3-%d0%bc%d0%b8%d0%bb%d0%b8-268166.html" rel="bookmark" title="Coindesk: &#8220;Българското правителство има $3 милиарда в Bitcoin&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/12/the-bulgarian-government-is-sitting-on-3-billion-in-bitcoin-coindesk-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/the-bulgarian-government-is-sitting-on-3-billion-in-bitcoin-coindesk-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/12/the-bulgarian-government-is-sitting-on-3-billion-in-bitcoin-coindesk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coindesk: &#8220;Българското правителство има $3 милиарда в Bitcoin&#8221;"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/coindesk-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%be%d1%82%d0%be-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be-%d0%b8%d0%bc%d0%b0-3-%d0%bc%d0%b8%d0%bb%d0%b8-268166.html" rel="bookmark" title="Coindesk: &#8220;Българското правителство има $3 милиарда в Bitcoin&#8221;">Coindesk: &#8220;Българското правителство има $3 милиарда в Bitcoin&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a2a6bdd2801e" data-td_block_id="td_uid_1_5a2a6bdd2801e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a2a6bdd2801e" data-td_block_id="td_uid_1_5a2a6bdd2801e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114513"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8" itemprop="url">Игри</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-114515"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" itemprop="url">Телефони</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235750"><a href="https://www.kaldata.com/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f" itemprop="url">Мобилни приложения</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114516"><a href="https://www.kaldata.com/%d1%84%d0%be%d1%82%d0%be" itemprop="url">Фото</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-114393"><a href="/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/" itemprop="url">Ревюта</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a2a6bdd6f5f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a2a6bdd6f5f0" ><script>var block_td_uid_7_5a2a6bdd6f5f0 = new tdBlock();
block_td_uid_7_5a2a6bdd6f5f0.id = "td_uid_7_5a2a6bdd6f5f0";
block_td_uid_7_5a2a6bdd6f5f0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_7_5a2a6bdd6f5f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a2a6bdd6f5f0_rand","tdc_css_class_style":"td_uid_7_5a2a6bdd6f5f0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a2a6bdd6f5f0.td_column_number = "3";
block_td_uid_7_5a2a6bdd6f5f0.block_type = "td_block_mega_menu";
block_td_uid_7_5a2a6bdd6f5f0.post_count = "4";
block_td_uid_7_5a2a6bdd6f5f0.found_posts = "607";
block_td_uid_7_5a2a6bdd6f5f0.header_color = "";
block_td_uid_7_5a2a6bdd6f5f0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a2a6bdd6f5f0.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_7_5a2a6bdd6f5f0);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0" id="td_uid_8_5a2a6bdd74a31" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Всички</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_9_5a2a6bdd74abb" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="8" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Аудио</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_10_5a2a6bdd74b4d" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="58" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_11_5a2a6bdd74bf7" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="57" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Домашно аудио</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_12_5a2a6bdd74c99" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="56" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Персонално аудио</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_13_5a2a6bdd74d3c" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="10" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">Мрежови устройства</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_14_5a2a6bdd74dd8" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="32" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8-2g-3g-wifi">Безжични (2G, 3G, WiFi)</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_15_5a2a6bdd74e69" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="65" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%84%d0%b8%d1%81">Голям офис</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_16_5a2a6bdd74f0b" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="11" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81">Домашна мрежа и малък офис</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_17_5a2a6bdd74fb1" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="66" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b7%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d1%87%d0%b8%d1%86%d0%b8">За доставчици</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_18_5a2a6bdd75054" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="64" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Потребителски ревюта</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_19_5a2a6bdd7514d" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="5" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Ревюта телефони</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_20_5a2a6bdd75243" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="33" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android">Android</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_21_5a2a6bdd75399" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="34" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/ios">iOS</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_22_5a2a6bdd754ce" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="25" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/windows-phone">Windows Phone</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_23_5a2a6bdd755f6" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="24" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_24_5a2a6bdd75728" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="35" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d0%b0%d0%b7%d0%be%d0%b2%d0%b8">Базови</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_25_5a2a6bdd75855" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="6" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Ревюта фото техника</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_26_5a2a6bdd7594a" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="47" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8">Компактни</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_27_5a2a6bdd75a99" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="48" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%bc%d0%b5%d0%bd%d1%8f%d0%b5%d0%bc%d0%b0-%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b0">Компактни със сменяема оптика</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_28_5a2a6bdd75bdf" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="50" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Фото аксесоари</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_29_5a2a6bdd75d06" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="49" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8-%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0%d0%bb%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%bb%d0%b5%d0%ba%d1%81%d0%bd%d0%b8">Цифрови огледално-рефлексни</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_30_5a2a6bdd75e13" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="4" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Ревюта хардуер</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_31_5a2a6bdd75f0c" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="22" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/gps-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">GPS устройства</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_32_5a2a6bdd76063" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="17" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_33_5a2a6bdd7621d" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="71" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Битова техника</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_34_5a2a6bdd763a5" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="20" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%87%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d1%82%d0%b8">Графични карти</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_35_5a2a6bdd764df" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="28" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8">Дънни платки</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_36_5a2a6bdd76586" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="21" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%87%d0%b5%d1%82%d1%86%d0%b8">Електронни четци</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_37_5a2a6bdd76645" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="30" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b7%d0%b0%d1%85%d1%80%d0%b0%d0%bd%d0%b2%d0%b0%d0%bd%d0%b5">Захранване</a><a class="mega-menu-sub-cat-td_uid_7_5a2a6bdd6f5f0"  id="td_uid_38_5a2a6bdd76780" data-td_block_id="td_uid_7_5a2a6bdd6f5f0" data-td_filter_value="19" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%ba%d1%83%d1%82%d0%b8%d0%b8">Кутии</a></div></div><div id=td_uid_7_5a2a6bdd6f5f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%b8-%d1%82%d0%b5%d1%81%d1%82%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-ssd-nvme-960-evo-nvme-960-evo-pro-%d0%b8-850-pro-266064.html" rel="bookmark" title="Ревю и тестове на SSD Samsung Nvme 960 EVO, Nvme 960 EVO PRO и 850 Pro"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/23435297_10155927411138980_415865287_n-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/23435297_10155927411138980_415865287_n-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/23435297_10155927411138980_415865287_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю и тестове на SSD Samsung Nvme 960 EVO, Nvme 960 EVO PRO и 850 Pro"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%bf%d0%b0%d0%bc%d0%b5%d1%82" class="td-post-category">Памет</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%b8-%d1%82%d0%b5%d1%81%d1%82%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-ssd-nvme-960-evo-nvme-960-evo-pro-%d0%b8-850-pro-266064.html" rel="bookmark" title="Ревю и тестове на SSD Samsung Nvme 960 EVO, Nvme 960 EVO PRO и 850 Pro">Ревю и тестове на SSD Samsung Nvme 960 EVO, Nvme 960&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/irobot-roomba-896-%d0%b8-roomba-696-265121.html" rel="bookmark" title="iRobot Roomba 896 и Roomba 696"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/roomba-696-4-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/roomba-696-4-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/roomba-696-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="iRobot Roomba 896 и Roomba 696"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0" class="td-post-category">Битова техника</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/irobot-roomba-896-%d0%b8-roomba-696-265121.html" rel="bookmark" title="iRobot Roomba 896 и Roomba 696">iRobot Roomba 896 и Roomba 696</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8%d1%82%d0%b5-moto-g5s-%d0%b8-moto-g5s-plus-264553.html" rel="bookmark" title="Ревю на смартфоните Moto G5 и Moto G5 Plus"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/23192194_10155910829448980_2026676347_o-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/23192194_10155910829448980_2026676347_o-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/23192194_10155910829448980_2026676347_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на смартфоните Moto G5 и Moto G5 Plus"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8%d1%82%d0%b5-moto-g5s-%d0%b8-moto-g5s-plus-264553.html" rel="bookmark" title="Ревю на смартфоните Moto G5 и Moto G5 Plus">Ревю на смартфоните Moto G5 и Moto G5 Plus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80/website-x5-%d0%bd%d0%be%d0%b2-%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80-%d0%be%d1%82-incomedia-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%83%d0%b5-263443.html" rel="bookmark" title="WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове и онлайн магазини"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/10/maxresdefault-52-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/10/maxresdefault-52-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/10/maxresdefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове и онлайн магазини"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80%d0%bd%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/web-%d1%80%d0%b0%d0%b7%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%ba%d0%b0" class="td-post-category">Web разработка</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80/website-x5-%d0%bd%d0%be%d0%b2-%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80-%d0%be%d1%82-incomedia-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%83%d0%b5-263443.html" rel="bookmark" title="WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове и онлайн магазини">WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a2a6bdd6f5f0" data-td_block_id="td_uid_7_5a2a6bdd6f5f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a2a6bdd6f5f0" data-td_block_id="td_uid_7_5a2a6bdd6f5f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kaldata.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Търси" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">0</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">София</div></div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-114371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114371"><a href="https://www.kaldata.com/forums/" itemprop="url">Форуми</a></li><li id="menu-item-114370" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114370"><a href="https://www.kaldata.com/forums/blogs/" itemprop="url">Блог</a></li><li id="menu-item-114373" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114373"><a href="https://www.kaldata.com/forums/videos/" itemprop="url">Видео</a></li><li id="menu-item-114528" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114528"><a href="https://www.kaldata.com/forums/gallery/" itemprop="url">Галерия</a></li><li id="menu-item-114530" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114530"><a href="https://www.kaldata.com/forums/classifieds/" itemprop="url">Обяви</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/kaldata" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_39_5a2a6bdd79a16_rand td_block_template_1"><center><ins data-revive-zoneid="22" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a793c4c4914e93829c735d7b458f916"></ins></center></div></div></div></div></div></div><article id="post-268193" class="td-post-template-3 post-268193 post type-post status-publish format-standard has-post-thumbnail hentry category-76 tag-hmd-global tag-nokia-6-2018 tag-62708 td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kaldata.com/">Начало</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Всички публикации в Телефони" class="entry-crumb" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nokia 6 (2018) &#8211; новият крал на бюджетните смартфони, сега с безрамков...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77.jpg" data-caption=""><img width="1068" height="712" class="entry-thumb td-modal-image" src="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77-1068x712.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77-1068x712.jpg 1068w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77-300x200.jpg 300w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77-768x512.jpg 768w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77-1024x683.jpg 1024w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77-696x464.jpg 696w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77-630x420.jpg 630w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77.jpg 1500w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="HMD-Global-Nokia-6-2018-77"/></a></div> <header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  style="background-color:#ca0071; color:#fff; border-color:#ca0071;" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони</a></li></ul><h1 class="entry-title">Nokia 6 (2018) &#8211; новият крал на бюджетните смартфони, сега с безрамков екран</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">от</div> <a href="https://www.kaldata.com/author/daniel-despodov">Даниел Десподов</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-08T11:44:55+00:00" >08 Дек. 2017, 11:44</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-268193">71</span></div><div class="td-post-comments"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html#comments"><i class="td-icon-comments"></i>2</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fnokia-6-2018-%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8%25d1%258f%25d1%2582-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25bb-%25d0%25bd%25d0%25b0-%25d0%25b1%25d1%258e%25d0%25b4%25d0%25b6%25d0%25b5%25d1%2582%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be-268193.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Сподели във Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nokia+6+%282018%29+%E2%80%93+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BA%D1%80%D0%B0%D0%BB+%D0%BD%D0%B0+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BD%D0%B8%D1%82%D0%B5+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%B8%2C+%D1%81%D0%B5%D0%B3%D0%B0+%D1%81+%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%BC%D0%BA%D0%BE%D0%B2+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD&url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fnokia-6-2018-%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8%25d1%258f%25d1%2582-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25bb-%25d0%25bd%25d0%25b0-%25d0%25b1%25d1%258e%25d0%25b4%25d0%25b6%25d0%25b5%25d1%2582%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be-268193.html&via=kaldata"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Сподели в Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html&amp;media=https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77.jpg&description=Nokia+6+%282018%29+%E2%80%93+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BA%D1%80%D0%B0%D0%BB+%D0%BD%D0%B0+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BD%D0%B8%D1%82%D0%B5+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%B8%2C+%D1%81%D0%B5%D0%B3%D0%B0+%D1%81+%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%BC%D0%BA%D0%BE%D0%B2+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nokia+6+%282018%29+%E2%80%93+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BA%D1%80%D0%B0%D0%BB+%D0%BD%D0%B0+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BD%D0%B8%D1%82%D0%B5+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%B8%2C+%D1%81%D0%B5%D0%B3%D0%B0+%D1%81+%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%BC%D0%BA%D0%BE%D0%B2+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD%20-%20https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fnokia-6-2018-%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8%25d1%258f%25d1%2582-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25bb-%25d0%25bd%25d0%25b0-%25d0%25b1%25d1%258e%25d0%25b4%25d0%25b6%25d0%25b5%25d1%2582%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be-268193.html" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><h4>Преди година компанията HMD Global представи и стартира в Китай продажбите на бюджетния смартфон Nokia 6, който бе нейното първо мобилно устройство с ОС Android.</h4><p>По-късно международната версия бе представена на изложението MWC 2017 в края на февруари, а глобалните продажби започнаха това лято. Сега стана известно, че съвсем скоро ще се състои анонсът на<strong> Nokia 6 (2018)</strong>.</p><p><a href="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018.jpg"><img class="aligncenter size-full wp-image-268197" src="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018.jpg" alt="" width="1200" height="800" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018.jpg 1200w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-300x200.jpg 300w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-768x512.jpg 768w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-1024x683.jpg 1024w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-696x464.jpg 696w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-1068x712.jpg 1068w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><p>Днес се появи вътрешна информация за смартфона Nokia 6 (2018), анонсът на който се очаква през следващите няколко седмици. Основната разлика с предишните версии е безрамковият екран със съотношение на страните 18:9.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_40_5a2a6bdd7bc59_rand td_block_template_1"><div class="tas-ads" tas-zone="775dedf3e" tas-format="690x0"></div> <script type="text/javascript" async src="https://relay-bg.ads.httpool.com"></script> </div><p><a href="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-8.jpg"><img class="aligncenter size-full wp-image-268196" src="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-8.jpg" alt="" width="1800" height="1200" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-8.jpg 1800w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-8-300x200.jpg 300w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-8-768x512.jpg 768w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-8-1024x683.jpg 1024w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-8-696x464.jpg 696w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-8-1068x712.jpg 1068w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-8-630x420.jpg 630w" sizes="(max-width: 1800px) 100vw, 1800px" /></a></p><p>Освен това, новото мобилно устройство ще използва процесора Qualcomm Snapdragon 660 с 8 ядра с тактова честота 2,2 GHz, графичен ускорител Adreno 512 и модема X12 LTE. Устройството ще има 4 GB оперативна памет и 32 GB флаш-диск. Ще има и версия с 64 GB вградена памет. И двете версии ще имат слот за външни карти памет с максимален обем до 256 GB. Ще се поддържа VoLTE.</p><p><a href="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-4.jpg"><img class="aligncenter size-full wp-image-268195" src="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-4.jpg" alt="" width="2000" height="1542" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-4.jpg 2000w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-4-300x231.jpg 300w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-4-768x592.jpg 768w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-4-1024x790.jpg 1024w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-4-696x537.jpg 696w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-4-1068x823.jpg 1068w, https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-4-545x420.jpg 545w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></p><p>Nokia 6 (2018) ще се продава с вече инсталирана операционна система Android 8.0 Oreo. Очаква се новият телефон да бъде представен на изложението CES 2018 (Consumer Electronics Show) в Лас Вегас, което е обявено за 9-ти и ще продължи до 12 януари включително.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_41_5a2a6bdd7bcf2_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>ТАГОВЕ</span></li><li><a href="https://www.kaldata.com/tag/hmd-global">HMD Global</a></li><li><a href="https://www.kaldata.com/tag/nokia-6-2018">Nokia 6 (2018)</a></li><li><a href="https://www.kaldata.com/tag/%d0%bd%d0%be%d0%b2-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb">нов модел</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">СПОДЕЛИ</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fnokia-6-2018-%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8%25d1%258f%25d1%2582-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25bb-%25d0%25bd%25d0%25b0-%25d0%25b1%25d1%258e%25d0%25b4%25d0%25b6%25d0%25b5%25d1%2582%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be-268193.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nokia+6+%282018%29+%E2%80%93+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BA%D1%80%D0%B0%D0%BB+%D0%BD%D0%B0+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BD%D0%B8%D1%82%D0%B5+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%B8%2C+%D1%81%D0%B5%D0%B3%D0%B0+%D1%81+%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%BC%D0%BA%D0%BE%D0%B2+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD&url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fnokia-6-2018-%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8%25d1%258f%25d1%2582-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25bb-%25d0%25bd%25d0%25b0-%25d0%25b1%25d1%258e%25d0%25b4%25d0%25b6%25d0%25b5%25d1%2582%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be-268193.html&via=kaldata"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html&amp;media=https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77.jpg&description=Nokia+6+%282018%29+%E2%80%93+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BA%D1%80%D0%B0%D0%BB+%D0%BD%D0%B0+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BD%D0%B8%D1%82%D0%B5+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%B8%2C+%D1%81%D0%B5%D0%B3%D0%B0+%D1%81+%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%BC%D0%BA%D0%BE%D0%B2+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nokia+6+%282018%29+%E2%80%93+%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82+%D0%BA%D1%80%D0%B0%D0%BB+%D0%BD%D0%B0+%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BD%D0%B8%D1%82%D0%B5+%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE%D0%BD%D0%B8%2C+%D1%81%D0%B5%D0%B3%D0%B0+%D1%81+%D0%B1%D0%B5%D0%B7%D1%80%D0%B0%D0%BC%D0%BA%D0%BE%D0%B2+%D0%B5%D0%BA%D1%80%D0%B0%D0%BD%20-%20https%3A%2F%2Fwww.kaldata.com%2F%25d1%2582%25d0%25b5%25d0%25bb%25d0%25b5%25d1%2584%25d0%25be%25d0%25bd%25d0%25b8%2Fnokia-6-2018-%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8%25d1%258f%25d1%2582-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25bb-%25d0%25bd%25d0%25b0-%25d0%25b1%25d1%258e%25d0%25b4%25d0%25b6%25d0%25b5%25d1%2582%25d0%25bd%25d0%25b8%25d1%2582%25d0%25b5-%25d1%2581%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d1%2584%25d0%25be-268193.html" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html" data-text="Nokia 6 (2018) &#8211; новият крал на бюджетните смартфони, сега с безрамков екран" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предишна новина</span><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%b0-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b8-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b0-268186.html">Снимки на два много красиви смартфона на Sony</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следваща новина</span><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%bc%d0%bd%d0%be%d0%b3%d0%be-android-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8-%d1%89%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d1%82-%d0%bf%d0%be%d0%b4%d0%b4%d1%80%d1%8a%d0%b6%d0%ba-268199.html">Много Android смартфони ще получат поддръжката на най-бързото в света зареждане</a></div></div></div><div class="author-box-wrap"><a href="https://www.kaldata.com/author/daniel-despodov"><img alt='' src='https://secure.gravatar.com/avatar/2c16ea6199cd6d2bf8bde7bed779fcfa?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c16ea6199cd6d2bf8bde7bed779fcfa?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.kaldata.com/author/daniel-despodov">Даниел Десподов</a></span></div><div class="td-author-description"><p>Ежедневен автор на новини. Увличам се от съвременни технологии, оръжие, информационна безопасност, спорт, наука и концепцията Internet of Things.</p></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Даниел Десподов"></span><meta itemprop="datePublished" content="2017-12-08T11:44:55+00:00"><meta itemprop="dateModified" content="2017-12-08T11:44:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png"></span><meta itemprop="name" content="kaldata.com"></span><meta itemprop="headline " content="Nokia 6 (2018) - новият крал на бюджетните смартфони, сега с безрамков екран"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kaldata.com/wp-content/uploads/2017/12/HMD-Global-Nokia-6-2018-77.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1000"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_42_5a2a6bdd7d159_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5a2a6bdd7d159" ><script>var block_td_uid_42_5a2a6bdd7d159 = new tdBlock();
block_td_uid_42_5a2a6bdd7d159.id = "td_uid_42_5a2a6bdd7d159";
block_td_uid_42_5a2a6bdd7d159.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_42_5a2a6bdd7d159_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5a2a6bdd7d159_rand","tdc_css_class_style":"td_uid_42_5a2a6bdd7d159_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":268193,"live_filter_cur_post_author":"183973","block_template_id":""}';
block_td_uid_42_5a2a6bdd7d159.td_column_number = "3";
block_td_uid_42_5a2a6bdd7d159.block_type = "td_block_related_posts";
block_td_uid_42_5a2a6bdd7d159.post_count = "6";
block_td_uid_42_5a2a6bdd7d159.found_posts = "80";
block_td_uid_42_5a2a6bdd7d159.header_color = "";
block_td_uid_42_5a2a6bdd7d159.ajax_pagination_infinite_stop = "";
block_td_uid_42_5a2a6bdd7d159.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_42_5a2a6bdd7d159);</script><h4 class="td-related-title td-block-title"><a id="td_uid_43_5a2a6bdd7e63d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_42_5a2a6bdd7d159" href="#">ПОДОБНИ НОВИНИ</a><a id="td_uid_44_5a2a6bdd7e677" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_42_5a2a6bdd7d159" href="#">ОЩЕ ОТ ТОЗИ АВТОР</a></h4><div id=td_uid_42_5a2a6bdd7d159 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%b8%d1%80%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-nokia-7-%d1%81-4-gb-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%82%d0%b8%d0%b2-268138.html" rel="bookmark" title="Стартират продажбите на Nokia 7 с 4 GB оперативна памет"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/12/Nokia_7_768x724-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/Nokia_7_768x724-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/12/Nokia_7_768x724-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Стартират продажбите на Nokia 7 с 4 GB оперативна памет"/></a></div> <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%b8%d1%80%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-nokia-7-%d1%81-4-gb-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%82%d0%b8%d0%b2-268138.html" rel="bookmark" title="Стартират продажбите на Nokia 7 с 4 GB оперативна памет">Стартират продажбите на Nokia 7 с 4 GB оперативна памет</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%8f%d1%82-nokia-5-2018-%d1%81%d0%b5-%d0%bf%d0%be%d1%8f%d0%b2%d0%b8-%d0%b2-gtxbench-%d0%b8-%d0%bd%d0%b0%d0%b2%d1%8f%d1%80%d0%bd%d0%be-%d0%bf%d1%80-267537.html" rel="bookmark" title="Бюджетният Nokia 5 (2018) се появи в GTXBench и навярно приятно ще изненада потребителите"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/12/Nokia-5-2018-2-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/Nokia-5-2018-2-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/12/Nokia-5-2018-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Бюджетният Nokia 5 (2018) се появи в GTXBench и навярно приятно ще изненада потребителите"/></a></div> <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%8f%d1%82-nokia-5-2018-%d1%81%d0%b5-%d0%bf%d0%be%d1%8f%d0%b2%d0%b8-%d0%b2-gtxbench-%d0%b8-%d0%bd%d0%b0%d0%b2%d1%8f%d1%80%d0%bd%d0%be-%d0%bf%d1%80-267537.html" rel="bookmark" title="Бюджетният Nokia 5 (2018) се появи в GTXBench и навярно приятно ще изненада потребителите">Бюджетният Nokia 5 (2018) се появи в GTXBench и навярно приятно ще изненада потребителите</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82-%d0%b5-%d0%b4%d0%b8%d0%b7%d0%b0%d0%b9%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d1%89%d0%b8%d1%8f-%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd%d1%81-267277.html" rel="bookmark" title="Разкрит е дизайна на бъдещия флагмански смартфон Nokia 9"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/1-33-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/1-33-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/1-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Разкрит е дизайна на бъдещия флагмански смартфон Nokia 9"/></a></div> <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d1%80%d0%b0%d0%b7%d0%ba%d1%80%d0%b8%d1%82-%d0%b5-%d0%b4%d0%b8%d0%b7%d0%b0%d0%b9%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%b4%d0%b5%d1%89%d0%b8%d1%8f-%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd%d1%81-267277.html" rel="bookmark" title="Разкрит е дизайна на бъдещия флагмански смартфон Nokia 9">Разкрит е дизайна на бъдещия флагмански смартфон Nokia 9</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/featured/nokia-6-nokia-5-%d0%b8-sony-xperia-xz-xzs-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0%d1%82-android-8-0-oreo-266767.html" rel="bookmark" title="Nokia 6, Nokia 5 и Sony Xperia XZ, XZs получават Android 8.0 Oreo"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/anons-73-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/anons-73-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/anons-73-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nokia 6, Nokia 5 и Sony Xperia XZ, XZs получават Android 8.0 Oreo"/></a></div> <a href="https://www.kaldata.com/featured" class="td-post-category">Препоръчано</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/featured/nokia-6-nokia-5-%d0%b8-sony-xperia-xz-xzs-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0%d1%82-android-8-0-oreo-266767.html" rel="bookmark" title="Nokia 6, Nokia 5 и Sony Xperia XZ, XZs получават Android 8.0 Oreo">Nokia 6, Nokia 5 и Sony Xperia XZ, XZs получават Android 8.0 Oreo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%bd%d0%be%d0%b2%d0%b0-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%be%d1%82%d0%bb%d0%b8%d1%87%d0%bd%d0%b8%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-huawei-honor-play-6-265258.html" rel="bookmark" title="Нова версия на отличния смартфон Huawei Honor Play 6"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/h1-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/h1-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/h1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Нова версия на отличния смартфон Huawei Honor Play 6"/></a></div> <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%bd%d0%be%d0%b2%d0%b0-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%be%d1%82%d0%bb%d0%b8%d1%87%d0%bd%d0%b8%d1%8f-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-huawei-honor-play-6-265258.html" rel="bookmark" title="Нова версия на отличния смартфон Huawei Honor Play 6">Нова версия на отличния смартфон Huawei Honor Play 6</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b8%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d0%b8-%d0%b5%d0%b2-264675.html" rel="bookmark" title="Започнаха продажбите на стилните и евтини смарт часовници Nokia Steel Limited Edition"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/Nokia-Steel-Limited-Edition-000-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/Nokia-Steel-Limited-Edition-000-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/Nokia-Steel-Limited-Edition-000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Започнаха продажбите на стилните и евтини смарт часовници Nokia Steel Limited Edition"/></a></div> <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b8%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d0%b8-%d0%b5%d0%b2-264675.html" rel="bookmark" title="Започнаха продажбите на стилните и евтини смарт часовници Nokia Steel Limited Edition">Започнаха продажбите на стилните и евтини смарт часовници Nokia Steel Limited Edition</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5a2a6bdd7d159" data-td_block_id="td_uid_42_5a2a6bdd7d159"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5a2a6bdd7d159" data-td_block_id="td_uid_42_5a2a6bdd7d159"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">ДОБАВИ КОМЕНТАР</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> <span class="wc_header_text_count">2</span> коментара за "Nokia 6 (2018) &#8211; новият крал на бюджетните смартфони, сега с безрамков екран"</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.kaldata.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Извести ме за</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">нови коментари</option><option value="all_comment" >нови отговори на мои коментари</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Имейл"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="9cd1473737" /><input type="hidden" name="_wp_http_referer" value="/%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%B8/nokia-6-2018-%D0%BD%D0%BE%D0%B2%D0%B8%D1%8F%D1%82-%D0%BA%D1%80%D0%B0%D0%BB-%D0%BD%D0%B0-%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%BD%D0%B8%D1%82%D0%B5-%D1%81%D0%BC%D0%B0%D1%80%D1%82%D1%84%D0%BE-268193.html" /> <input type="hidden" value="268193" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Добави коментар" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Име" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Имейл"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div> <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Извести ме за нови отговори на коментара</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Добави"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Добави коментар" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Име" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Имейл"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div> <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Извести ме за нови отговори на коментара</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Добави"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sort-buttons" style="font-size:14px;">Сортиране по: &nbsp; <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">най-нови</span> | <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">най-стари</span> | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">най-висока оценка</span></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"><div class="wc-load-more-submit-wrap"> <a class="wc-load-more-link" href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/nokia-6-2018-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f%d1%82-%d0%ba%d1%80%d0%b0%d0%bb-%d0%bd%d0%b0-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be-268193.html?wpdParentID=0"> <button name="submit"  class="wc-load-more-submit wc-loaded button"> Зареди още </button> </a></div> <input id="wpdiscuzHasMoreComments" type="hidden" value="1" /></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_45_5a2a6bdd823df_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><style>body .td_uid_45_5a2a6bdd823df_rand .td_module_wrap:hover .entry-title a,
body .td_uid_45_5a2a6bdd823df_rand .td-pulldown-filter-link:hover,
body .td_uid_45_5a2a6bdd823df_rand .td-subcat-item a:hover,
body .td_uid_45_5a2a6bdd823df_rand .td-subcat-item .td-cur-simple-item,
body .td_uid_45_5a2a6bdd823df_rand .td_quote_on_blocks,
body .td_uid_45_5a2a6bdd823df_rand .td-opacity-cat .td-post-category:hover,
body .td_uid_45_5a2a6bdd823df_rand .td-opacity-read .td-read-more a:hover,
body .td_uid_45_5a2a6bdd823df_rand .td-opacity-author .td-post-author-name a:hover,
body .td_uid_45_5a2a6bdd823df_rand .td-instagram-user
a{color:#1b2f48}body .td_uid_45_5a2a6bdd823df_rand .td-next-prev-wrap a:hover,
body .td_uid_45_5a2a6bdd823df_rand .td-load-more-wrap a:hover{background-color:#1b2f48;border-color:#1b2f48}body .td_uid_45_5a2a6bdd823df_rand .block-title > *,
body .td_uid_45_5a2a6bdd823df_rand .td-trending-now-title,
body .td_uid_45_5a2a6bdd823df_rand .td-read-more a,
body .td_uid_45_5a2a6bdd823df_rand .td-weather-information:before,
body .td_uid_45_5a2a6bdd823df_rand .td-weather-week:before,
body .td_uid_45_5a2a6bdd823df_rand .td-subcat-dropdown:hover .td-subcat-more,
body .td_uid_45_5a2a6bdd823df_rand .td-exchange-header:before,
body .td-footer-wrapper .td_uid_45_5a2a6bdd823df_rand .td-post-category,
body .td_uid_45_5a2a6bdd823df_rand .td-post-category:hover{background-color:#1b2f48}body .td-footer-wrapper .td_uid_45_5a2a6bdd823df_rand .block-title>*{padding:6px
7px 5px;line-height:1}body .td_uid_45_5a2a6bdd823df_rand .block-title{border-color:#1b2f48}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОСЛЕДВАЙТЕ НИ</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">131,402</span><span class="td_social_info td_social_info_name">Харесвания</span><span class="td_social_button"><a href="https://www.facebook.com/kaldata/"  target="_blank" >Харесай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1,770</span><span class="td_social_info td_social_info_name">Последвали</span><span class="td_social_button"><a href="https://plus.google.com/+kaldata"  target="_blank" >Следвай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,493</span><span class="td_social_info td_social_info_name">Последвали</span><span class="td_social_button"><a href="https://twitter.com/kaldata"  target="_blank" >Следвай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">265</span><span class="td_social_info td_social_info_name">Абонирани</span><span class="td_social_button"><a href="http://www.youtube.com/kaldatacom"  target="_blank" >Абонирай се</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_46_5a2a6bdd824e0_rand td_block_template_1"><center><ins data-revive-zoneid="20" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a793c4c4914e93829c735d7b458f916"></ins></center></div><aside class="td_block_template_1 widget widget_ipbrecent"><div id='ipbrecent-5-widget' class='ipbrecent compact'><div class='td-block-title-wrap'><h4 class='block-title'><span>НОВО ВЪВ ФОРУМИТЕ</span></h4></div><ul class='list-items'><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/240747-асоциации-продължение/?do=getLastComment' title='Read last post'>Асоциации /продължение/</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile usb' href='https://www.kaldata.com/forums/profile/274053-usb'>usb</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/265107-за-какво-си-мислите-в-момента/?do=getLastComment' title='Read last post'>За какво си мислите в момента....</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile M.Николов' href='https://www.kaldata.com/forums/profile/348794-mниколов'>M.Николов</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/265206-pupoptionalparetologic/?do=getLastComment' title='Read last post'>PUP.Optional.ParetoLogic</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/137-премахване-на-зловреден-софтуер-hijackthis-логове' title='Go to forum'>Премахване на зловреден софтуер - Hi...</a>, <a title='View profile мирослав24' href='https://www.kaldata.com/forums/profile/314629-мирослав24'>мирослав24</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/264495-приказки-за-лека-нощ/?do=getLastComment' title='Read last post'>Приказки за Лека Нощ</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile Johnny B' href='https://www.kaldata.com/forums/profile/247750-johnny-b'>Johnny B</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/220639-задай-въпрос-на-следващия-или-опознай-другарчето/?do=getLastComment' title='Read last post'>Задай въпрос на следващия / или - оп...</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile Вacко' href='https://www.kaldata.com/forums/profile/269665-вacко'>Вacко</a>, </span></li></ul></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_47_5a2a6bde08ef0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_47_5a2a6bde08ef0" ><script>var block_td_uid_47_5a2a6bde08ef0 = new tdBlock();
block_td_uid_47_5a2a6bde08ef0.id = "td_uid_47_5a2a6bde08ef0";
block_td_uid_47_5a2a6bde08ef0.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"\u041d\u041e\u0412\u0418 \u0420\u0415\u0412\u042e\u0422\u0410","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_47_5a2a6bde08ef0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5a2a6bde08ef0_rand","tdc_css_class_style":"td_uid_47_5a2a6bde08ef0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_47_5a2a6bde08ef0.td_column_number = "1";
block_td_uid_47_5a2a6bde08ef0.block_type = "td_block_1";
block_td_uid_47_5a2a6bde08ef0.post_count = "3";
block_td_uid_47_5a2a6bde08ef0.found_posts = "607";
block_td_uid_47_5a2a6bde08ef0.header_color = "#";
block_td_uid_47_5a2a6bde08ef0.ajax_pagination_infinite_stop = "";
block_td_uid_47_5a2a6bde08ef0.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_47_5a2a6bde08ef0);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">НОВИ РЕВЮТА</span></h4></div><div id=td_uid_47_5a2a6bde08ef0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%b8-%d1%82%d0%b5%d1%81%d1%82%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-ssd-nvme-960-evo-nvme-960-evo-pro-%d0%b8-850-pro-266064.html" rel="bookmark" title="Ревю и тестове на SSD Samsung Nvme 960 EVO, Nvme 960 EVO PRO и 850 Pro"><img width="324" height="235" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/23435297_10155927411138980_415865287_n-324x235.jpg" alt="" title="Ревю и тестове на SSD Samsung Nvme 960 EVO, Nvme 960 EVO PRO и 850 Pro"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%bf%d0%b0%d0%bc%d0%b5%d1%82" class="td-post-category">Памет</a></div><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%b8-%d1%82%d0%b5%d1%81%d1%82%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-ssd-nvme-960-evo-nvme-960-evo-pro-%d0%b8-850-pro-266064.html" rel="bookmark" title="Ревю и тестове на SSD Samsung Nvme 960 EVO, Nvme 960 EVO PRO и 850 Pro">Ревю и тестове на SSD Samsung Nvme 960 EVO, Nvme 960...</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><div class="td-module-comments"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%b8-%d1%82%d0%b5%d1%81%d1%82%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-ssd-nvme-960-evo-nvme-960-evo-pro-%d0%b8-850-pro-266064.html#comments">4</a></div></div><div class="td-excerpt"> Следващата година трябва да се превърне в периода на лавинообразния растеж на популярността на устройствата с PCI Express интерфейса – с това са съгласни...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/irobot-roomba-896-%d0%b8-roomba-696-265121.html" rel="bookmark" title="iRobot Roomba 896 и Roomba 696"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/roomba-696-4-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/roomba-696-4-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/11/roomba-696-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="iRobot Roomba 896 и Roomba 696"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/irobot-roomba-896-%d0%b8-roomba-696-265121.html" rel="bookmark" title="iRobot Roomba 896 и Roomba 696">iRobot Roomba 896 и Roomba 696</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-09T12:45:08+00:00" >09 Ное. 2017, 12:45</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8%d1%82%d0%b5-moto-g5s-%d0%b8-moto-g5s-plus-264553.html" rel="bookmark" title="Ревю на смартфоните Moto G5 и Moto G5 Plus"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/23192194_10155910829448980_2026676347_o-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/23192194_10155910829448980_2026676347_o-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/11/23192194_10155910829448980_2026676347_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ревю на смартфоните Moto G5 и Moto G5 Plus"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8%d1%82%d0%b5-moto-g5s-%d0%b8-moto-g5s-plus-264553.html" rel="bookmark" title="Ревю на смартфоните Moto G5 и Moto G5 Plus">Ревю на смартфоните Moto G5 и Moto G5 Plus</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5a2a6bde08ef0" data-td_block_id="td_uid_47_5a2a6bde08ef0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5a2a6bde08ef0" data-td_block_id="td_uid_47_5a2a6bde08ef0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_48_5a2a6bde0f6f0_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div> </article><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.kaldata.com/"><img class="td-retina-data" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata_retina-300x82.png" alt="Kaldata.com" title="IT News, Software, Hardware, Games" width="180" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>МОБИЛНИ ПРИЛОЖЕНИЯ</span></div><a href="https://itunes.apple.com/us/app/kaldata.com-official-app/id1190260016?ls=1&mt=8"  target="_blank" title="Приложение за iPhone"><img width="40" height="40" src="https://www.kaldata.com/images/apple.png" alt="" title="Приложение за iPhone"/></a>   <a href="https://play.google.com/store/apps/details?id=com.kaldata_com_officialapp.app"  target="_blank" title="Приложение за Android"><img width="40" height="40" src="https://www.kaldata.com/images/android.png" alt="" title="Приложение за Android"/></a>   <a href="https://www.microsoft.com/bg-bg/store/p/kaldatacom/9nblggh58mrt"  target="_blank" title="Приложение за Windows"><img width="35" height="35" src="https://www.kaldata.com/images/windows.png" alt="" title="Приложение за Windows"/></a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ПОСЛЕДВАЙТЕ НИ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/kaldata" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-114377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114377"><a href="https://corp.kaldata.com/kontakti/" itemprop="url">Контакти</a></li><li id="menu-item-114376" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114376"><a href="https://corp.kaldata.com/tseni-kaldata-com/" itemprop="url">Реклама</a></li><li id="menu-item-114374" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114374"><a href="https://www.kaldata.com/forums/terms/" itemprop="url">Условия за ползване</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Калдейта Ком ЕООД © 2003 - 2017</div></div></div></div></div> <script type="text/javascript">jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}</script> <div class="fc-email-form fc-popup" style="display: none"> <span class="fc-author" > <i class="fa fa-exclamation-triangle"></i> &nbsp;Докладвайте този коментар<em></em> </span> <span class="fc-close"><i class="fa fa-times"></i></span><div style="clear: both;"></div><form method="post" id="fc_form"><div class="fc-checkbox"><table><tr><td><input type="radio" name="wpdiscuz_report" value="Този коментар е спам"
id="wpdiscuz_report_0"/></td><td><label for="wpdiscuz_report_0">Този коментар е спам </label></td></tr><tr><td><input type="radio" name="wpdiscuz_report" value="Този коментар е обиден"
id="wpdiscuz_report_1"/></td><td><label for="wpdiscuz_report_1">Този коментар е обиден </label></td></tr><tr><td><input type="radio" name="wpdiscuz_report" value="other" id="wpdiscuz_other"/></td><td><label for="wpdiscuz_other">Друго </label></td><tr></table></div><div><textarea class="fc-message-area" name="wpdiscuz_message" placeholder="Въведете причина за доклада" rows="2" cols="20"></textarea><input class="fc-message-area" type="email" name="wpdiscuz_guest_email" placeholder="Вашия Email" id="wpdiscuz_guest_email"/> <button type="button" class="fc-send">Изпрати</button> <span class="fc_msg"></span></div></form></div><div class="fc-email fc-popup" style="display: none"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ОЩЕ НОВИНИ</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80/nox-app-player-103922.html" rel="bookmark" title="Nox App Player 6.0.1.1"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2016/09/Nox-App-Player-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2016/09/Nox-App-Player-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2016/09/Nox-App-Player-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nox App Player 6.0.1.1"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80/nox-app-player-103922.html" rel="bookmark" title="Nox App Player 6.0.1.1">Nox App Player 6.0.1.1</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-08T12:36:12+00:00" >08 Дек. 2017, 12:36</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd%d1%8a%d1%82-oneplus-5t-star-wars-limited-edition-%d1%89%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b7%d0%b0%d0%ba%d1%83%d0%bf%d0%b8-%d0%b2-268206.html" rel="bookmark" title="Флагманът OnePlus 5T Star Wars Limited Edition ще може да се закупи в Европа"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/12/OnePlus-5T-Star-Wars-Limited-Edition-5-1-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/12/OnePlus-5T-Star-Wars-Limited-Edition-5-1-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/12/OnePlus-5T-Star-Wars-Limited-Edition-5-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Флагманът OnePlus 5T Star Wars Limited Edition ще може да се закупи в Европа"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd%d1%8a%d1%82-oneplus-5t-star-wars-limited-edition-%d1%89%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b7%d0%b0%d0%ba%d1%83%d0%bf%d0%b8-%d0%b2-268206.html" rel="bookmark" title="Флагманът OnePlus 5T Star Wars Limited Edition ще може да се закупи в Европа">Флагманът OnePlus 5T Star Wars Limited Edition ще може да се...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-08T12:27:44+00:00" >08 Дек. 2017, 12:27</time></span></div></div></div></div></div> <style type="text/css" media="screen">#page_branding{display:none}.td-post-content img[src^="/images/news/icons/"]{display:inline;margin-bottom:0}.td-header-sp-recs
ins{background:transparent}.td-header-style-12 .td-header-sp-recs, .td-header-style-12 .td-header-sp-logo{margin-top:3px!important;margin-bottom:2px!important}</style><div class="td-container"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7865108005923616",
    enable_page_level_ads: true
  });</script>  <script async src="//ads.kaldata.com/www/delivery/asyncjs.php"></script>  <script type="text/javascript">//-->//><!--
var pp_gemius_identifier = 'ciJAsssN85BIGDwSbInlt5RM31m6E_MyKNUIuT8zURH.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!</script>  <script src="/wp-content/cp.js" async charset="utf-8" data-prefix="Вижте повече:"></script> <div class="td-visible-desktop"><div id="page_branding"> <script src="https://ads.kaldata.com/www/delivery/ajs.php?zoneid=33"></script> </div></div><div class="tas-ads" tas-zone="8e27c2934" tas-format="0x0"></div> <script type="text/javascript" async src="https://relay-bg.ads.httpool.com"></script> </div><script type="text/javascript">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</script><script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.kaldata.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"500","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=4.1.2'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=bg&#038;ver=1.0.0'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz-recaptcha/js/wpdiscuz-recaptcha.js?ver=1.0.7'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0421\u043e\u0444\u0438\u044f","api_location":"Sofia","api_language":"bg","api_key":"f0c6df89c249ec2ff15c77b8ede9cbd3","today_icon":"clear-sky-n","today_icon_text":"\u044f\u0441\u043d\u043e \u043d\u0435\u0431\u0435","today_temp":[0,32],"today_humidity":84,"today_wind_speed":[1.5,0.9],"today_min":[0,32],"today_max":[0,32],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1512615600,"day_name":"\u0447\u0442","day_temp":[6,44],"owm_day_index":0},{"timestamp":1512691200,"day_name":"\u043f\u0442","day_temp":[6,44],"owm_day_index":7},{"timestamp":1512777600,"day_name":"\u0441\u0431","day_temp":[7,46],"owm_day_index":15},{"timestamp":1512864000,"day_name":"\u043d\u0434","day_temp":[1,34],"owm_day_index":23},{"timestamp":1512950400,"day_name":"\u043f\u043d","day_temp":[4,38],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[268193]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #005689;"><div class="cookie-notice-container"><span id="cn-notice-text">Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Разбрах</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a2a6bdf9e219"></textarea><div id="td_live_css_uid_1_5a2a6bdf9e219" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a2a6bdf9e219');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a2a6bdf9e219");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>
<!-- Cached page for great performance - Debug: cached@1512729567 -->