<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="bg-BG" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><title>ASRock C3758D4I-4L: дънна платка с предварително инсталиран 8-ядрен процесор - kaldata.com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.kaldata.com/xmlrpc.php" /><meta property="og:image" content="https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l.jpg" /><link rel="icon" type="image/png" href="https://www.kaldata.com/wp-content/uploads/2016/09/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons74.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons144.jpg"/><meta name="description" content="ASRock добави във своето портфолио интересната дънна платка ASRock C3758D4I-4L. Дъното се продава с предварително инсталирания 14 nm процесор Intel Atom C3"/><meta name="news_keywords" content="asrock, asrock c3758d4i-4l, анонс, дънна платка, технологии, компютри, телефони, софтуер" /><meta name="original-source" content="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html" /><link rel="canonical" href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html" /><link rel="publisher" href="https://plus.google.com/+kaldata"/><meta property="og:locale" content="bg_BG" /><meta property="og:type" content="article" /><meta property="og:title" content="ASRock C3758D4I-4L: дънна платка с предварително инсталиран 8-ядрен процесор - kaldata.com" /><meta property="og:description" content="ASRock добави във своето портфолио интересната дънна платка ASRock C3758D4I-4L. Дъното се продава с предварително инсталирания 14 nm процесор Intel Atom C3" /><meta property="og:url" content="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html" /><meta property="og:site_name" content="kaldata.com" /><meta property="article:publisher" content="https://www.facebook.com/kaldata" /><meta property="article:tag" content="ASRock" /><meta property="article:tag" content="ASRock C3758D4I-4L" /><meta property="article:tag" content="анонс" /><meta property="article:tag" content="дънна платка" /><meta property="article:section" content="Хардуер" /><meta property="article:published_time" content="2017-11-07T15:59:28+02:00" /><meta property="fb:app_id" content="122741737276" /><meta property="og:image" content="https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l.jpg" /><meta property="og:image:secure_url" content="https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="957" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.kaldata.com\/","name":"kaldata.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.kaldata.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка" href="https://www.kaldata.com/feed" /><link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка за коментари" href="https://www.kaldata.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка за коментари на ASRock C3758D4I-4L: дънна платка с предварително инсталиран 8-ядрен процесор" href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kaldata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.kaldata.com/wp-content/cache/min/1/4470f59c1eab3bb3e55c866a5bd31379.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='gglcptch-css'  href='https://www.kaldata.com/wp-content/cache/min/1/dec01e7cee3cd7631c3a712922a78c18.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.kaldata.com/wp-content/cache/min/1/454dc74ac0bd1d62cf14266d6467eff5.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpdiscuz-recaptcha-css-css'  href='https://www.kaldata.com/wp-content/cache/min/1/65e1f00de7c629ca1c149463b89c7d56.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='ipbrecent-css'  href='https://www.kaldata.com/wp-content/cache/min/1/5a1b3e09923d307f8db2fdee9e390ab2.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='td-theme-css'  href='https://www.kaldata.com/wp-content/cache/min/1/1312487774c458c68f540870a0fb2767.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript'>/*  */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/*  */</script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.15'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/recent-topics-for-ipboard/assets/script.js'></script> <link rel='https://api.w.org/' href='https://www.kaldata.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kaldata.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kaldata.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.3" /><link rel='shortlink' href='https://www.kaldata.com/?p=264860' /><link rel="alternate" type="application/json+oembed" href="https://www.kaldata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2585%25d0%25b0%25d1%2580%25d0%25b4%25d1%2583%25d0%25b5%25d1%2580%2Fasrock-c3758d4i-4l-%25d0%25b4%25d1%258a%25d0%25bd%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25ba%25d0%25b0-%25d1%2581-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25b2%25d0%25b0%25d1%2580%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d0%25bd%25d0%25be-%25d0%25b8%25d0%25bd%25d1%2581%25d1%2582-264860.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.kaldata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2585%25d0%25b0%25d1%2580%25d0%25b4%25d1%2583%25d0%25b5%25d1%2580%2Fasrock-c3758d4i-4l-%25d0%25b4%25d1%258a%25d0%25bd%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25ba%25d0%25b0-%25d1%2581-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25b2%25d0%25b0%25d1%2580%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d0%25bd%25d0%25be-%25d0%25b8%25d0%25bd%25d1%2581%25d1%2582-264860.html&#038;format=xml" /><meta property="fb:pages" content="180992495710" /><meta property="ia:markup_url" content="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html?ia_markup=1" /><style type="text/css">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</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.kaldata.com\/wp-admin\/","wpRestNonce":"2d8d2c8826","wpRestUrl":"https:\/\/www.kaldata.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.kaldata.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.kaldata.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '254db584-b4d9-4873-92da-9a1d320827c2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Kaldata.com";
oneSignal_options['welcomeNotification']['message'] = "Благодарим Ви!";
oneSignal_options['welcomeNotification']['url'] = "https://www.kaldata.com/";
oneSignal_options['path'] = "https://www.kaldata.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.370dd028-ab8a-4720-9087-4e2c917686de";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Получавайте известия в браузъра за наистина важните новини';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Това е примерно известие';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Известието ще се покаже на вашия десктоп';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Примерно известие';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Известието ще се покаже на вашето устройство';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(можете да се отпишете по всяко време)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'АБОНИРАМ СЕ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'НЕ БЛАГОДАРЯ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.kaldata.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Кликнете на Разрешавам';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Получавайте известия в браузъра за наистина важните новини';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Получавайте известия в браузъра за наистина важните новини';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Абонирахте се успешно!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Известията ви са блокирани';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Благодарим Ви, че се абонирахте!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Абонирахте се отново';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Вече няма да получавате известия';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Настройки на известията';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'АБОНИРАМ СЕ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ОТПИСВАНЕ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Отблокиране на известията';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Следвайте инструкциите за да разрешите известията';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html/amp" />  <script>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</script> <style>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</style> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3403471-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.kaldata.com/",
                                "name": "Начало"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80",
                                "name": "Хардуер"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html",
                                "name": "ASRock C3758D4I-4L: дънна платка с предварително инсталиран 8-ядрен процесор"                                
                            }
                        }    ]
                        }</script></head><body class="post-template-default single single-post postid-264860 single-format-standard asrock-c3758d4i-4l----- global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/kaldata" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-114514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-114514"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80">Софтуер</a></li><li id="menu-item-114517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114517"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Хардуер</a></li><li id="menu-item-114518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114518"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">IT Новини<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8">Автомобили</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81">Космос</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0">Наука</a></li></ul></li><li id="menu-item-114513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114513"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8">Игри</a></li><li id="menu-item-114515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114515"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-235750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235750"><a href="https://www.kaldata.com/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f">Мобилни приложения</a></li></ul></li><li id="menu-item-114516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114516"><a href="https://www.kaldata.com/%d1%84%d0%be%d1%82%d0%be">Фото</a></li><li id="menu-item-114393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114393"><a href="/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/">Ревюта<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Аудио</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Домашно аудио</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Персонално аудио</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">Мрежови устройства</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8-2g-3g-wifi">Безжични (2G, 3G, WiFi)</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%84%d0%b8%d1%81">Голям офис</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81">Домашна мрежа и малък офис</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b7%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d1%87%d0%b8%d1%86%d0%b8">За доставчици</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Потребителски ревюта</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Ревюта телефони</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android">Android</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/ios">iOS</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/windows-phone">Windows Phone</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d0%b0%d0%b7%d0%be%d0%b2%d0%b8">Базови</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Ревюта фото техника</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8">Компактни</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%bc%d0%b5%d0%bd%d1%8f%d0%b5%d0%bc%d0%b0-%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b0">Компактни със сменяема оптика</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Фото аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8-%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0%d0%bb%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%bb%d0%b5%d0%ba%d1%81%d0%bd%d0%b8">Цифрови огледално-рефлексни</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Ревюта хардуер</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/gps-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">GPS устройства</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Битова техника</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%87%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d1%82%d0%b8">Графични карти</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8">Дънни платки</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%87%d0%b5%d1%82%d1%86%d0%b8">Електронни четци</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b7%d0%b0%d1%85%d1%80%d0%b0%d0%bd%d0%b2%d0%b0%d0%bd%d0%b5">Захранване</a></li><li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%ba%d1%83%d1%82%d0%b8%d0%b8">Кутии</a></li></ul></li></ul></div><div class="menu-custom-menu-responsive-container"><ul id="menu-custom-menu-responsive" class="td-mobile-main-menu"><li id="menu-item-227249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-227249"><a href="https://www.kaldata.com/forums/">Форуми</a></li><li id="menu-item-227250" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227250"><a href="https://www.kaldata.com/forums/classifieds/">Обяви</a></li><li id="menu-item-227251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-227251"><a href="#">Още<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-227252" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227252"><a href="https://www.kaldata.com/forums/blogs/">Блог</a></li><li id="menu-item-227253" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227253"><a href="https://www.kaldata.com/forums/videos/">Видео</a></li><li id="menu-item-227254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227254"><a href="https://www.kaldata.com/forums/gallery/">Галерия</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kaldata.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Търси</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-12"><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.kaldata.com/"> <img class="td-retina-data" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" alt="Kaldata.com" title="Kaldata.com"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.kaldata.com/"> <img class="td-retina-data" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata_retina-300x82.png" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" alt="Kaldata.com" title="Kaldata.com"/> <span class="td-visual-hidden">kaldata.com</span> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-114514"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80">Софтуер</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-114517"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Хардуер</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-114518"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">IT Новини</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a01c90c2a0f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a01c90c2a0f4" ><script>var block_td_uid_1_5a01c90c2a0f4 = new tdBlock();
block_td_uid_1_5a01c90c2a0f4.id = "td_uid_1_5a01c90c2a0f4";
block_td_uid_1_5a01c90c2a0f4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_1_5a01c90c2a0f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a01c90c2a0f4_rand","tdc_css_class_style":"td_uid_1_5a01c90c2a0f4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a01c90c2a0f4.td_column_number = "3";
block_td_uid_1_5a01c90c2a0f4.block_type = "td_block_mega_menu";
block_td_uid_1_5a01c90c2a0f4.post_count = "4";
block_td_uid_1_5a01c90c2a0f4.found_posts = "30332";
block_td_uid_1_5a01c90c2a0f4.header_color = "";
block_td_uid_1_5a01c90c2a0f4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a01c90c2a0f4.max_num_pages = "7583";
tdBlocksArray.push(block_td_uid_1_5a01c90c2a0f4);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a01c90c2a0f4" id="td_uid_2_5a01c9130202f" data-td_block_id="td_uid_1_5a01c90c2a0f4" data-td_filter_value="" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">Всички</a><a class="mega-menu-sub-cat-td_uid_1_5a01c90c2a0f4"  id="td_uid_3_5a01c913020f8" data-td_block_id="td_uid_1_5a01c90c2a0f4" data-td_filter_value="59946" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8">Автомобили</a><a class="mega-menu-sub-cat-td_uid_1_5a01c90c2a0f4"  id="td_uid_4_5a01c913021cc" data-td_block_id="td_uid_1_5a01c90c2a0f4" data-td_filter_value="59945" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81">Космос</a><a class="mega-menu-sub-cat-td_uid_1_5a01c90c2a0f4"  id="td_uid_5_5a01c9130227d" data-td_block_id="td_uid_1_5a01c90c2a0f4" data-td_filter_value="59944" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0">Наука</a></div></div><div id=td_uid_1_5a01c90c2a0f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/google-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%be%d0%b1%d0%b5%d0%bc%d0%b5%d0%bd-%d0%b7%d0%b2%d1%83%d0%ba-resonanc-264848.html" rel="bookmark" title="Google представи системата за обемен звук Resonance Audio"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/sound-hits-ears-218x150.png" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/sound-hits-ears-218x150.png 218w, https://www.kaldata.com/wp-content/uploads/2017/11/sound-hits-ears-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google представи системата за обемен звук Resonance Audio"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/google-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%be%d0%b1%d0%b5%d0%bc%d0%b5%d0%bd-%d0%b7%d0%b2%d1%83%d0%ba-resonanc-264848.html" rel="bookmark" title="Google представи системата за обемен звук Resonance Audio">Google представи системата за обемен звук Resonance Audio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/tesla-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0-%d0%bf%d0%be%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d0%b7%d0%b5-264811.html" rel="bookmark" title="Tesla започна да изпраща поканите за презентацията на товарния електромобил Semi"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/Tesla-Semi-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/Tesla-Semi-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/Tesla-Semi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tesla започна да изпраща поканите за презентацията на товарния електромобил Semi"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/tesla-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%b7%d0%bf%d1%80%d0%b0%d1%89%d0%b0-%d0%bf%d0%be%d0%ba%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d0%b7%d0%b5-264811.html" rel="bookmark" title="Tesla започна да изпраща поканите за презентацията на товарния електромобил Semi">Tesla започна да изпраща поканите за презентацията на товарния електромобил Semi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/twitter-%d0%ba%d0%be%d1%80%d0%b8%d0%b3%d0%b8%d1%80%d0%b0-%d0%b3%d1%80%d0%b5%d1%88%d0%ba%d0%b0-%d0%bf%d1%80%d0%b5%d0%bc%d0%b0%d1%85%d0%b2%d0%b0%d1%89%d0%b0-%d0%b1%d0%b8%d1%81%d0%b5%d0%ba%d1%81%d1%83-264788.html" rel="bookmark" title="Twitter коригира грешка, премахваща &#8220;бисексуалните&#8221; от резултатите от търсенето"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/1-5-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/1-5-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/1-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Twitter коригира грешка, премахваща &#8220;бисексуалните&#8221; от резултатите от търсенето"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/twitter-%d0%ba%d0%be%d1%80%d0%b8%d0%b3%d0%b8%d1%80%d0%b0-%d0%b3%d1%80%d0%b5%d1%88%d0%ba%d0%b0-%d0%bf%d1%80%d0%b5%d0%bc%d0%b0%d1%85%d0%b2%d0%b0%d1%89%d0%b0-%d0%b1%d0%b8%d1%81%d0%b5%d0%ba%d1%81%d1%83-264788.html" rel="bookmark" title="Twitter коригира грешка, премахваща &#8220;бисексуалните&#8221; от резултатите от търсенето">Twitter коригира грешка, премахваща &#8220;бисексуалните&#8221; от резултатите от търсенето</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d1%8a%d0%ba%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-apple-%d1%81%d0%b5-%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d1%81-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%b8-%d0%b2-%d1%81-264784.html" rel="bookmark" title="Ръководителят на Apple се хвали с успехи в сегмента на носимата електроника"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/02/wearables-soar-in-q2-2015-as-apple-watch-aims-for-the-top-image-cultofandroidcomwp-contentuploads201505apple-watch-6_1-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/02/wearables-soar-in-q2-2015-as-apple-watch-aims-for-the-top-image-cultofandroidcomwp-contentuploads201505apple-watch-6_1-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/02/wearables-soar-in-q2-2015-as-apple-watch-aims-for-the-top-image-cultofandroidcomwp-contentuploads201505apple-watch-6_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ръководителят на Apple се хвали с успехи в сегмента на носимата електроника"/></a></div> <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d1%8a%d0%ba%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-apple-%d1%81%d0%b5-%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d1%81-%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%b8-%d0%b2-%d1%81-264784.html" rel="bookmark" title="Ръководителят на Apple се хвали с успехи в сегмента на носимата електроника">Ръководителят на Apple се хвали с успехи в сегмента на носимата&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a01c90c2a0f4" data-td_block_id="td_uid_1_5a01c90c2a0f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a01c90c2a0f4" data-td_block_id="td_uid_1_5a01c90c2a0f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114513"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8">Игри</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-114515"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235750"><a href="https://www.kaldata.com/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f">Мобилни приложения</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114516"><a href="https://www.kaldata.com/%d1%84%d0%be%d1%82%d0%be">Фото</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-114393"><a href="/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/">Ревюта</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a01c91303ce2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a01c91303ce2" ><script>var block_td_uid_6_5a01c91303ce2 = new tdBlock();
block_td_uid_6_5a01c91303ce2.id = "td_uid_6_5a01c91303ce2";
block_td_uid_6_5a01c91303ce2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_6_5a01c91303ce2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a01c91303ce2_rand","tdc_css_class_style":"td_uid_6_5a01c91303ce2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a01c91303ce2.td_column_number = "3";
block_td_uid_6_5a01c91303ce2.block_type = "td_block_mega_menu";
block_td_uid_6_5a01c91303ce2.post_count = "4";
block_td_uid_6_5a01c91303ce2.found_posts = "648";
block_td_uid_6_5a01c91303ce2.header_color = "";
block_td_uid_6_5a01c91303ce2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a01c91303ce2.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_6_5a01c91303ce2);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5a01c91303ce2" id="td_uid_7_5a01c91311827" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Всички</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_8_5a01c9131193e" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="8" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Аудио</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_9_5a01c91311a4c" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="58" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_10_5a01c91311b78" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="57" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Домашно аудио</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_11_5a01c91311c7f" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="56" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Персонално аудио</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_12_5a01c91311da7" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="10" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">Мрежови устройства</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_13_5a01c91311e9d" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="32" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8-2g-3g-wifi">Безжични (2G, 3G, WiFi)</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_14_5a01c91311fda" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="65" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%84%d0%b8%d1%81">Голям офис</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_15_5a01c91312112" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="11" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81">Домашна мрежа и малък офис</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_16_5a01c9131226a" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="66" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b7%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d1%87%d0%b8%d1%86%d0%b8">За доставчици</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_17_5a01c9131243f" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="64" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Потребителски ревюта</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_18_5a01c913125c2" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="5" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Ревюта телефони</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_19_5a01c9131274f" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="33" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android">Android</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_20_5a01c913128bd" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="34" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/ios">iOS</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_21_5a01c913129f2" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="25" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/windows-phone">Windows Phone</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_22_5a01c91312b16" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="24" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_23_5a01c91312c20" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="35" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d0%b0%d0%b7%d0%be%d0%b2%d0%b8">Базови</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_24_5a01c91312d47" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="6" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Ревюта фото техника</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_25_5a01c91312e41" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="47" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8">Компактни</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_26_5a01c91312f65" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="48" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%bc%d0%b5%d0%bd%d1%8f%d0%b5%d0%bc%d0%b0-%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b0">Компактни със сменяема оптика</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_27_5a01c91313090" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="50" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Фото аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_28_5a01c913131c0" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="49" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8-%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0%d0%bb%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%bb%d0%b5%d0%ba%d1%81%d0%bd%d0%b8">Цифрови огледално-рефлексни</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_29_5a01c9131338f" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="4" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Ревюта хардуер</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_30_5a01c913134ec" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="22" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/gps-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">GPS устройства</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_31_5a01c91313695" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="17" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_32_5a01c91313879" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="71" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Битова техника</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_33_5a01c91313b06" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="20" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%87%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d1%82%d0%b8">Графични карти</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_34_5a01c91313cbf" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="28" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8">Дънни платки</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_35_5a01c91313e79" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="21" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%87%d0%b5%d1%82%d1%86%d0%b8">Електронни четци</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_36_5a01c91314240" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="30" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b7%d0%b0%d1%85%d1%80%d0%b0%d0%bd%d0%b2%d0%b0%d0%bd%d0%b5">Захранване</a><a class="mega-menu-sub-cat-td_uid_6_5a01c91303ce2"  id="td_uid_37_5a01c9131440b" data-td_block_id="td_uid_6_5a01c91303ce2" data-td_filter_value="19" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%ba%d1%83%d1%82%d0%b8%d0%b8">Кутии</a></div></div><div id=td_uid_6_5a01c91303ce2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8%d1%82%d0%b5-moto-g5s-%d0%b8-moto-g5s-plus-264553.html" rel="bookmark" title="Ревю на смартфоните Moto G5S и Moto G5S Plus"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/23192194_10155910829448980_2026676347_o-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/23192194_10155910829448980_2026676347_o-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/23192194_10155910829448980_2026676347_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на смартфоните Moto G5S и Moto G5S Plus"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8%d1%82%d0%b5-moto-g5s-%d0%b8-moto-g5s-plus-264553.html" rel="bookmark" title="Ревю на смартфоните Moto G5S и Moto G5S Plus">Ревю на смартфоните Moto G5S и Moto G5S Plus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80/website-x5-%d0%bd%d0%be%d0%b2-%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80-%d0%be%d1%82-incomedia-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%83%d0%b5-263443.html" rel="bookmark" title="WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове и онлайн магазини"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/10/maxresdefault-52-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/10/maxresdefault-52-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/10/maxresdefault-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове и онлайн магазини"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80%d0%bd%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/web-%d1%80%d0%b0%d0%b7%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%ba%d0%b0" class="td-post-category">Web разработка</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80/website-x5-%d0%bd%d0%be%d0%b2-%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80-%d0%be%d1%82-incomedia-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%83%d0%b5-263443.html" rel="bookmark" title="WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове и онлайн магазини">WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%82%d0%b2-%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%be%d1%80%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82-%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%be%d1%80%d0%b0-panasonic-ez950-tx-65ez950e-263185.html" rel="bookmark" title="Ревю на смарт-телевизора Panasonic EZ950 (TX-65EZ950E)"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/10/sddefault-1-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/10/sddefault-1-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/10/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на смарт-телевизора Panasonic EZ950 (TX-65EZ950E)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%82%d0%b2-%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%be%d1%80%d0%b8" class="td-post-category">Телевизори</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%82%d0%b2-%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%be%d1%80%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82-%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%be%d1%80%d0%b0-panasonic-ez950-tx-65ez950e-263185.html" rel="bookmark" title="Ревю на смарт-телевизора Panasonic EZ950 (TX-65EZ950E)">Ревю на смарт-телевизора Panasonic EZ950 (TX-65EZ950E)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-samsung-galaxy-note8-262369.html" rel="bookmark" title="Ревю на Samsung Galaxy Note 8"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/10/22426152_10155846618638980_1961747455_o-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/10/22426152_10155846618638980_1961747455_o-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/10/22426152_10155846618638980_1961747455_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на Samsung Galaxy Note 8"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-samsung-galaxy-note8-262369.html" rel="bookmark" title="Ревю на Samsung Galaxy Note 8">Ревю на Samsung Galaxy Note 8</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a01c91303ce2" data-td_block_id="td_uid_6_5a01c91303ce2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a01c91303ce2" data-td_block_id="td_uid_6_5a01c91303ce2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.kaldata.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Търси" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">11</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">София</div></div></div><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-114371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114371"><a href="https://www.kaldata.com/forums/">Форуми</a></li><li id="menu-item-114370" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114370"><a href="https://www.kaldata.com/forums/blogs/">Блог</a></li><li id="menu-item-114373" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114373"><a href="https://www.kaldata.com/forums/videos/">Видео</a></li><li id="menu-item-114528" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114528"><a href="https://www.kaldata.com/forums/gallery/">Галерия</a></li><li id="menu-item-114530" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114530"><a href="https://www.kaldata.com/forums/classifieds/">Обяви</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/kaldata" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_38_5a01c9131bdf3_rand td_block_template_1"><center><ins data-revive-zoneid="22" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a793c4c4914e93829c735d7b458f916"></ins></center></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"> <article id="post-264860" class="post-264860 post type-post status-publish format-standard has-post-thumbnail hentry category-73 tag-asrock tag-asrock-c3758d4i-4l tag-60288 tag-60076" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kaldata.com/">Начало</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Всички публикации в Хардуер" class="entry-crumb" href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Хардуер</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ASRock C3758D4I-4L: дънна платка с предварително инсталиран 8-ядрен процесор</span></div></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#cc0000; color:#fff; border-color:#cc0000;" href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Хардуер</a></li></ul> <header class="td-post-title"><h1 class="entry-title">ASRock C3758D4I-4L: дънна платка с предварително инсталиран 8-ядрен процесор</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">от</div> <a href="https://www.kaldata.com/author/daniel-despodov">Даниел Десподов</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:59:28+00:00" >07 Ное. 2017, 15:59</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-264860">50</span></div><div class="td-post-comments"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2585%25d0%25b0%25d1%2580%25d0%25b4%25d1%2583%25d0%25b5%25d1%2580%2Fasrock-c3758d4i-4l-%25d0%25b4%25d1%258a%25d0%25bd%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25ba%25d0%25b0-%25d1%2581-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25b2%25d0%25b0%25d1%2580%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d0%25bd%25d0%25be-%25d0%25b8%25d0%25bd%25d1%2581%25d1%2582-264860.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Сподели във Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ASRock+C3758D4I-4L%3A+%D0%B4%D1%8A%D0%BD%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BA%D0%B0+%D1%81+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B8%D0%BD%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%80%D0%B0%D0%BD+8-%D1%8F%D0%B4%D1%80%D0%B5%D0%BD+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D0%BE%D1%80&url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2585%25d0%25b0%25d1%2580%25d0%25b4%25d1%2583%25d0%25b5%25d1%2580%2Fasrock-c3758d4i-4l-%25d0%25b4%25d1%258a%25d0%25bd%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25ba%25d0%25b0-%25d1%2581-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25b2%25d0%25b0%25d1%2580%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d0%25bd%25d0%25be-%25d0%25b8%25d0%25bd%25d1%2581%25d1%2582-264860.html&via=kaldata"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Сподели в Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html&amp;media=https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l.jpg&description=ASRock+C3758D4I-4L%3A+%D0%B4%D1%8A%D0%BD%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BA%D0%B0+%D1%81+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B8%D0%BD%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%80%D0%B0%D0%BD+8-%D1%8F%D0%B4%D1%80%D0%B5%D0%BD+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D0%BE%D1%80" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ASRock+C3758D4I-4L%3A+%D0%B4%D1%8A%D0%BD%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BA%D0%B0+%D1%81+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B8%D0%BD%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%80%D0%B0%D0%BD+8-%D1%8F%D0%B4%D1%80%D0%B5%D0%BD+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D0%BE%D1%80%20-%20https%3A%2F%2Fwww.kaldata.com%2F%25d1%2585%25d0%25b0%25d1%2580%25d0%25b4%25d1%2583%25d0%25b5%25d1%2580%2Fasrock-c3758d4i-4l-%25d0%25b4%25d1%258a%25d0%25bd%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25ba%25d0%25b0-%25d1%2581-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25b2%25d0%25b0%25d1%2580%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d0%25bd%25d0%25be-%25d0%25b8%25d0%25bd%25d1%2581%25d1%2582-264860.html" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l.jpg" data-caption=""><img width="696" height="555" class="entry-thumb td-modal-image" src="https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l-696x555.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l-696x555.jpg 696w, https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l-300x239.jpg 300w, https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l-768x612.jpg 768w, https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l-1024x817.jpg 1024w, https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l-1068x852.jpg 1068w, https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l-527x420.jpg 527w, https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="01_asrock_c3758d4i-4l"/></a></div><p><strong>ASRock</strong> добави във своето портфолио интересната дънна платка<strong> ASRock C3758D4I-4L</strong>.</p><p>Дъното се продава с предварително инсталирания 14 nm процесор <strong>Intel Atom C3758</strong> (8 ядра, 8 потока, тактова честота 2,2 GHz, 16 MB кеш памет) с вграден двуканален контролер за оперативна памет с възможност за адресиране на до 256 GB DDR4-2400 памет, включително и оперативна с ECC корекция. Дънната платка е подходяща за изграждането на уеб-сървъри и NAS системи.</p><p><a href="https://www.kaldata.com/wp-content/uploads/2017/11/02_asrock_c3758d4i-4l.jpg"><img class="aligncenter size-full wp-image-264861" src="https://www.kaldata.com/wp-content/uploads/2017/11/02_asrock_c3758d4i-4l.jpg" alt="" width="1200" height="1000" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/02_asrock_c3758d4i-4l.jpg 1200w, https://www.kaldata.com/wp-content/uploads/2017/11/02_asrock_c3758d4i-4l-300x250.jpg 300w, https://www.kaldata.com/wp-content/uploads/2017/11/02_asrock_c3758d4i-4l-768x640.jpg 768w, https://www.kaldata.com/wp-content/uploads/2017/11/02_asrock_c3758d4i-4l-1024x853.jpg 1024w, https://www.kaldata.com/wp-content/uploads/2017/11/02_asrock_c3758d4i-4l-696x580.jpg 696w, https://www.kaldata.com/wp-content/uploads/2017/11/02_asrock_c3758d4i-4l-1068x890.jpg 1068w, https://www.kaldata.com/wp-content/uploads/2017/11/02_asrock_c3758d4i-4l-504x420.jpg 504w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_39_5a01c9131ddd2_rand td_block_template_1"><div class="tas-ads" tas-zone="775dedf3e" tas-format="690x0"></div> <script type="text/javascript" async src="https://relay-bg.ads.httpool.com"></script> </div><p>Охлаждането на процесора се осъществява от компактен алуминиев радиатор и малък вентилатор. За оперативната памет са предвидени четири DDR4 DIMM слота, а дисковата подсистема включва 13 SATA 6 Gb/s порта, като осем от тях са реализирани с помощта на два Mini SAS HD конектора. Процесорът няма графично ядро и на платката е поставен чипа ASPEED AST250 с 64 GB DDR4 буферна памет, реализираща функциите на iGPU и поддържаща работата на D-Sub порта.</p><p>Новото дъно има един PCIe x4 порт за разширителни карти и редица външни интерфейси &#8211; 1 x D-Sub конектор, 1 x COM порт, 2 x USB 3.0 порта и 5 x RJ45 гнезда.</p><p>Цената на дънната платка ASRock C3758D4I-4L не се съобщава, но препоръчителната цена на процесора Intel Atom C3758 е &#036;193.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_40_5a01c9131de72_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>ТАГОВЕ</span></li><li><a href="https://www.kaldata.com/tag/asrock">ASRock</a></li><li><a href="https://www.kaldata.com/tag/asrock-c3758d4i-4l">ASRock C3758D4I-4L</a></li><li><a href="https://www.kaldata.com/tag/%d0%b0%d0%bd%d0%be%d0%bd%d1%81">анонс</a></li><li><a href="https://www.kaldata.com/tag/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0">дънна платка</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">СПОДЕЛИ</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2585%25d0%25b0%25d1%2580%25d0%25b4%25d1%2583%25d0%25b5%25d1%2580%2Fasrock-c3758d4i-4l-%25d0%25b4%25d1%258a%25d0%25bd%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25ba%25d0%25b0-%25d1%2581-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25b2%25d0%25b0%25d1%2580%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d0%25bd%25d0%25be-%25d0%25b8%25d0%25bd%25d1%2581%25d1%2582-264860.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ASRock+C3758D4I-4L%3A+%D0%B4%D1%8A%D0%BD%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BA%D0%B0+%D1%81+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B8%D0%BD%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%80%D0%B0%D0%BD+8-%D1%8F%D0%B4%D1%80%D0%B5%D0%BD+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D0%BE%D1%80&url=https%3A%2F%2Fwww.kaldata.com%2F%25d1%2585%25d0%25b0%25d1%2580%25d0%25b4%25d1%2583%25d0%25b5%25d1%2580%2Fasrock-c3758d4i-4l-%25d0%25b4%25d1%258a%25d0%25bd%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25ba%25d0%25b0-%25d1%2581-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25b2%25d0%25b0%25d1%2580%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d0%25bd%25d0%25be-%25d0%25b8%25d0%25bd%25d1%2581%25d1%2582-264860.html&via=kaldata"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html&amp;media=https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l.jpg&description=ASRock+C3758D4I-4L%3A+%D0%B4%D1%8A%D0%BD%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BA%D0%B0+%D1%81+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B8%D0%BD%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%80%D0%B0%D0%BD+8-%D1%8F%D0%B4%D1%80%D0%B5%D0%BD+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D0%BE%D1%80" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ASRock+C3758D4I-4L%3A+%D0%B4%D1%8A%D0%BD%D0%BD%D0%B0+%D0%BF%D0%BB%D0%B0%D1%82%D0%BA%D0%B0+%D1%81+%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D0%B0%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%BE+%D0%B8%D0%BD%D1%81%D1%82%D0%B0%D0%BB%D0%B8%D1%80%D0%B0%D0%BD+8-%D1%8F%D0%B4%D1%80%D0%B5%D0%BD+%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D0%BE%D1%80%20-%20https%3A%2F%2Fwww.kaldata.com%2F%25d1%2585%25d0%25b0%25d1%2580%25d0%25b4%25d1%2583%25d0%25b5%25d1%2580%2Fasrock-c3758d4i-4l-%25d0%25b4%25d1%258a%25d0%25bd%25d0%25bd%25d0%25b0-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25ba%25d0%25b0-%25d1%2581-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d0%25b2%25d0%25b0%25d1%2580%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d0%25bd%25d0%25be-%25d0%25b8%25d0%25bd%25d1%2581%25d1%2582-264860.html" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html" data-text="ASRock C3758D4I-4L: дънна платка с предварително инсталиран 8-ядрен процесор" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предишна новина</span><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/lian-li-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%ba%d0%be%d0%bc%d0%bf%d1%8e%d1%82%d1%8a%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d1%83%d1%82%d0%b8%d1%8f-alpha-330-%d1%81-%d0%bf%d0%b0-264855.html">Lian Li  представи компютърната кутия Alpha 330 с панели от закалено стъкло</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следваща новина</span><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/intel-stratix-10-sx-%d0%b1%d1%8a%d1%80%d0%b7-fpga-%d1%87%d0%b8%d0%bf-%d1%81-%d0%b8%d0%bd%d1%82%d0%b5%d0%b3%d1%80%d0%b8%d1%80%d0%b0%d0%bd-4-%d1%8f%d0%b4%d1%80%d0%b5%d0%bd-%d0%bf%d1%80%d0%be%d1%86-264863.html">Intel Stratix 10 SX: бърз FPGA чип с интегриран 4-ядрен процесор</a></div></div></div><div class="author-box-wrap"><a href="https://www.kaldata.com/author/daniel-despodov"><img alt='' src='https://secure.gravatar.com/avatar/2c16ea6199cd6d2bf8bde7bed779fcfa?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c16ea6199cd6d2bf8bde7bed779fcfa?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.kaldata.com/author/daniel-despodov">Даниел Десподов</a></span></div><div class="td-author-description">Ежедневен автор на новини. Увличам се от съвременни технологии, оръжие, информационна безопасност, спорт, наука и концепцията Internet of Things.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Даниел Десподов"></span><meta itemprop="datePublished" content="2017-11-07T15:59:28+00:00"><meta itemprop="dateModified" content="2017-11-07T15:59:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png"></span><meta itemprop="name" content="kaldata.com"></span><meta itemprop="headline " content="ASRock C3758D4I-4L: дънна платка с предварително инсталиран 8-ядрен процесор"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kaldata.com/wp-content/uploads/2017/11/01_asrock_c3758d4i-4l.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="957"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_41_5a01c9131f1bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_41_5a01c9131f1bf" ><script>var block_td_uid_41_5a01c9131f1bf = new tdBlock();
block_td_uid_41_5a01c9131f1bf.id = "td_uid_41_5a01c9131f1bf";
block_td_uid_41_5a01c9131f1bf.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_41_5a01c9131f1bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5a01c9131f1bf_rand","tdc_css_class_style":"td_uid_41_5a01c9131f1bf_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":264860,"live_filter_cur_post_author":"183973","block_template_id":""}';
block_td_uid_41_5a01c9131f1bf.td_column_number = "3";
block_td_uid_41_5a01c9131f1bf.block_type = "td_block_related_posts";
block_td_uid_41_5a01c9131f1bf.post_count = "6";
block_td_uid_41_5a01c9131f1bf.found_posts = "1742";
block_td_uid_41_5a01c9131f1bf.header_color = "";
block_td_uid_41_5a01c9131f1bf.ajax_pagination_infinite_stop = "";
block_td_uid_41_5a01c9131f1bf.max_num_pages = "291";
tdBlocksArray.push(block_td_uid_41_5a01c9131f1bf);</script><h4 class="td-related-title td-block-title"><a id="td_uid_42_5a01c9145e007" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_41_5a01c9131f1bf" href="#">ПОДОБНИ НОВИНИ</a><a id="td_uid_43_5a01c9145e046" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_41_5a01c9131f1bf" href="#">ОЩЕ ОТ ТОЗИ АВТОР</a></h4><div id=td_uid_41_5a01c9131f1bf class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/jonsbo-%d0%b0%d0%bd%d0%be%d0%bd%d1%81%d0%b8%d1%80%d0%b0-%d0%bf%d1%80%d0%be%d1%86%d0%b5%d1%81%d0%be%d1%80%d0%bd%d0%be%d1%82%d0%be-%d0%be%d1%85%d0%bb%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-cr-601-rgb-264730.html" rel="bookmark" title="Jonsbo анонсира процесорното охлаждане CR-601 RGB"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/jonsbo-cr-601-rgb-1-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/jonsbo-cr-601-rgb-1-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/jonsbo-cr-601-rgb-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jonsbo анонсира процесорното охлаждане CR-601 RGB"/></a></div> <a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80" class="td-post-category">Хардуер</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/jonsbo-%d0%b0%d0%bd%d0%be%d0%bd%d1%81%d0%b8%d1%80%d0%b0-%d0%bf%d1%80%d0%be%d1%86%d0%b5%d1%81%d0%be%d1%80%d0%bd%d0%be%d1%82%d0%be-%d0%be%d1%85%d0%bb%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-cr-601-rgb-264730.html" rel="bookmark" title="Jonsbo анонсира процесорното охлаждане CR-601 RGB">Jonsbo анонсира процесорното охлаждане CR-601 RGB</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-%d0%bf%d0%be%d0%b4%d0%b3%d0%be%d1%82%d0%b2%d1%8f-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82-264717.html" rel="bookmark" title="ASRock подготвя продажбите на дънните платки X299 Taichi XE и X299 Professional Gaming i9"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/asrock-x299-taichi-xe-1big-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/asrock-x299-taichi-xe-1big-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/asrock-x299-taichi-xe-1big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASRock подготвя продажбите на дънните платки X299 Taichi XE и X299 Professional Gaming i9"/></a></div> <a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80" class="td-post-category">Хардуер</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-%d0%bf%d0%be%d0%b4%d0%b3%d0%be%d1%82%d0%b2%d1%8f-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82-264717.html" rel="bookmark" title="ASRock подготвя продажбите на дънните платки X299 Taichi XE и X299 Professional Gaming i9">ASRock подготвя продажбите на дънните платки X299 Taichi XE и X299 Professional Gaming i9</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%bd%d0%be%d0%bd%d1%81-%d0%bd%d0%b0-asus-pegasus-4s-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f%d1%82-%d0%b1%d0%b5%d0%b7%d1%80%d0%b0%d0%bc%d0%ba%d0%be%d0%b2-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84-264500.html" rel="bookmark" title="Анонс на ASUS Pegasus 4S: първият безрамков смартфон, който може да изненада феновете"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/ASUS-Pegasus-4S-3-3-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/ASUS-Pegasus-4S-3-3-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/11/ASUS-Pegasus-4S-3-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Анонс на ASUS Pegasus 4S: първият безрамков смартфон, който може да изненада феновете"/></a></div> <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%bd%d0%be%d0%bd%d1%81-%d0%bd%d0%b0-asus-pegasus-4s-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f%d1%82-%d0%b1%d0%b5%d0%b7%d1%80%d0%b0%d0%bc%d0%ba%d0%be%d0%b2-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84-264500.html" rel="bookmark" title="Анонс на ASUS Pegasus 4S: първият безрамков смартфон, който може да изненада феновете">Анонс на ASUS Pegasus 4S: първият безрамков смартфон, който може да изненада феновете</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80/hwinfo-51136.html" rel="bookmark" title="HWiNFO 5.60 Final"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2015/07/HWiNFO-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2015/07/HWiNFO-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2015/07/HWiNFO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HWiNFO 5.60 Final"/></a></div> <a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80" class="td-post-category">Софтуер</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80/hwinfo-51136.html" rel="bookmark" title="HWiNFO 5.60 Final">HWiNFO 5.60 Final</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%bd%d0%be%d0%bd%d1%81-%d0%bd%d0%b0-zte-blade-a3-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%b5%d0%bd-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-%d1%81-%d0%b4%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-264165.html" rel="bookmark" title="Анонс на ZTE Blade A3: бюджетен смартфон с двойна предна камера и разпознаване на лицето"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/10/ZTE-Blade-A3-0-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/10/ZTE-Blade-A3-0-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/10/ZTE-Blade-A3-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Анонс на ZTE Blade A3: бюджетен смартфон с двойна предна камера и разпознаване на лицето"/></a></div> <a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8" class="td-post-category">Телефони</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%bd%d0%be%d0%bd%d1%81-%d0%bd%d0%b0-zte-blade-a3-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d0%b5%d0%bd-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd-%d1%81-%d0%b4%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-264165.html" rel="bookmark" title="Анонс на ZTE Blade A3: бюджетен смартфон с двойна предна камера и разпознаване на лицето">Анонс на ZTE Blade A3: бюджетен смартфон с двойна предна камера и разпознаване на лицето</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asus-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%b8-2-263616.html" rel="bookmark" title="ASUS представи дънната платка за работни станции WS X299 Pro"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/10/asus-ws-x299-pro-1-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/10/asus-ws-x299-pro-1-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/10/asus-ws-x299-pro-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASUS представи дънната платка за работни станции WS X299 Pro"/></a></div> <a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80" class="td-post-category">Хардуер</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asus-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%b8-2-263616.html" rel="bookmark" title="ASUS представи дънната платка за работни станции WS X299 Pro">ASUS представи дънната платка за работни станции WS X299 Pro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5a01c9131f1bf" data-td_block_id="td_uid_41_5a01c9131f1bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5a01c9131f1bf" data-td_block_id="td_uid_41_5a01c9131f1bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">ДОБАВИ КОМЕНТАР</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Коментирай това преди всички други</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.kaldata.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Извести ме за</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">нови коментари</option><option value="all_comment" >нови отговори на мои коментари</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Имейл"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="4b842ab2de" /><input type="hidden" name="_wp_http_referer" value="/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/asrock-c3758d4i-4l-%d0%b4%d1%8a%d0%bd%d0%bd%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b0-%d1%81-%d0%bf%d1%80%d0%b5%d0%b4%d0%b2%d0%b0%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%be-%d0%b8%d0%bd%d1%81%d1%82-264860.html" /> <input type="hidden" value="264860" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Добави коментар" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Име" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Имейл"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div> <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Извести ме за нови отговори на коментара</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Добави"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Добави коментар" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Име" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Имейл"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div> <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Извести ме за нови отговори на коментара</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Добави"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_44_5a01c91463138_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><style>body .td_uid_44_5a01c91463138_rand .td_module_wrap:hover .entry-title a,
body .td_uid_44_5a01c91463138_rand .td-pulldown-filter-link:hover,
body .td_uid_44_5a01c91463138_rand .td-subcat-item a:hover,
body .td_uid_44_5a01c91463138_rand .td-subcat-item .td-cur-simple-item,
body .td_uid_44_5a01c91463138_rand .td_quote_on_blocks,
body .td_uid_44_5a01c91463138_rand .td-opacity-cat .td-post-category:hover,
body .td_uid_44_5a01c91463138_rand .td-opacity-read .td-read-more a:hover,
body .td_uid_44_5a01c91463138_rand .td-opacity-author .td-post-author-name a:hover,
body .td_uid_44_5a01c91463138_rand .td-instagram-user
a{color:#1b2f48}body .td_uid_44_5a01c91463138_rand .td-next-prev-wrap a:hover,
body .td_uid_44_5a01c91463138_rand .td-load-more-wrap a:hover{background-color:#1b2f48;border-color:#1b2f48}body .td_uid_44_5a01c91463138_rand .block-title > *,
body .td_uid_44_5a01c91463138_rand .td-trending-now-title,
body .td_uid_44_5a01c91463138_rand .td-read-more a,
body .td_uid_44_5a01c91463138_rand .td-weather-information:before,
body .td_uid_44_5a01c91463138_rand .td-weather-week:before,
body .td_uid_44_5a01c91463138_rand .td-subcat-dropdown:hover .td-subcat-more,
body .td_uid_44_5a01c91463138_rand .td-exchange-header:before,
body .td-footer-wrapper .td_uid_44_5a01c91463138_rand .td-post-category,
body .td_uid_44_5a01c91463138_rand .td-post-category:hover{background-color:#1b2f48}body .td-footer-wrapper .td_uid_44_5a01c91463138_rand .block-title>*{padding:6px
7px 5px;line-height:1}body .td_uid_44_5a01c91463138_rand .block-title{border-color:#1b2f48}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ПОСЛЕДВАЙТЕ НИ</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">130,394</span><span class="td_social_info td_social_info_name">Харесвания</span><span class="td_social_button"><a href="https://www.facebook.com/kaldata/"  target="_blank" >Харесай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1,766</span><span class="td_social_info td_social_info_name">Последвали</span><span class="td_social_button"><a href="https://plus.google.com/+kaldata"  target="_blank" >Следвай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,484</span><span class="td_social_info td_social_info_name">Последвали</span><span class="td_social_button"><a href="https://twitter.com/kaldata"  target="_blank" >Следвай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">252</span><span class="td_social_info td_social_info_name">Абонирани</span><span class="td_social_button"><a href="http://www.youtube.com/kaldatacom"  target="_blank" >Абонирай се</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_45_5a01c9146327f_rand td_block_template_1"><center><ins data-revive-zoneid="20" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a793c4c4914e93829c735d7b458f916"></ins></center></div><aside class="td_block_template_1 widget widget_ipbrecent"><div id='ipbrecent-5-widget' class='ipbrecent compact'><div class='td-block-title-wrap'><h4 class='block-title'><span>НОВО ВЪВ ФОРУМИТЕ</span></h4></div><ul class='list-items'><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/262872-за-какво-си-мислите-в-момента/?do=getLastComment' title='Read last post'>За какво си мислите в момента.</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile Trichocephalus' href='https://www.kaldata.com/forums/profile/14325-trichocephalus'>Trichocephalus</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/264631-избор-на-2k-4к-монитор/?do=getLastComment' title='Read last post'>Избор на 2k / 4к монитор?</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/9-общи-хардуерни-въпроси' title='Go to forum'>Общи хардуерни въпроси</a>, <a title='View profile alek200' href='https://www.kaldata.com/forums/profile/93212-alek200'>alek200</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/59831-вегетарианец-или-не/?do=getLastComment' title='Read last post'>Вегетарианец или не?</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/73-кулинар' title='Go to forum'>Кулинар</a>, <a title='View profile borovaka' href='https://www.kaldata.com/forums/profile/328320-borovaka'>borovaka</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/255471-какво-мислите-за-аватара-на-предишния/?do=getLastComment' title='Read last post'>Какво мислите за аватара на предишни...</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile Maleficient' href='https://www.kaldata.com/forums/profile/369251-maleficient'>Maleficient</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/264603-нова-конфигурация-до-2000-2500-лева/?do=getLastComment' title='Read last post'>Нова конфигурация до 2000-2500 лева.</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/81-нови-конфигурации-и-части-въпроси-препоръки-и-мнения' title='Go to forum'>Нови конфигурации и части, въпроси,...</a>, <a title='View profile AlkatrazBG' href='https://www.kaldata.com/forums/profile/24421-alkatrazbg'>AlkatrazBG</a>, </span></li></ul></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_46_5a01c9182705a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_46_5a01c9182705a" ><script>var block_td_uid_46_5a01c9182705a = new tdBlock();
block_td_uid_46_5a01c9182705a.id = "td_uid_46_5a01c9182705a";
block_td_uid_46_5a01c9182705a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"\u041d\u041e\u0412\u0418 \u0420\u0415\u0412\u042e\u0422\u0410","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_46_5a01c9182705a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5a01c9182705a_rand","tdc_css_class_style":"td_uid_46_5a01c9182705a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5a01c9182705a.td_column_number = "1";
block_td_uid_46_5a01c9182705a.block_type = "td_block_1";
block_td_uid_46_5a01c9182705a.post_count = "3";
block_td_uid_46_5a01c9182705a.found_posts = "648";
block_td_uid_46_5a01c9182705a.header_color = "#";
block_td_uid_46_5a01c9182705a.ajax_pagination_infinite_stop = "";
block_td_uid_46_5a01c9182705a.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_46_5a01c9182705a);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">НОВИ РЕВЮТА</span></h4></div><div id=td_uid_46_5a01c9182705a class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8%d1%82%d0%b5-moto-g5s-%d0%b8-moto-g5s-plus-264553.html" rel="bookmark" title="Ревю на смартфоните Moto G5S и Moto G5S Plus"><img width="324" height="235" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/23192194_10155910829448980_2026676347_o-324x235.jpg" alt="" title="Ревю на смартфоните Moto G5S и Moto G5S Plus"/></a></div> <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a></div><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8%d1%82%d0%b5-moto-g5s-%d0%b8-moto-g5s-plus-264553.html" rel="bookmark" title="Ревю на смартфоните Moto G5S и Moto G5S Plus">Ревю на смартфоните Moto G5S и Moto G5S Plus</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><div class="td-module-comments"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8%d1%82%d0%b5-moto-g5s-%d0%b8-moto-g5s-plus-264553.html#respond">0</a></div></div><div class="td-excerpt"> Линията смартфони Moto G винаги е била значима за Motorola: дори ако флагманските устройства не се ползват с голяма популярност в средноценовия сегмент, компанията...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80/website-x5-%d0%bd%d0%be%d0%b2-%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80-%d0%be%d1%82-incomedia-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%83%d0%b5-263443.html" rel="bookmark" title="WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове и онлайн магазини"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/10/maxresdefault-52-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/10/maxresdefault-52-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/10/maxresdefault-52-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове и онлайн магазини"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80/website-x5-%d0%bd%d0%be%d0%b2-%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80-%d0%be%d1%82-incomedia-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%83%d0%b5-263443.html" rel="bookmark" title="WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове и онлайн магазини">WebSite X5: нов софтуер от Incomedia за изграждане на уеб-сайтове, блогове...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T14:35:29+00:00" >24 окт. 2017, 14:35</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%82%d0%b2-%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%be%d1%80%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82-%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%be%d1%80%d0%b0-panasonic-ez950-tx-65ez950e-263185.html" rel="bookmark" title="Ревю на смарт-телевизора Panasonic EZ950 (TX-65EZ950E)"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/10/sddefault-1-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/10/sddefault-1-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/10/sddefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ревю на смарт-телевизора Panasonic EZ950 (TX-65EZ950E)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%82%d0%b2-%d0%b8-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%be%d1%80%d0%b8/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82-%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%be%d1%80%d0%b0-panasonic-ez950-tx-65ez950e-263185.html" rel="bookmark" title="Ревю на смарт-телевизора Panasonic EZ950 (TX-65EZ950E)">Ревю на смарт-телевизора Panasonic EZ950 (TX-65EZ950E)</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5a01c9182705a" data-td_block_id="td_uid_46_5a01c9182705a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5a01c9182705a" data-td_block_id="td_uid_46_5a01c9182705a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_47_5a01c9182e9d6_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="8334734261"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div> </article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.kaldata.com/"><img class="td-retina-data" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata_retina-300x82.png" alt="Kaldata.com" title="IT News, Software, Hardware, Games" width="180" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>МОБИЛНИ ПРИЛОЖЕНИЯ</span></div><a href="https://itunes.apple.com/us/app/kaldata.com-official-app/id1190260016?ls=1&mt=8"  target="_blank" title="Приложение за iPhone"><img width="40" height="40" src="https://www.kaldata.com/images/apple.png" alt="" title="Приложение за iPhone"/></a>   <a href="https://play.google.com/store/apps/details?id=com.kaldata_com_officialapp.app"  target="_blank" title="Приложение за Android"><img width="40" height="40" src="https://www.kaldata.com/images/android.png" alt="" title="Приложение за Android"/></a>   <a href="https://www.microsoft.com/bg-bg/store/p/kaldatacom/9nblggh58mrt"  target="_blank" title="Приложение за Windows"><img width="35" height="35" src="https://www.kaldata.com/images/windows.png" alt="" title="Приложение за Windows"/></a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ПОСЛЕДВАЙТЕ НИ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/kaldata" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/kaldata" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-114377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114377"><a href="https://corp.kaldata.com/kontakti/">Контакти</a></li><li id="menu-item-114376" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114376"><a href="https://corp.kaldata.com/tseni-kaldata-com/">Реклама</a></li><li id="menu-item-114374" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114374"><a href="https://www.kaldata.com/forums/terms/">Условия за ползване</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Калдейта Ком ЕООД © 2003 - 2017</div></div></div></div></div> <script type="text/javascript">jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ОЩЕ НОВИНИ</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/intel-stratix-10-sx-%d0%b1%d1%8a%d1%80%d0%b7-fpga-%d1%87%d0%b8%d0%bf-%d1%81-%d0%b8%d0%bd%d1%82%d0%b5%d0%b3%d1%80%d0%b8%d1%80%d0%b0%d0%bd-4-%d1%8f%d0%b4%d1%80%d0%b5%d0%bd-%d0%bf%d1%80%d0%be%d1%86-264863.html" rel="bookmark" title="Intel Stratix 10 SX: бърз FPGA чип с интегриран 4-ядрен процесор"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/01_intel_stratix_10_sx-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/01_intel_stratix_10_sx-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/11/01_intel_stratix_10_sx-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Intel Stratix 10 SX: бърз FPGA чип с интегриран 4-ядрен процесор"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/intel-stratix-10-sx-%d0%b1%d1%8a%d1%80%d0%b7-fpga-%d1%87%d0%b8%d0%bf-%d1%81-%d0%b8%d0%bd%d1%82%d0%b5%d0%b3%d1%80%d0%b8%d1%80%d0%b0%d0%bd-4-%d1%8f%d0%b4%d1%80%d0%b5%d0%bd-%d0%bf%d1%80%d0%be%d1%86-264863.html" rel="bookmark" title="Intel Stratix 10 SX: бърз FPGA чип с интегриран 4-ядрен процесор">Intel Stratix 10 SX: бърз FPGA чип с интегриран 4-ядрен процесор</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T16:14:58+00:00" >07 Ное. 2017, 16:14</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/lian-li-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%ba%d0%be%d0%bc%d0%bf%d1%8e%d1%82%d1%8a%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d1%83%d1%82%d0%b8%d1%8f-alpha-330-%d1%81-%d0%bf%d0%b0-264855.html" rel="bookmark" title="Lian Li  представи компютърната кутия Alpha 330 с панели от закалено стъкло"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/11/lian-li-alpha-330-1-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/11/lian-li-alpha-330-1-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/11/lian-li-alpha-330-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lian Li  представи компютърната кутия Alpha 330 с панели от закалено стъкло"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/lian-li-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%ba%d0%be%d0%bc%d0%bf%d1%8e%d1%82%d1%8a%d1%80%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d1%83%d1%82%d0%b8%d1%8f-alpha-330-%d1%81-%d0%bf%d0%b0-264855.html" rel="bookmark" title="Lian Li  представи компютърната кутия Alpha 330 с панели от закалено стъкло">Lian Li  представи компютърната кутия Alpha 330 с панели от...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:22:59+00:00" >07 Ное. 2017, 15:22</time></span></div></div></div></div></div> <style type="text/css" media="screen">#page_branding{display:none}.td-post-content img[src^="/images/news/icons/"]{display:inline;margin-bottom:0}.td-header-sp-recs
ins{background:transparent}</style><div class="td-container"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7865108005923616",
    enable_page_level_ads: true
  });</script>  <script async src="//ads.kaldata.com/www/delivery/asyncjs.php"></script>  <script type="text/javascript">//-->//><!--
var pp_gemius_identifier = 'ciJAsssN85BIGDwSbInlt5RM31m6E_MyKNUIuT8zURH.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!</script>  <script src="/wp-content/cp.js" async charset="utf-8" data-prefix="Вижте повече:"></script> <div class="td-visible-desktop"><div id="page_branding"> <script src="https://ads.kaldata.com/www/delivery/ajs.php?zoneid=33"></script> </div></div><div class="tas-ads" tas-zone="8e27c2934" tas-format="0x0"></div> <script type="text/javascript" async src="https://relay-bg.ads.httpool.com"></script> </div><script type="text/javascript">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</script><script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.kaldata.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"500","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=4.0.15'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=bg&#038;ver=1.0.0'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/wpdiscuz-recaptcha/js/wpdiscuz-recaptcha.js?ver=1.0.7'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0421\u043e\u0444\u0438\u044f","api_location":"Sofia","api_language":"bg","today_icon":"scattered-clouds-d","today_icon_text":"\u0440\u0430\u0437\u043a\u044a\u0441\u0430\u043d\u0430 \u043e\u0431\u043b\u0430\u0447\u043d\u043e\u0441\u0442","today_temp":[11,51.8],"today_humidity":66,"today_wind_speed":[7.2,4.5],"today_min":[11,51.8],"today_max":[11,51.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1510135200,"day_temp":[7,45],"day_name":"\u0441\u0440","owm_day_index":1},{"timestamp":1510221600,"day_temp":[7,45],"day_name":"\u0447\u0442","owm_day_index":2},{"timestamp":1510308000,"day_temp":[7,45],"day_name":"\u043f\u0442","owm_day_index":3},{"timestamp":1510394400,"day_temp":[9,49],"day_name":"\u0441\u0431","owm_day_index":4},{"timestamp":1510480800,"day_temp":[9,48],"day_name":"\u043d\u0434","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[264860]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a01c92e7476c"></textarea><div id="td_live_css_uid_1_5a01c92e7476c" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a01c92e7476c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a01c92e7476c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>
<!-- Cached page for great performance - Debug: cached@1510066478 -->