<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bg-BG" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300" />
    <title>Хакери твърдят че вече има крак за Resident Evil 7 - kaldata.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.kaldata.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.kaldata.com/wp-content/uploads/2017/01/denuvo.jpg" /><meta name="author" content="Даниел Десподов">
<link rel="icon" type="image/png" href="https://www.kaldata.com/wp-content/uploads/2016/09/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons74.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.kaldata.com/wp-content/uploads/2017/01/kal-icons144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Пирати твърдят, че вече са успели да кракнат РС версията на Resident Evil 7 и са намерили ефикасен начин да заобиколят защитата срещу пиратство... и това з"/>
<meta name="news_keywords" content="conspir4cy, denuvo, drm, resident evil 7, хакери, технологии, компютри, телефони, софтуер" />
<meta name="original-source" content="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Хакери твърдят че вече има крак за Resident Evil 7 - kaldata.com" />
<meta property="og:description" content="Пирати твърдят, че вече са успели да кракнат РС версията на Resident Evil 7 и са намерили ефикасен начин да заобиколят защитата срещу пиратство... и това з" />
<meta property="og:url" content="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html" />
<meta property="og:site_name" content="kaldata.com" />
<meta property="article:tag" content="CONSPIR4CY" />
<meta property="article:tag" content="Denuvo" />
<meta property="article:tag" content="DRM" />
<meta property="article:tag" content="resident evil 7" />
<meta property="article:tag" content="хакери" />
<meta property="article:section" content="Игри" />
<meta property="article:published_time" content="2017-01-31T18:17:23+02:00" />
<meta property="article:modified_time" content="2017-01-31T18:18:02+02:00" />
<meta property="og:updated_time" content="2017-01-31T18:18:02+02:00" />
<meta property="fb:app_id" content="122741737276" />
<meta property="og:image" content="https://www.kaldata.com/wp-content/uploads/2017/01/denuvo.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка" href="https://www.kaldata.com/feed" />
<link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка за коментари" href="https://www.kaldata.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="kaldata.com &raquo; Хранилка за коментари на Хакери твърдят че вече има крак за Resident Evil 7" href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kaldata.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-google-captcha-css-gglcptch-1.27.css' type='text/css' media='all' />


<link rel='stylesheet' id='ipbrecent-css'  href='https://www.kaldata.com/wp-content/plugins/recent-topics-for-ipboard/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.0.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-tf-Newspaper-style-7.6.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var appp_ajax_login = {"processing":"Logging in....","required":"Fields are required","error":"Error Logging in"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/recent-topics-for-ipboard/assets/script.js'></script>
<link rel='https://api.w.org/' href='https://www.kaldata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kaldata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kaldata.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.kaldata.com/?p=236979' />
<link rel="alternate" type="application/json+oembed" href="https://www.kaldata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kaldata.com%2F%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b8%2F%25d1%2585%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2580%25d0%25b8-%25d1%2582%25d0%25b2%25d1%258a%25d1%2580%25d0%25b4%25d1%258f%25d1%2582-%25d1%2587%25d0%25b5-%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b5-%25d0%25b8%25d0%25bc%25d0%25b0-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25ba-%25d0%25b7%25d0%25b0-resident-evil-7-236979.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kaldata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kaldata.com%2F%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b8%2F%25d1%2585%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2580%25d0%25b8-%25d1%2582%25d0%25b2%25d1%258a%25d1%2580%25d0%25b4%25d1%258f%25d1%2582-%25d1%2587%25d0%25b5-%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b5-%25d0%25b8%25d0%25bc%25d0%25b0-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25ba-%25d0%25b7%25d0%25b0-resident-evil-7-236979.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kaldata.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3403471-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-236979 single-format-standard -------resident-evil-7 single_template_3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kaldata" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-114514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-114514"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80">Софтуер</a></li>
<li id="menu-item-114517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114517"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Хардуер</a></li>
<li id="menu-item-114518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114518"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">IT Новини<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8">Автомобили</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81">Космос</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0">Наука</a></li>
</ul>
</li>
<li id="menu-item-114513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114513"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8">Игри</a></li>
<li id="menu-item-114515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114515"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-235750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235750"><a href="https://www.kaldata.com/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f">Мобилни приложения</a></li>
</ul>
</li>
<li id="menu-item-114516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114516"><a href="https://www.kaldata.com/%d1%84%d0%be%d1%82%d0%be">Фото</a></li>
<li id="menu-item-114393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114393"><a href="/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/">Ревюта<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Аудио</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Домашно аудио</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Персонално аудио</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">Мрежови устройства</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8-2g-3g-wifi">Безжични (2G, 3G, WiFi)</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%84%d0%b8%d1%81">Голям офис</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81">Домашна мрежа и малък офис</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b7%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d1%87%d0%b8%d1%86%d0%b8">За доставчици</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Потребителски ревюта</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Ревюта телефони</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android">Android</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/ios">iOS</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/windows-phone">Windows Phone</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d0%b0%d0%b7%d0%be%d0%b2%d0%b8">Базови</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Ревюта фото техника</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8">Компактни</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%bc%d0%b5%d0%bd%d1%8f%d0%b5%d0%bc%d0%b0-%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b0">Компактни със сменяема оптика</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Фото аксесоари</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8-%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0%d0%bb%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%bb%d0%b5%d0%ba%d1%81%d0%bd%d0%b8">Цифрови огледално-рефлексни</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Ревюта хардуер</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/gps-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">GPS устройства</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Битова техника</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%87%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d1%82%d0%b8">Графични карти</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8">Дънни платки</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%87%d0%b5%d1%82%d1%86%d0%b8">Електронни четци</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b7%d0%b0%d1%85%d1%80%d0%b0%d0%bd%d0%b2%d0%b0%d0%bd%d0%b5">Захранване</a></li>
	<li class="menu-item-0"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%ba%d1%83%d1%82%d0%b8%d0%b8">Кутии</a></li>
</ul>
</li>
</ul></div><div class="menu-custom-menu-responsive-container"><ul id="menu-custom-menu-responsive" class="td-mobile-main-menu"><li id="menu-item-227249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-227249"><a href="https://www.kaldata.com/forums/">Форуми</a></li>
<li id="menu-item-227250" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227250"><a href="https://www.kaldata.com/forums/classifieds/">Обяви</a></li>
<li id="menu-item-227251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-227251"><a href="#">Още<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-227252" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227252"><a href="https://www.kaldata.com/forums/blogs/">Блог</a></li>
	<li id="menu-item-227253" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227253"><a href="https://www.kaldata.com/forums/videos/">Видео</a></li>
	<li id="menu-item-227254" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-227254"><a href="https://www.kaldata.com/forums/gallery/">Галерия</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.kaldata.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Търси</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.kaldata.com/">
			<img class="td-retina-data" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" alt="Kaldata.com" title="Kaldata.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.kaldata.com/">
			<img class="td-retina-data" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata_retina-300x82.png" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" alt="Kaldata.com" title="Kaldata.com"/>
			<span class="td-visual-hidden">kaldata.com</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-114514"><a href="https://www.kaldata.com/%d1%81%d0%be%d1%84%d1%82%d1%83%d0%b5%d1%80">Софтуер</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114517"><a href="https://www.kaldata.com/%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Хардуер</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-114518"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">IT Новини</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5890b99d1a521_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5890b99d1a521" ><script>var block_td_uid_1_5890b99d1a521 = new tdBlock();
block_td_uid_1_5890b99d1a521.id = "td_uid_1_5890b99d1a521";
block_td_uid_1_5890b99d1a521.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"74","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_1_5890b99d1a521_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5890b99d1a521_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5890b99d1a521.td_column_number = "3";
block_td_uid_1_5890b99d1a521.block_type = "td_block_mega_menu";
block_td_uid_1_5890b99d1a521.post_count = "4";
block_td_uid_1_5890b99d1a521.found_posts = "27588";
block_td_uid_1_5890b99d1a521.header_color = "";
block_td_uid_1_5890b99d1a521.ajax_pagination_infinite_stop = "";
block_td_uid_1_5890b99d1a521.max_num_pages = "6897";
tdBlocksArray.push(block_td_uid_1_5890b99d1a521);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5890b99d1a521" id="td_uid_2_5890b99d7ae05" data-td_block_id="td_uid_1_5890b99d1a521" data-td_filter_value="" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8">Всички</a><a class="mega-menu-sub-cat-td_uid_1_5890b99d1a521"  id="td_uid_3_5890b99d7af94" data-td_block_id="td_uid_1_5890b99d1a521" data-td_filter_value="59946" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8">Автомобили</a><a class="mega-menu-sub-cat-td_uid_1_5890b99d1a521"  id="td_uid_4_5890b99d7b174" data-td_block_id="td_uid_1_5890b99d1a521" data-td_filter_value="59945" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%ba%d0%be%d1%81%d0%bc%d0%be%d1%81">Космос</a><a class="mega-menu-sub-cat-td_uid_1_5890b99d1a521"  id="td_uid_5_5890b99d7b753" data-td_block_id="td_uid_1_5890b99d1a521" data-td_filter_value="59944" href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0">Наука</a></div></div><div id=td_uid_1_5890b99d1a521 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/firefox-52-%d1%89%d0%b5-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d1%8f%d0%bd%d0%b5-%d0%bd-236954.html" rel="bookmark" title="Firefox 52 ще дава възможност за прехвърляне на разделите към различни устройства"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/Logo-de-Firefox-218x150.png" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/Logo-de-Firefox-218x150.png 218w, https://www.kaldata.com/wp-content/uploads/2017/01/Logo-de-Firefox-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firefox 52 ще дава възможност за прехвърляне на разделите към различни устройства"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/firefox-52-%d1%89%d0%b5-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d1%85%d0%b2%d1%8a%d1%80%d0%bb%d1%8f%d0%bd%d0%b5-%d0%bd-236954.html" rel="bookmark" title="Firefox 52 ще дава възможност за прехвърляне на разделите към различни устройства">Firefox 52 ще дава възможност за прехвърляне на разделите към различни&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/google-%d0%b7%d0%b0%d0%bf%d0%b8%d1%81%d0%b2%d0%b0-%d0%b3%d0%bb%d0%b0%d1%81%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d0%b2%d0%b8-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d0%b8-%d0%b5%d1%82%d0%be-%d0%ba%d0%b0%d0%ba-236927.html" rel="bookmark" title="Google записва гласовите ви команди. Ето как можете да намерите тези записи и да ги изтриете"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/google-1-218x150.png" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/google-1-218x150.png 218w, https://www.kaldata.com/wp-content/uploads/2017/01/google-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google записва гласовите ви команди. Ето как можете да намерите тези записи и да ги изтриете"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/google-%d0%b7%d0%b0%d0%bf%d0%b8%d1%81%d0%b2%d0%b0-%d0%b3%d0%bb%d0%b0%d1%81%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d0%b2%d0%b8-%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d0%b8-%d0%b5%d1%82%d0%be-%d0%ba%d0%b0%d0%ba-236927.html" rel="bookmark" title="Google записва гласовите ви команди. Ето как можете да намерите тези записи и да ги изтриете">Google записва гласовите ви команди. Ето как можете да намерите тези&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b7%d0%b0%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b9%d1%82%d0%b5-%d1%81-mocas-%d0%bd%d0%b0%d0%b9-%d1%81%d1%82%d0%b0%d1%80%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bc%d0%bf%d1%8e%d1%82%d1%8a%d1%80%d0%bd%d0%b0-236915.html" rel="bookmark" title="Запознайте с MOCAS &#8211; най-старата компютърна програма в света, която все още активно се използва"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/cobol-program-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/cobol-program-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/cobol-program-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Запознайте с MOCAS &#8211; най-старата компютърна програма в света, която все още активно се използва"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b7%d0%b0%d0%bf%d0%be%d0%b7%d0%bd%d0%b0%d0%b9%d1%82%d0%b5-%d1%81-mocas-%d0%bd%d0%b0%d0%b9-%d1%81%d1%82%d0%b0%d1%80%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bc%d0%bf%d1%8e%d1%82%d1%8a%d1%80%d0%bd%d0%b0-236915.html" rel="bookmark" title="Запознайте с MOCAS &#8211; най-старата компютърна програма в света, която все още активно се използва">Запознайте с MOCAS &#8211; най-старата компютърна програма в света, която все&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/intel-%d1%81-%d1%80%d0%b5%d0%ba%d0%be%d1%80%d0%b4%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8-%d0%bd%d0%b0-core-i7-%d0%bf%d1%80%d0%be%d1%86%d0%b5%d1%81%d0%be%d1%80%d0%b8-236894.html" rel="bookmark" title="Intel с рекордни продажби на Core i7 процесори"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/1-31-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/1-31-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/1-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intel с рекордни продажби на Core i7 процесори"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/intel-%d1%81-%d1%80%d0%b5%d0%ba%d0%be%d1%80%d0%b4%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8-%d0%bd%d0%b0-core-i7-%d0%bf%d1%80%d0%be%d1%86%d0%b5%d1%81%d0%be%d1%80%d0%b8-236894.html" rel="bookmark" title="Intel с рекордни продажби на Core i7 процесори">Intel с рекордни продажби на Core i7 процесори</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5890b99d1a521" data-td_block_id="td_uid_1_5890b99d1a521"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5890b99d1a521" data-td_block_id="td_uid_1_5890b99d1a521"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-114513"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8">Игри</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-114515"><a href="https://www.kaldata.com/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Телефони</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235750"><a href="https://www.kaldata.com/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f">Мобилни приложения</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114516"><a href="https://www.kaldata.com/%d1%84%d0%be%d1%82%d0%be">Фото</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-114393"><a href="/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/">Ревюта</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5890b99d85e4b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5890b99d85e4b" ><script>var block_td_uid_6_5890b99d85e4b = new tdBlock();
block_td_uid_6_5890b99d85e4b.id = "td_uid_6_5890b99d85e4b";
block_td_uid_6_5890b99d85e4b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_6_5890b99d85e4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5890b99d85e4b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5890b99d85e4b.td_column_number = "3";
block_td_uid_6_5890b99d85e4b.block_type = "td_block_mega_menu";
block_td_uid_6_5890b99d85e4b.post_count = "4";
block_td_uid_6_5890b99d85e4b.found_posts = "609";
block_td_uid_6_5890b99d85e4b.header_color = "";
block_td_uid_6_5890b99d85e4b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5890b99d85e4b.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_6_5890b99d85e4b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5890b99d85e4b" id="td_uid_7_5890b99d8bd9c" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Всички</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_8_5890b99d8be9b" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="8" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Аудио</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_9_5890b99d8bfd7" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="58" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_10_5890b99d8c15f" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="57" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Домашно аудио</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_11_5890b99d8c323" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="56" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%b0%d1%83%d0%b4%d0%b8%d0%be/%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b0%d1%83%d0%b4%d0%b8%d0%be">Персонално аудио</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_12_5890b99d8c5ab" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="10" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">Мрежови устройства</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_13_5890b99d8c701" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="32" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b1%d0%b5%d0%b7%d0%b6%d0%b8%d1%87%d0%bd%d0%b8-2g-3g-wifi">Безжични (2G, 3G, WiFi)</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_14_5890b99d8c885" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="65" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%84%d0%b8%d1%81">Голям офис</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_15_5890b99d8c9fc" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="11" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b0-%d0%bc%d1%80%d0%b5%d0%b6%d0%b0-%d0%b8-%d0%bc%d0%b0%d0%bb%d1%8a%d0%ba-%d0%be%d1%84%d0%b8%d1%81">Домашна мрежа и малък офис</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_16_5890b99d8cb7c" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="66" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bc%d1%80%d0%b5%d0%b6%d0%be%d0%b2%d0%b8-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0/%d0%b7%d0%b0-%d0%b4%d0%be%d1%81%d1%82%d0%b0%d0%b2%d1%87%d0%b8%d1%86%d0%b8">За доставчици</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_17_5890b99d8ccef" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="64" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0">Потребителски ревюта</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_18_5890b99d8ce15" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="5" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8">Ревюта телефони</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_19_5890b99d8cf3a" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="33" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android">Android</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_20_5890b99d8d0bb" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="34" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/ios">iOS</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_21_5890b99d8d236" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="25" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/windows-phone">Windows Phone</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_22_5890b99d8d3b0" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="24" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_23_5890b99d8d637" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="35" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/%d0%b1%d0%b0%d0%b7%d0%be%d0%b2%d0%b8">Базови</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_24_5890b99d8d81c" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="6" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Ревюта фото техника</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_25_5890b99d8d944" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="47" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8">Компактни</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_26_5890b99d8dabd" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="48" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%ba%d1%82%d0%bd%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%bc%d0%b5%d0%bd%d1%8f%d0%b5%d0%bc%d0%b0-%d0%be%d0%bf%d1%82%d0%b8%d0%ba%d0%b0">Компактни със сменяема оптика</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_27_5890b99d8dc31" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="50" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Фото аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_28_5890b99d8ddaa" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="49" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%84%d0%be%d1%82%d0%be-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0/%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8-%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0%d0%bb%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%bb%d0%b5%d0%ba%d1%81%d0%bd%d0%b8">Цифрови огледално-рефлексни</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_29_5890b99d8df27" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="4" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80">Ревюта хардуер</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_30_5890b99d8e107" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="22" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/gps-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b9%d1%81%d1%82%d0%b2%d0%b0">GPS устройства</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_31_5890b99d8e284" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="17" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d0%be%d0%b0%d1%80%d0%b8">Аксесоари</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_32_5890b99d8e3fd" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="71" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b1%d0%b8%d1%82%d0%be%d0%b2%d0%b0-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">Битова техника</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_33_5890b99d8e56f" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="20" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%87%d0%bd%d0%b8-%d0%ba%d0%b0%d1%80%d1%82%d0%b8">Графични карти</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_34_5890b99d8e6e4" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="28" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b4%d1%8a%d0%bd%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8">Дънни платки</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_35_5890b99d8e941" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="21" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%87%d0%b5%d1%82%d1%86%d0%b8">Електронни четци</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_36_5890b99d8eb22" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="30" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%b7%d0%b0%d1%85%d1%80%d0%b0%d0%bd%d0%b2%d0%b0%d0%bd%d0%b5">Захранване</a><a class="mega-menu-sub-cat-td_uid_6_5890b99d85e4b"  id="td_uid_37_5890b99d8ec97" data-td_block_id="td_uid_6_5890b99d85e4b" data-td_filter_value="19" href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%85%d0%b0%d1%80%d0%b4%d1%83%d0%b5%d1%80/%d0%ba%d1%83%d1%82%d0%b8%d0%b8">Кутии</a></div></div><div id=td_uid_6_5890b99d85e4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-huawei-mate-9-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd-%d1%81-%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%b8-%d0%be%d1%82-leica-%d0%b8-236649.html" rel="bookmark" title="Ревю на Huawei Mate 9: голям флагман с камери от Leica и двоен зум"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/16325779_10154958617473980_66017097_o-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/16325779_10154958617473980_66017097_o-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/16325779_10154958617473980_66017097_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на Huawei Mate 9: голям флагман с камери от Leica и двоен зум"/></a></div>                <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-huawei-mate-9-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd-%d1%81-%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%b8-%d0%be%d1%82-leica-%d0%b8-236649.html" rel="bookmark" title="Ревю на Huawei Mate 9: голям флагман с камери от Leica и двоен зум">Ревю на Huawei Mate 9: голям флагман с камери от Leica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-samsung-galaxy-a3-2017-%d0%b8-galaxy-a5-2017-235787.html" rel="bookmark" title="Ревю на Samsung Galaxy A3 (2017) и Galaxy A5 (2017)"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/16144951_10154931902273980_1728623420_o-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/16144951_10154931902273980_1728623420_o-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/16144951_10154931902273980_1728623420_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на Samsung Galaxy A3 (2017) и Galaxy A5 (2017)"/></a></div>                <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-samsung-galaxy-a3-2017-%d0%b8-galaxy-a5-2017-235787.html" rel="bookmark" title="Ревю на Samsung Galaxy A3 (2017) и Galaxy A5 (2017)">Ревю на Samsung Galaxy A3 (2017) и Galaxy A5 (2017)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-asus-zenfone-3-235263.html" rel="bookmark" title="Ревю на Asus ZenFone 3"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/15966744_10154908842413980_935950777_o-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/15966744_10154908842413980_935950777_o-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/15966744_10154908842413980_935950777_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на Asus ZenFone 3"/></a></div>                <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-asus-zenfone-3-235263.html" rel="bookmark" title="Ревю на Asus ZenFone 3">Ревю на Asus ZenFone 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b0-htc-one-a9s-234747.html" rel="bookmark" title="Ревю на смартфона HTC One A9s"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/15725986_10154862969318980_1130972261_o-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/15725986_10154862969318980_1130972261_o-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/15725986_10154862969318980_1130972261_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ревю на смартфона HTC One A9s"/></a></div>                <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b0-htc-one-a9s-234747.html" rel="bookmark" title="Ревю на смартфона HTC One A9s">Ревю на смартфона HTC One A9s</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5890b99d85e4b" data-td_block_id="td_uid_6_5890b99d85e4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5890b99d85e4b" data-td_block_id="td_uid_6_5890b99d85e4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.kaldata.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Търси" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">София</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-114371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114371"><a href="https://www.kaldata.com/forums/">Форуми</a></li>
<li id="menu-item-114370" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114370"><a href="https://www.kaldata.com/forums/blogs/">Блог</a></li>
<li id="menu-item-114373" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114373"><a href="https://www.kaldata.com/forums/videos/">Видео</a></li>
<li id="menu-item-114528" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114528"><a href="https://www.kaldata.com/forums/gallery/">Галерия</a></li>
<li id="menu-item-114529" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114529"><a href="https://www.kaldata.com/forums/chat/">Чат</a></li>
<li id="menu-item-114530" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114530"><a href="https://www.kaldata.com/forums/classifieds/">Обяви</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kaldata" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Вход</div>
                            <div class="td-login-panel-descr">Здравейте! Влезте във вашия профил</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>вашето име</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>вашата парола</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Вход">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забравихте си паролата?</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Възстановяване на парола</div>
                            <div class="td-login-panel-descr">Възстановяване на парола</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>вашия имейл</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Изпрати ми паролата">
                            <div class="td-login-info-text">Паролата ви ще бъде изпратена на електронната ви поща.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><center><ins data-revive-zoneid="22" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a793c4c4914e93829c735d7b458f916"></ins></center></div>
</div>			</div>
		</div>
	</div>

</div><article id="post-236979" class="td-post-template-3 post-236979 post type-post status-publish format-standard has-post-thumbnail hentry category-75 category-featured tag-conspir4cy tag-denuvo tag-drm tag-resident-evil-7 tag-60669" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.kaldata.com/">Начало</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Всички публикации в Игри" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8">
                                  <span itemprop="name">Игри</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Хакери твърдят че вече има крак за Resident Evil 7</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.kaldata.com/wp-content/uploads/2017/01/denuvo.jpg" data-caption=""><img width="800" height="450" class="entry-thumb td-modal-image" src="https://www.kaldata.com/wp-content/uploads/2017/01/denuvo.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/denuvo.jpg 800w, https://www.kaldata.com/wp-content/uploads/2017/01/denuvo-300x169.jpg 300w, https://www.kaldata.com/wp-content/uploads/2017/01/denuvo-768x432.jpg 768w, https://www.kaldata.com/wp-content/uploads/2017/01/denuvo-696x392.jpg 696w, https://www.kaldata.com/wp-content/uploads/2017/01/denuvo-747x420.jpg 747w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="denuvo"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#4db2ec; color:#fff; border-color:#4db2ec;" href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8">Игри</a></li><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.kaldata.com/featured">Препоръчано</a></li></ul>                <h1 class="entry-title">Хакери твърдят че вече има крак за Resident Evil 7</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">от</div> <a href="https://www.kaldata.com/author/daniel-despodov">Даниел Десподов</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T18:17:23+00:00" >31 ян. 2017, 18:17</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-236979">3</span></div>                    <div class="td-post-comments"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kaldata.com%2F%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b8%2F%25d1%2585%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2580%25d0%25b8-%25d1%2582%25d0%25b2%25d1%258a%25d1%2580%25d0%25b4%25d1%258f%25d1%2582-%25d1%2587%25d0%25b5-%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b5-%25d0%25b8%25d0%25bc%25d0%25b0-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25ba-%25d0%25b7%25d0%25b0-resident-evil-7-236979.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Сподели във Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D0%B8+%D1%82%D0%B2%D1%8A%D1%80%D0%B4%D1%8F%D1%82+%D1%87%D0%B5+%D0%B2%D0%B5%D1%87%D0%B5+%D0%B8%D0%BC%D0%B0+%D0%BA%D1%80%D0%B0%D0%BA+%D0%B7%D0%B0+Resident+Evil+7&url=https%3A%2F%2Fwww.kaldata.com%2F%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b8%2F%25d1%2585%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2580%25d0%25b8-%25d1%2582%25d0%25b2%25d1%258a%25d1%2580%25d0%25b4%25d1%258f%25d1%2582-%25d1%2587%25d0%25b5-%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b5-%25d0%25b8%25d0%25bc%25d0%25b0-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25ba-%25d0%25b7%25d0%25b0-resident-evil-7-236979.html&via=kaldata"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Сподели в Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html&amp;media=https://www.kaldata.com/wp-content/uploads/2017/01/denuvo.jpg&description=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D0%B8+%D1%82%D0%B2%D1%8A%D1%80%D0%B4%D1%8F%D1%82+%D1%87%D0%B5+%D0%B2%D0%B5%D1%87%D0%B5+%D0%B8%D0%BC%D0%B0+%D0%BA%D1%80%D0%B0%D0%BA+%D0%B7%D0%B0+Resident+Evil+7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D0%B8+%D1%82%D0%B2%D1%8A%D1%80%D0%B4%D1%8F%D1%82+%D1%87%D0%B5+%D0%B2%D0%B5%D1%87%D0%B5+%D0%B8%D0%BC%D0%B0+%D0%BA%D1%80%D0%B0%D0%BA+%D0%B7%D0%B0+Resident+Evil+7%20-%20https%3A%2F%2Fwww.kaldata.com%2F%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b8%2F%25d1%2585%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2580%25d0%25b8-%25d1%2582%25d0%25b2%25d1%258a%25d1%2580%25d0%25b4%25d1%258f%25d1%2582-%25d1%2587%25d0%25b5-%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b5-%25d0%25b8%25d0%25bc%25d0%25b0-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25ba-%25d0%25b7%25d0%25b0-resident-evil-7-236979.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <h4>Пирати твърдят, че вече са успели да кракнат РС версията на Resident Evil 7 и са намерили ефикасен начин да заобиколят защитата срещу пиратство&#8230; и това за по-малко от седмица след издаването на играта.</h4>
<p>Според съобщение на TorrentFreak, пиратската група <strong>CONSPIR4CY</strong> е сигурна, че е успяла да отключи <strong>Resident Evil 7</strong> пет дни след излизането й. Геймъри от целия вече съобщават, че използват свободно хакнатото копие на играта въпреки стриктната <strong>DRM</strong> защита.</p>
<p>Resident Evil 7 използва <strong>Denuvo</strong>, софтуерната защита, която регистрира точно определено копие на приложението към точно определен компютър. Първоначално Denuvo доби висока популярност сред разработчиците на игри по света, тъй като компанията похвали софтуера като сигурна защита срещу пиратство. С Denuvo издателите се надяваха да възпрат всеки, опитващ се да купи игра и да я сподели с всички безплатно. Хакерите обаче бързо откриха крак и срещу тази сурова защита, като Rise of the Tomb Raider беше хакната за няколко месеца. Resident Evil 7 държи рекорда за време, тъй като бе отключена за по-малко от седмица след издаването – Denuvo падна в прахта.</p>
<p>Освен това и легализираните фенове на игри също се оплакват от Denuvo като тромава и досадна защита. Тя принуждава игрите да са зависими на сървъри за активация от трети лица и някои видове модове стават невъзможни. И докато някои игри все още имат (вече хакнати) версии на Denuvo, други, като Doom и Inside вече въобще нямат защита по желание на разработчиците.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7865108005923616" data-ad-slot="9704127462"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>ТАГОВЕ</span></li><li><a href="https://www.kaldata.com/tag/conspir4cy">CONSPIR4CY</a></li><li><a href="https://www.kaldata.com/tag/denuvo">Denuvo</a></li><li><a href="https://www.kaldata.com/tag/drm">DRM</a></li><li><a href="https://www.kaldata.com/tag/resident-evil-7">resident evil 7</a></li><li><a href="https://www.kaldata.com/tag/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8">хакери</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">СПОДЕЛИ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kaldata.com%2F%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b8%2F%25d1%2585%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2580%25d0%25b8-%25d1%2582%25d0%25b2%25d1%258a%25d1%2580%25d0%25b4%25d1%258f%25d1%2582-%25d1%2587%25d0%25b5-%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b5-%25d0%25b8%25d0%25bc%25d0%25b0-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25ba-%25d0%25b7%25d0%25b0-resident-evil-7-236979.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D0%B8+%D1%82%D0%B2%D1%8A%D1%80%D0%B4%D1%8F%D1%82+%D1%87%D0%B5+%D0%B2%D0%B5%D1%87%D0%B5+%D0%B8%D0%BC%D0%B0+%D0%BA%D1%80%D0%B0%D0%BA+%D0%B7%D0%B0+Resident+Evil+7&url=https%3A%2F%2Fwww.kaldata.com%2F%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b8%2F%25d1%2585%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2580%25d0%25b8-%25d1%2582%25d0%25b2%25d1%258a%25d1%2580%25d0%25b4%25d1%258f%25d1%2582-%25d1%2587%25d0%25b5-%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b5-%25d0%25b8%25d0%25bc%25d0%25b0-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25ba-%25d0%25b7%25d0%25b0-resident-evil-7-236979.html&via=kaldata"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html&amp;media=https://www.kaldata.com/wp-content/uploads/2017/01/denuvo.jpg&description=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D0%B8+%D1%82%D0%B2%D1%8A%D1%80%D0%B4%D1%8F%D1%82+%D1%87%D0%B5+%D0%B2%D0%B5%D1%87%D0%B5+%D0%B8%D0%BC%D0%B0+%D0%BA%D1%80%D0%B0%D0%BA+%D0%B7%D0%B0+Resident+Evil+7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D0%B8+%D1%82%D0%B2%D1%8A%D1%80%D0%B4%D1%8F%D1%82+%D1%87%D0%B5+%D0%B2%D0%B5%D1%87%D0%B5+%D0%B8%D0%BC%D0%B0+%D0%BA%D1%80%D0%B0%D0%BA+%D0%B7%D0%B0+Resident+Evil+7%20-%20https%3A%2F%2Fwww.kaldata.com%2F%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b8%2F%25d1%2585%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2580%25d0%25b8-%25d1%2582%25d0%25b2%25d1%258a%25d1%2580%25d0%25b4%25d1%258f%25d1%2582-%25d1%2587%25d0%25b5-%25d0%25b2%25d0%25b5%25d1%2587%25d0%25b5-%25d0%25b8%25d0%25bc%25d0%25b0-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25ba-%25d0%25b7%25d0%25b0-resident-evil-7-236979.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html" data-text="Хакери твърдят че вече има крак за Resident Evil 7" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предишна новина</span><a href="https://www.kaldata.com/%d0%b1%d0%b5%d0%b7-%d0%ba%d0%b0%d1%82%d0%b5%d0%b3%d0%be%d1%80%d0%b8%d1%8f/%d0%b2%d0%b7%d0%b5%d0%bc%d0%b5%d1%82%d0%b5-%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%be-ghost-recon-wildland-%d0%b8-for-honor-%d0%b7%d0%b0%d0%b5%d0%b4%d0%bd%d0%be-%d1%81-nvidia-%d0%b2%d0%b8-236977.html">Вземете безплатно Ghost Recon Wildland и For Honor заедно с Nvidia видеокарта</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следваща новина</span><a href="https://www.kaldata.com/featured/%d1%82%d0%be%d0%bf-3-%d1%84%d0%bb%d0%b0%d0%b3%d1%88%d0%b8%d0%bf-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8-%d0%b7%d0%b0-2017-%d1%82%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%be%d1%89%d0%b5-236955.html">Топ 3 флагшип смартфони за 2017-та, които още не са представени</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.kaldata.com/author/daniel-despodov"><img alt='' src='https://secure.gravatar.com/avatar/2c16ea6199cd6d2bf8bde7bed779fcfa?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c16ea6199cd6d2bf8bde7bed779fcfa?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.kaldata.com/author/daniel-despodov">Даниел Десподов</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Даниел Десподов"></span><meta itemprop="datePublished" content="2017-01-31T18:17:23+00:00"><meta itemprop="dateModified" content="2017-01-31T18:18:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png"></span><meta itemprop="name" content="kaldata.com"></span><meta itemprop="headline " content="Хакери твърдят че вече има крак за Resident Evil 7"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kaldata.com/wp-content/uploads/2017/01/denuvo.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_40_5890b99d9e574_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_40_5890b99d9e574" ><script>var block_td_uid_40_5890b99d9e574 = new tdBlock();
block_td_uid_40_5890b99d9e574.id = "td_uid_40_5890b99d9e574";
block_td_uid_40_5890b99d9e574.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_40_5890b99d9e574_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5890b99d9e574_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":236979,"live_filter_cur_post_author":"183973"}';
block_td_uid_40_5890b99d9e574.td_column_number = "3";
block_td_uid_40_5890b99d9e574.block_type = "td_block_related_posts";
block_td_uid_40_5890b99d9e574.post_count = "6";
block_td_uid_40_5890b99d9e574.found_posts = "647";
block_td_uid_40_5890b99d9e574.header_color = "";
block_td_uid_40_5890b99d9e574.ajax_pagination_infinite_stop = "";
block_td_uid_40_5890b99d9e574.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_40_5890b99d9e574);
</script><h4 class="td-related-title"><a id="td_uid_41_5890b99da537e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_5890b99d9e574" href="#">СВЪРЗАНИ НОВИНИ</a><a id="td_uid_42_5890b99da53bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_5890b99d9e574" href="#">ОЩЕ ОТ ТОЗИ АВТОР</a></h4><div id=td_uid_40_5890b99d9e574 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b4%d0%b0%d0%bd%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bc%d0%b8%d0%bb%d0%b8%d0%b0%d1%80%d0%b4-%d0%ba%d0%b8%d1%82%d0%b0-236469.html" rel="bookmark" title="Хакер продава данните на милиард китайски и 127 милиона американски потребители"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/hackers-800x445-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/hackers-800x445-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/hackers-800x445-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Хакер продава данните на милиард китайски и 127 милиона американски потребители"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b4%d0%b0%d0%bd%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bc%d0%b8%d0%bb%d0%b8%d0%b0%d1%80%d0%b4-%d0%ba%d0%b8%d1%82%d0%b0-236469.html" rel="bookmark" title="Хакер продава данните на милиард китайски и 127 милиона американски потребители">Хакер продава данните на милиард китайски и 127 милиона американски потребители</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%be%d0%b2%d0%b0-%d0%bf%d1%80%d0%b8%d1%81%d1%8a%d0%b4%d0%b0-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80-%d0%b7%d0%b0-%d1%85%d0%b0%d0%ba%d0%b5%d1%80-%d0%bd%d0%b0-%d0%b0%d0%ba%d0%b0%d1%83%d0%bd%d1%82-236438.html" rel="bookmark" title="Нова присъда затвор за хакер на акаунти на звезди"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/nude-anonymous-hack-218x150.png" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/nude-anonymous-hack-218x150.png 218w, https://www.kaldata.com/wp-content/uploads/2017/01/nude-anonymous-hack-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Нова присъда затвор за хакер на акаунти на звезди"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%be%d0%b2%d0%b0-%d0%bf%d1%80%d0%b8%d1%81%d1%8a%d0%b4%d0%b0-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80-%d0%b7%d0%b0-%d1%85%d0%b0%d0%ba%d0%b5%d1%80-%d0%bd%d0%b0-%d0%b0%d0%ba%d0%b0%d1%83%d0%bd%d1%82-236438.html" rel="bookmark" title="Нова присъда затвор за хакер на акаунти на звезди">Нова присъда затвор за хакер на акаунти на звезди</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8%d1%82%d0%b5-%d0%be%d0%b2%d0%bb%d0%b0%d0%b4%d1%8f%d1%85%d0%b0-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d0%b8%d0%b7%d1%86%d1%8f%d0%bb-236196.html" rel="bookmark" title="Хакерите овладяха практически изцяло PS Vita"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/Henkaku-by-Molecule-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/Henkaku-by-Molecule-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/Henkaku-by-Molecule-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Хакерите овладяха практически изцяло PS Vita"/></a></div>                <a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8" class="td-post-category">Игри</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8%d1%82%d0%b5-%d0%be%d0%b2%d0%bb%d0%b0%d0%b4%d1%8f%d1%85%d0%b0-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d0%b8%d0%b7%d1%86%d1%8f%d0%bb-236196.html" rel="bookmark" title="Хакерите овладяха практически изцяло PS Vita">Хакерите овладяха практически изцяло PS Vita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-resident-evil-7-%d1%89%d0%b5-%d0%b2%d0%b8-%d0%be%d1%82%d0%bd%d0%b5%d0%bc%d0%b5-%d0%be%d0%ba%d0%be%d0%bb%d0%be-15-%d1%87%d0%b0%d1%81-236093.html" rel="bookmark" title="Кампанията в Resident Evil 7 ще ви отнеме около 15 часа"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/Resident-Evill-7-Wallpaper-ds1-670x377-constrain-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/Resident-Evill-7-Wallpaper-ds1-670x377-constrain-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/Resident-Evill-7-Wallpaper-ds1-670x377-constrain-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кампанията в Resident Evil 7 ще ви отнеме около 15 часа"/></a></div>                <a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8" class="td-post-category">Игри</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-resident-evil-7-%d1%89%d0%b5-%d0%b2%d0%b8-%d0%be%d1%82%d0%bd%d0%b5%d0%bc%d0%b5-%d0%be%d0%ba%d0%be%d0%bb%d0%be-15-%d1%87%d0%b0%d1%81-236093.html" rel="bookmark" title="Кампанията в Resident Evil 7 ще ви отнеме около 15 часа">Кампанията в Resident Evil 7 ще ви отнеме около 15 часа</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d0%b9-%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b8-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b1%d0%b8%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf-236052.html" rel="bookmark" title="Най-добрите програми за разбиване на пароли в началото на 2017 година"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/passwords-218x150.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/passwords-218x150.jpg 218w, https://www.kaldata.com/wp-content/uploads/2017/01/passwords-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Най-добрите програми за разбиване на пароли в началото на 2017 година"/></a></div>                <a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8" class="td-post-category">IT Новини</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/it-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bd%d0%b0%d0%b9-%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b8-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b1%d0%b8%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf-236052.html" rel="bookmark" title="Най-добрите програми за разбиване на пароли в началото на 2017 година">Най-добрите програми за разбиване на пароли в началото на 2017 година</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/resident-evil-7-biohazard-%d1%89%d0%b5-%d0%b5-%d1%87%d0%b0%d1%81%d1%82-%d0%be%d1%82-xbox-play-anywhere-235908.html" rel="bookmark" title="Resident Evil 7: Biohazard ще е част от Xbox Play Anywhere"><img width="218" height="150" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/Untitled-1-218x150.png" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/Untitled-1-218x150.png 218w, https://www.kaldata.com/wp-content/uploads/2017/01/Untitled-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resident Evil 7: Biohazard ще е част от Xbox Play Anywhere"/></a></div>                <a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8" class="td-post-category">Игри</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d0%b8%d0%b3%d1%80%d0%b8/resident-evil-7-biohazard-%d1%89%d0%b5-%d0%b5-%d1%87%d0%b0%d1%81%d1%82-%d0%be%d1%82-xbox-play-anywhere-235908.html" rel="bookmark" title="Resident Evil 7: Biohazard ще е част от Xbox Play Anywhere">Resident Evil 7: Biohazard ще е част от Xbox Play Anywhere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5890b99d9e574" data-td_block_id="td_uid_40_5890b99d9e574"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5890b99d9e574" data-td_block_id="td_uid_40_5890b99d9e574"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ДОБАВИ КОМЕНТАР <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d0%b8%d0%b3%d1%80%d0%b8/%d1%85%d0%b0%d0%ba%d0%b5%d1%80%d0%b8-%d1%82%d0%b2%d1%8a%d1%80%d0%b4%d1%8f%d1%82-%d1%87%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%b8%d0%bc%d0%b0-%d0%ba%d1%80%d0%b0%d0%ba-%d0%b7%d0%b0-resident-evil-7-236979.html#respond" style="display:none;">Откажи</a></small></h3>			<form action="https://www.kaldata.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Напишете вашия коментар!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Име:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Моля въведете вашето име</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Имейл:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">Въвели сте невалиден имейл адрес!</div>
			            <div class="td-warning-email">Моля въведете вашия имейл адрес</div>
			         </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1228353271" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcVEQMTAAAAANVSA7qKRPKOg8lwUZTccmbpx24-" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикувай" /> <input type='hidden' name='comment_post_ID' value='236979' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_43_5890b99dafc8c_rand td-pb-border-top">
<style scoped>
.td_uid_43_5890b99dafc8c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_43_5890b99dafc8c_rand a.td-pulldown-filter-link:hover,
            .td_uid_43_5890b99dafc8c_rand .td-subcat-item a:hover,
            .td_uid_43_5890b99dafc8c_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_43_5890b99dafc8c_rand .td_quote_on_blocks,
            .td_uid_43_5890b99dafc8c_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_43_5890b99dafc8c_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_43_5890b99dafc8c_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_43_5890b99dafc8c_rand .td-instagram-user a {
                color: #1b2f48;
            }

            .td_uid_43_5890b99dafc8c_rand .td-next-prev-wrap a:hover,
            .td_uid_43_5890b99dafc8c_rand .td-load-more-wrap a:hover {
                background-color: #1b2f48;
                border-color: #1b2f48;
            }

            .td_uid_43_5890b99dafc8c_rand .block-title span,
            .td_uid_43_5890b99dafc8c_rand .td-trending-now-title,
            .td_uid_43_5890b99dafc8c_rand .block-title a,
            .td_uid_43_5890b99dafc8c_rand .td-read-more a,
            .td_uid_43_5890b99dafc8c_rand .td-weather-information:before,
            .td_uid_43_5890b99dafc8c_rand .td-weather-week:before,
            .td_uid_43_5890b99dafc8c_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_43_5890b99dafc8c_rand .td-exchange-header:before,
            .td_uid_43_5890b99dafc8c_rand .td-post-category:hover {
                background-color: #1b2f48;
            }

            .td_uid_43_5890b99dafc8c_rand .block-title {
                border-color: #1b2f48;
            }

            
            .td_uid_43_5890b99dafc8c_rand .block-title span,
            .td_uid_43_5890b99dafc8c_rand .td-trending-now-title,
            .td_uid_43_5890b99dafc8c_rand .block-title a {
                color: #;
            }
</style><h4 class="block-title"><span>ПОСЛЕДВАЙТЕ НИ</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">120,451</span><span class="td_social_info td_social_info_name">Харесвания</span><span class="td_social_button"><a href="https://www.facebook.com/kaldata/" target="_blank">Харесай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1,697</span><span class="td_social_info td_social_info_name">Последователи</span><span class="td_social_button"><a href="https://plus.google.com/+kaldata" target="_blank">Следвай ни</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,351</span><span class="td_social_info td_social_info_name">Последователи</span><span class="td_social_button"><a href="https://twitter.com/kaldata" target="_blank">Следвай ни</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><center><ins data-revive-zoneid="20" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="5a793c4c4914e93829c735d7b458f916"></ins></center></div><aside class="widget widget_ipbrecent"><div id='ipbrecent-5-widget' class='ipbrecent compact'><div class='td-block-title-wrap'><h4 class='block-title'><span>НОВО ВЪВ ФОРУМИТЕ</span></h4></div><ul class='list-items'><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/256290-идиотчитата-тема-за-ценители/?do=getLastComment' title='Read last post'>Идиотчитата - тема за ценители</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile haidukpikaso' href='https://www.kaldata.com/forums/profile/12868-haidukpikaso'>haidukpikaso</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/258907-линукс-zorinos-52-помогнете-ми-ако-можете/?do=getLastComment' title='Read last post'>Линукс ZorinOS 5.2, помогнете ми ако...</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/77-linux' title='Go to forum'>Linux</a>, <a title='View profile Lubodj' href='https://www.kaldata.com/forums/profile/296671-lubodj'>Lubodj</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/257810-за-какво-си-мислите-в-момента-сезона-на-елховите-клонки-греяното-вино-и-джинджифиловите-човеци/?do=getLastComment' title='Read last post'>За какво си мислите в момента (сезон...</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/66-празни-приказки-и-забава' title='Go to forum'>Празни приказки и забава</a>, <a title='View profile BMW Маниак' href='https://www.kaldata.com/forums/profile/64790-bmw-маниак'>BMW Маниак</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/259061-проблем-с-гледането-на-tv-online/?do=getLastComment' title='Read last post'>Проблем с гледането на TV - Online</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/103-хостинг-домейни-уеб-сървъри' title='Go to forum'>Хостинг, Домейни, Уеб сървъри</a>, <a title='View profile mikrotik' href='https://www.kaldata.com/forums/profile/241983-mikrotik'>mikrotik</a>, </span></li><li class='list-item'><h4><a href='https://www.kaldata.com/forums/topic/259042-част-от-мвр/?do=getLastComment' title='Read last post'>Част от МВР</a></h4><span class='item-meta'><a href='https://www.kaldata.com/forums/forum/11-всичко-останало' title='Go to forum'>Всичко останало</a>, <a title='View profile Кумчо вълчооо' href='https://www.kaldata.com/forums/profile/366943-кумчо-вълчооо'>Кумчо вълчооо</a>, </span></li></ul></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_45_5890b99e4fe84_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_45_5890b99e4fe84" ><script>var block_td_uid_45_5890b99e4fe84 = new tdBlock();
block_td_uid_45_5890b99e4fe84.id = "td_uid_45_5890b99e4fe84";
block_td_uid_45_5890b99e4fe84.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"\u041d\u041e\u0412\u0418 \u0420\u0415\u0412\u042e\u0422\u0410","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_45_5890b99e4fe84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5890b99e4fe84_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_45_5890b99e4fe84.td_column_number = "1";
block_td_uid_45_5890b99e4fe84.block_type = "td_block_1";
block_td_uid_45_5890b99e4fe84.post_count = "3";
block_td_uid_45_5890b99e4fe84.found_posts = "609";
block_td_uid_45_5890b99e4fe84.header_color = "#";
block_td_uid_45_5890b99e4fe84.ajax_pagination_infinite_stop = "";
block_td_uid_45_5890b99e4fe84.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_45_5890b99e4fe84);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>НОВИ РЕВЮТА</span></h4></div><div id=td_uid_45_5890b99e4fe84 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-huawei-mate-9-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd-%d1%81-%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%b8-%d0%be%d1%82-leica-%d0%b8-236649.html" rel="bookmark" title="Ревю на Huawei Mate 9: голям флагман с камери от Leica и двоен зум"><img width="324" height="235" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/16325779_10154958617473980_66017097_o-324x235.jpg" alt="" title="Ревю на Huawei Mate 9: голям флагман с камери от Leica и двоен зум"/></a></div>                <a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android" class="td-post-category">Android</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-huawei-mate-9-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd-%d1%81-%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%b8-%d0%be%d1%82-leica-%d0%b8-236649.html" rel="bookmark" title="Ревю на Huawei Mate 9: голям флагман с камери от Leica и двоен зум">Ревю на Huawei Mate 9: голям флагман с камери от Leica...</a></h3>
            <div class="td-module-meta-info">
                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                <div class="td-module-comments"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-huawei-mate-9-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d1%84%d0%bb%d0%b0%d0%b3%d0%bc%d0%b0%d0%bd-%d1%81-%d0%ba%d0%b0%d0%bc%d0%b5%d1%80%d0%b8-%d0%be%d1%82-leica-%d0%b8-236649.html#comments">3</a></div>            </div>

            <div class="td-excerpt">
                Успехите от последните години силно вдъхновиха Huawei и компанията реши да направи най-готиния и премиален смартфон в цялата си история. Запознайте се с 5,9-инчовия...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-samsung-galaxy-a3-2017-%d0%b8-galaxy-a5-2017-235787.html" rel="bookmark" title="Ревю на Samsung Galaxy A3 (2017) и Galaxy A5 (2017)"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/16144951_10154931902273980_1728623420_o-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/16144951_10154931902273980_1728623420_o-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/01/16144951_10154931902273980_1728623420_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ревю на Samsung Galaxy A3 (2017) и Galaxy A5 (2017)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-samsung-galaxy-a3-2017-%d0%b8-galaxy-a5-2017-235787.html" rel="bookmark" title="Ревю на Samsung Galaxy A3 (2017) и Galaxy A5 (2017)">Ревю на Samsung Galaxy A3 (2017) и Galaxy A5 (2017)</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-asus-zenfone-3-235263.html" rel="bookmark" title="Ревю на Asus ZenFone 3"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/15966744_10154908842413980_935950777_o-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/15966744_10154908842413980_935950777_o-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/01/15966744_10154908842413980_935950777_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ревю на Asus ZenFone 3"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0/%d1%80%d0%b5%d0%b2%d1%8e%d1%82%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b8/android/%d1%80%d0%b5%d0%b2%d1%8e-%d0%bd%d0%b0-asus-zenfone-3-235263.html" rel="bookmark" title="Ревю на Asus ZenFone 3">Ревю на Asus ZenFone 3</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5890b99e4fe84" data-td_block_id="td_uid_45_5890b99e4fe84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_5890b99e4fe84" data-td_block_id="td_uid_45_5890b99e4fe84"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.kaldata.com/"><img class="td-retina-data" src="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata-3.png" data-retina="https://www.kaldata.com/wp-content/uploads/2016/09/kaldata_retina-300x82.png" alt="Kaldata.com" title="IT News, Software, Hardware, Games"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>МОБИЛНИ ПРИЛОЖЕНИЯ</span></div><a href="https://itunes.apple.com/us/app/kaldata.com-official-app/id1190260016?ls=1&mt=8"  target="_blank" title="Приложение за iPhone"><img width="40" height="40" src="https://www.kaldata.com/images/apple.png" alt="" title="Приложение за iPhone"/></a>   <a href="https://play.google.com/store/apps/details?id=com.kaldata_com_officialapp.app"  target="_blank" title="Приложение за Android"><img width="40" height="40" src="https://www.kaldata.com/images/android.png" alt="" title="Приложение за Android"/></a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ПОСЛЕДВАЙТЕ НИ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kaldata" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+kaldata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/kaldata" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.kaldata.com/rss-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kaldata" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-114377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-114377"><a href="https://corp.kaldata.com/kontakti/">Контакти</a></li>
<li id="menu-item-114376" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114376"><a href="https://corp.kaldata.com/tseni-kaldata-com/">Реклама</a></li>
<li id="menu-item-114374" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114374"><a href="https://www.kaldata.com/forums/terms/">Условия за ползване</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Калдейта Ком ЕООД © 2003 - 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<script type="text/javascript">

	jQuery('body').on('geo_timeout_error', onGeo_timeout_error);

	function onGeo_timeout_error() {
		console.warn('The geolocationGetCurrent timed out');

		var html  = '<h2 style="margin-top:36px;">GPS Failed</h2>';
			html += '<p>Your GPS did not respond. Be sure you have your GPS enabled and try again.</p>';
			html += '<button onclick="AppGeo_getLoc()">Try Again</button>';
			html += '<div style="height:1000px"></div>'; // a little hack to hide the checkin button without really tampering with it.

		jQuery('#map-canvas').html(html);

	}

	</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ОЩЕ НОВИНИ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kaldata.com/featured/%d1%82%d0%be%d0%bf-3-%d1%84%d0%bb%d0%b0%d0%b3%d1%88%d0%b8%d0%bf-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8-%d0%b7%d0%b0-2017-%d1%82%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%be%d1%89%d0%b5-236955.html" rel="bookmark" title="Топ 3 флагшип смартфони за 2017-та, които още не са представени"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/Top-10-Best-Upcoming-Smartphones-2017-In-The-World-Top-Mobile-Phones-in-2017-1-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/Top-10-Best-Upcoming-Smartphones-2017-In-The-World-Top-Mobile-Phones-in-2017-1-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/01/Top-10-Best-Upcoming-Smartphones-2017-In-The-World-Top-Mobile-Phones-in-2017-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Топ 3 флагшип смартфони за 2017-та, които още не са представени"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/featured/%d1%82%d0%be%d0%bf-3-%d1%84%d0%bb%d0%b0%d0%b3%d1%88%d0%b8%d0%bf-%d1%81%d0%bc%d0%b0%d1%80%d1%82%d1%84%d0%be%d0%bd%d0%b8-%d0%b7%d0%b0-2017-%d1%82%d0%b0-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%be%d1%89%d0%b5-236955.html" rel="bookmark" title="Топ 3 флагшип смартфони за 2017-та, които още не са представени">Топ 3 флагшип смартфони за 2017-та, които още не са представени</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T18:20:25+00:00" >31 ян. 2017, 18:20</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.kaldata.com/%d0%b1%d0%b5%d0%b7-%d0%ba%d0%b0%d1%82%d0%b5%d0%b3%d0%be%d1%80%d0%b8%d1%8f/%d0%b2%d0%b7%d0%b5%d0%bc%d0%b5%d1%82%d0%b5-%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%be-ghost-recon-wildland-%d0%b8-for-honor-%d0%b7%d0%b0%d0%b5%d0%b4%d0%bd%d0%be-%d1%81-nvidia-%d0%b2%d0%b8-236977.html" rel="bookmark" title="Вземете безплатно Ghost Recon Wildland и For Honor заедно с Nvidia видеокарта"><img width="100" height="70" class="entry-thumb" src="https://www.kaldata.com/wp-content/uploads/2017/01/ghost_recon_wildlands_crop-600x243-100x70.jpg" srcset="https://www.kaldata.com/wp-content/uploads/2017/01/ghost_recon_wildlands_crop-600x243-100x70.jpg 100w, https://www.kaldata.com/wp-content/uploads/2017/01/ghost_recon_wildlands_crop-600x243-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Вземете безплатно Ghost Recon Wildland и For Honor заедно с Nvidia видеокарта"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.kaldata.com/%d0%b1%d0%b5%d0%b7-%d0%ba%d0%b0%d1%82%d0%b5%d0%b3%d0%be%d1%80%d0%b8%d1%8f/%d0%b2%d0%b7%d0%b5%d0%bc%d0%b5%d1%82%d0%b5-%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%be-ghost-recon-wildland-%d0%b8-for-honor-%d0%b7%d0%b0%d0%b5%d0%b4%d0%bd%d0%be-%d1%81-nvidia-%d0%b2%d0%b8-236977.html" rel="bookmark" title="Вземете безплатно Ghost Recon Wildland и For Honor заедно с Nvidia видеокарта">Вземете безплатно Ghost Recon Wildland и For Honor заедно с Nvidia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T18:09:34+00:00" >31 ян. 2017, 18:09</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5890b99ecf42f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#page_branding { display: none; }

.td-post-content img[src^="/images/news/icons/"] {
  display: inline;
  margin-bottom: 0;
}

.td-header-sp-recs ins {
  background: transparent;
}
</style>

<div class="td-container"><script async src="//ads.kaldata.com/www/delivery/asyncjs.php"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / kaldata.com / Kaldata.com All Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciJAsssN85BIGDwSbInlt5RM31m6E_MyKNUIuT8zURH.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='https:'){
 var Tynt=Tynt||[];Tynt.push('aIssJS_cCr4ypCacwqm_6l');Tynt.i={"ap":"Вижте повече:"};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='/wp-content/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->
<div id="page_branding" class="td-visible-desktop">
<script src="https://ads.kaldata.com/www/delivery/ajs.php?zoneid=33"></script>
</div>

<script type="text/javascript">
(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode".split(" "), 0);
branch.init('key_live_gfyp9DIewCJkVzXdejmzukiewAp30M9x');
</script></div><script type="text/javascript">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</script><script type='text/javascript' src='https://www.kaldata.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-tf-Newspaper-js-tagdiv_theme-7.6.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.kaldata.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LcVEQMTAAAAANVSA7qKRPKOg8lwUZTccmbpx24-","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"https:\/\/www.kaldata.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"38ece7687e","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kaldata.com/wp-content/plugins/google-captcha/js/script.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0421\u043e\u0444\u0438\u044f","api_location":"Sofia","api_language":"bg","today_icon":"clear-sky-n","today_icon_text":"\u042f\u0441\u043d\u043e \u043d\u0435\u0431\u0435","today_temp":[-2,28.4],"today_humidity":79,"today_wind_speed":[3.1,1.9],"today_min":[-2,28.4],"today_max":[-2,28.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1485943200,"day_temp":[-4,26],"day_name":"\u0441\u0440","owm_day_index":1},{"timestamp":1486029600,"day_temp":[1,33],"day_name":"\u0447\u0442","owm_day_index":2},{"timestamp":1486116000,"day_temp":[5,41],"day_name":"\u043f\u0442","owm_day_index":3},{"timestamp":1486202400,"day_temp":[9,49],"day_name":"\u0441\u0431","owm_day_index":4},{"timestamp":1486288800,"day_temp":[9,48],"day_name":"\u043d\u0434","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[236979]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.kaldata.com/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1485879710 -->