Премини към съдържанието

InFirM

Потребител
  • Публикации

    23
  • Регистрация

  • Последно онлайн

Харесвания

9 Неутрална репутация

Всичко за InFirM

  • Титла
    Потребител
  1. Не съм сигурен в кой раздел трябваше да пусна темата тъй като проблема ми е доста мащабен. Та написъл съм ви цяла книга тук за проблема ми , надявам се да прочетете темата и заедно да намерим решението. ПРОБЛЕМА: Отидох днес в едни съседи да им оправя компютъра. Имаше интернет когато си поиска. Пускам мозилата, влизам в гугъл, отварям една две страници и дотам. Отделно като се пускаше компютъра, и от време на време се появяваше съобщението "windows explorer encount a problem and need to close" . Не успях да го оправя. Когато в мозилата се опитах да влезна в наякой сайт и статус ленатата от доло си седи на "Готов" "done" , въобще не тръгва да зарежда сайта. (Интернет има защото скайпа си бачка). Прибрах се в нас възмутен от това нещо и след няма и 10 единия компютър направи същия проблем с интернета, с тази разлика че като се пускаше компютъра и не показваше това съобщение ""windows explorer encount a problem and need to close" . И интернета пак след рестарт отваря една две страници и умира. (Независимо дали съм с IE или firefox-a". След това пак се опитах да въведя няколко сайта и пак отдоло статус лентата на браузера си седи на "Готов" без да ми зарежда сайта. Бих един шут на машината защото е стара и се пренесох на другия компютър който си го ползвам (и сега ви пиша от него). Вкарах флаш памета, и откри вирус "Интересното е че аз бях в един познат с тази флашка да му качвам игра." Опитах се да го изтрия но Аваста не успя. След което компютъра нещо заби, издърпах флаша, рестартирах машината windows-a се пусна и ми се изписа пак това съобщение но този път на личния ми компютър "windows explorer encount a problem and need to close" . И когато се опитам да влеза в интернет се случва пак същото. Или интернета е супер бавен или като въведа сайт и ми замръзва на "готов". В ТЪРСЕНЕ НА ПРОБЛЕМА......... При съседите: Преинсталирах Мозилата, преинсталирах скайпа (защото мозилата и ie имаха този гнусен skype toolbar), Вадих кабела за интернета, слагах го (като го слагах и ми отваряше първите два сайта макар и много бавно и дотам (когато казвам дотам, рабирайте че вече нито отваря сайтове нито нищо)). Пуснах антивирусната да сканира и тя не откри нищо. Припсувах държавата и си заминах. Единия компютър в нас: Пуснах му преинсталация на windows-a засега компютъра е чист и проблеми няма. Ше видя до кога. Компютъра на който ви пиша от него: Удрях по клавиатурата, псувах (технически и майсторски подход към проблема) трих хистори. Накрая реших че просто доставчика е умрял защото съм на лан и с тези снегове тези дни... . Но имам и качен Linux на компютъра си, пуснах го и интернета лети. (Сега даже ви пиша през линукса). Което ме довежда на мисълта че не проблема не е от интернета. Какво е общото между трите компютъра. Инсталиран е един и същи windows на тях (xp sp2) , инсталирана е една и съща антивирусна (Avast Home) и са на един доставчик . Този windows от 3 години го качвам на различни хора защото е оригинален и проблеми не е дал. Интересното е че първия компютър на съседите изгърмя вчера, а мойте двата днес. (Но аз вчера не бях в нас и не ги бях пускал което донякъде обива интересното). Ако сте прочели целия пост обясняващ мъките ми, се надявам да можете да помогнете с някаква идея инфо или нещо друго. Моя компютър е преинсталиран преди няколко седмици. Една от идейте ми е че може би аваст като хване даден тип вирус и прави някаква каша по компютрите и затова се скапват". Засега линукс-а ми е спасението, хубав, бърз, надежден, но не не мога да издържа на него повече от 1-2 дни не съм му свикнал.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...