Премини към съдържанието

Този

Потребител
  • Публикации

    18
  • Регистрация

  • Последно онлайн

Харесвания

2 Неутрална репутация

Всичко за Този

  • Титла
    Потребител

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

  1. Получи се под safe mode, мерси. Намерих в същия сайт статията за 10-ка. Сега какво мога да направя за да установя и елиминирам проблема? Между другото само да добавя сега видях нещо съмнително в device manager - сега за монитора дава удивителен, но без пояснения:
  2. Това ми дава единствено възможност да рестартирам: Няма опция за safe mode
  3. Здравейте. Не знам дали това е правилния раздел във форума не видях по-подходящ. И така.. Имам лаптоп Асус с видеокарта GeForce 920mx, под уин 10. Днес исках да я използвам, но в device мениджъра видях че е маркирана с жълт удивителен - код 43 (windows has stopped this device). Потърсих решение в мрежата и това което предлагаха беше преинсталация на драйвъра. Това и направих, като използвах оригинален драйвър от диска който беше с покупката на лаптопа - след рестартирането обаче като опитах да отворя отново device manager да видя дали има промяна на статуса всичко блокира, курсорът не помръдваше и се наложи да спра машината от power бутона. Като я включих отново първоначално показва логото на асус но след това когато трябва да зареди уина екранът стои черен. След това компютърът сам се рестартира и изкара едни менюта с предложения за поправка. Ето малко снимки: https://i.postimg.cc/50t2h9S3/IMG-20190321-172923.jpg https://i.postimg.cc/kGmqnnxz/IMG-20190321-173727.jpg Опитах първо с обикновен рестарт и продължаване към уиндоус - никакъв резултат. https://i.postimg.cc/6QX0Lgfw/IMG-20190321-173808.jpg След това с трабълшутъра (долу в ляво) също не помогна. https://i.postimg.cc/Znt6PDNp/IMG-20190321-173650.jpg https://i.postimg.cc/BnLDy0CH/IMG-20190321-173701.jpg https://i.postimg.cc/7LLgV2WP/IMG-20190321-172116.jpg https://i.postimg.cc/xjGcXd66/IMG-20190321-171939.jpg Нямам точка за възстановяване. Опитах опцията 'възстановяване на системен образ' с инсталационна флашка, но не открива такъв: https://i.postimg.cc/j5105PGD/IMG-20190321-181310.jpg Опитах и опцията 'използване на устройство' което води къмнекран за преинсталация на уин. И последното което виждам е нулиране. https://i.postimg.cc/43Vng4qk/IMG-20190321-173802.jpg Въпросът ми е дали все пак има някакъв начин да се размине без нулиране или преинсталация? Между другото само да вметна това нещо го писах от телефон и трябва да ви кажа че беше просто ужасно. При всяко местене на курсор заради типографска грешка или да добавя линк екранът се изстрелва горе в началото, и следва едно постоянно скролиране надолу. Да не говорим как въобще мога да маркирам част от текста за да го подчертая примерно, при пложение че щом пипна полето и скача нагоре? Ами не намерих начин за съжаление. Веднъж дори не уцелих и тръгна да зарежда някаква друга страница от форума, добре че поне текста се съхранява. Не знам уеб дизайнерите дали да го тествали за мобилни устройства, но наистина е някакъв ужас, докато го завърша хиляди пъти съжалих че въобще се захванах.
  4. Този

    Къде е шоуто на Слави

    На кой ли му пука за тоя простак?
  5. Този

    след преинсталация - уин 7 забива

    Още 2 дни по-късно същите неща продължават. Надявам се най-накрая някой да се включи и да изясним какъв е проблемът и как да си оправя компютъра. Благодаря предварително!
  6. Преди два дни си преинсталирах 7-ицата (64-битова) - минах от Ulti на Pro. Спазих стъпките от ръководството (единствено прескочих HECI драйвъра понеже доколкото помня не е нужен за редови потребители), набавих си програмите и уж всичко вече готово. На моменти беше доста бавничък а преди малко съвсем зацикли. Имах отворени 5 раздела в Хром - поща, един форум, две статии и търсене в Гугъл - нищо натоварващо, + панела на Windows Defender, който не знайно защо не мога да изключа (код за грешка 0х80004002, каквото и да значи това). Курсорът взе да се движи със скорост милиметър на 5 сек., не можех да превключа между отворените прозорци, в Хром екранът почерня. Успях да отворя task manager, ето така изглеждаше положението: Става въпрос за лаптоп с 4GB RAM. Шотовете са правени в рамките на няколко секунди, консумацията на памет скачаше между 75 и 95%. Уви, не се сетих да отворя процесите от всички потребители. Рестартирах машината, като както изключването така и зареждането бяха необичайно бавни (от порядъка на 5, съответно 3 мин.). Сега уж се пооправи, слава Богу, но се чудя какво ли може да е било това. Сега като кликнах въпросния бутон в task manager виждам че имам няколко процеса svchost upload Преди да спадне RAM-та, този който сега е на 86 беше към 150. С десен бутон върху него, избрах "отиди на услуги" и ми изкара следните: бесплатный хостинг картинок Това вече е отвъд скромните ми познания.
  7. Имам телефон, но не е смарт. Опитах и това - снимах екрана на компютъра с камерата на телефона но логично нищо не стана, как по-точно моят несензорен монитор би "разбрал" че външно устройство снима кода? Кода го разшифровах с pc app за целта, но не знам къде и как да го въведа..
  8. Направих го още предварително. Понеже нямам смартфон използвам виртуален симулатор на Android - Bluestacks. Всичко мина уж успешно и в момента ползвам Viber през него. Не мога обаче да активирам десктоп версията.
  9. Опитвам се да инсталирам десктоп версия на Viber. Стигам обаче до стъпка от която не мога да продължа: http://postimg.org/image/k3szwh501/ Сканирал съм го (разшифровах до съответния линк), от тук нататък какво да правя?
  10. Демек може да им се разчита.. Сейфмъни-то що ли дава фалшива тревога (май не му е за пръв път..)
  11. Извинявам се ако не съм уцелил подходящият раздел. Та става въпрос за следната страница: Всичко изглежда ОК. Но за по-голяма сигурност го отворих през Safe money на Kaspersky и излезе това: Изпълних инструкциите от това ръководство https://support.mozilla.org/en-US/kb/troubleshoot-SEC_ERROR_UNKNOWN_ISSUER#w_kaspersky (и двата варианта - инсталирах браузърен сертификат на Касперски и понеже не промени нищо изключих SSL-сканирането) но промяна не настъпи. Та чудя се на кое от двете да вярвам. Надеждна ли е връзката към тази меверейска страница?
  12. Да няма някакъв конкурс за форумни бисери? Сериозно си се засилил да го спечелиш. Този адрес според теб на какво е, на къщата на баба ми?
  13. Не мога да отворя следния сайт: Интересно, че отчита и IP на прокси, каквото не ползвах, правейки шота. След това опитах да го заблудя използвайки проксита от hidemyass, само две от които (аржентинско и испанско) от списъка с висока анонимност проработиха и нещата изглеждат по същия начин. Най-накрая едно от американските проработи и успях да го отворя. Някой има ли идея защо ограничават трафика от трети страни към сайта си?
  14. Ако си направя на някой от безплатните (tk, ml и пр.) какви ще са минусите (освен че няма да има притегателната сила на по-престижните като бг/еу в съзнанието на клиента)?
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...