Премини към съдържанието

SuNSe7

Потребител
  • Публикации

    8
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за SuNSe7

  • Титла
    Новобранец
  1. Никой ли си няма на-представа защо на такъв компютър не вървят 1080п клипове?
  2. Здравейте, наскоро забелязах първият проблем... Клипове в youtube 1080p леко понасичат (което не е нормално). Виждам че фпс-а с който вървят на 1080p е 15-18-20мах. Но по-странното е че когато сменя примерно от 480 или 720 няколко пъти и после го върна на 1080p върви с 30-37фпс?! Оптималната (препоръчителна) резолюция е 1280x1024 демек 19". Подобен проблем е и при игрите, но не съм пробвал да видя дали смяната на резолюций ще оправи нещата. Сега пример BF3 вървеше със 33-36 фрейма, без да съм променял настройки и нищо днеска пробвам 15-17фрейма... (Лошото е че не съм забелязал от кога става така, всички игри са на 1280x1024) Понеже бях с старите драйвъри на Nvidia си качих 285... но, това не реши проблема..! Пиша тук с последни надежди за компетентен съвет или начин за решение на този проблем. Компютъра върви с Windows 7 Ultimate x64 2x2ddr3 1333 kingston Amd athlon 2 x3 445 3.10ghz Nvidia Geforce 9600GT 1gb ddr3 256bit.
  3. :Д Едва ли, но мерси на всички ви за отговорите. Добих ясна представа за какво става на въпрос. Лек и успешен ден
  4. Доста хора в интернет гледам че успяват Иначе сигурно ли е че 4ядрен phenom ще тръгне на това дъно?
  5. Много жалко. А, със какво ще мога?
  6. Не съм много напреднал в тези работи, ако може някой да ми обърне внимание за да не спамим(лс) Четох много в интернет, но нямам тези опции които гледах в биоса, това какво означава? Дъното е ECS MCP61M-M3 Биос: American Megatrends тип ami версия 080015 Повече инфо: С една дума се опитвам да направя това: http-~~-//www.youtube.com/watch?v=WaRCCEtm4w0
  7. Нов тракер в Плевен http://galaxytorrent.bounceme.net/ -- http://212.233.212.154/
  8. еми еди проблем направих тракера обаче го хакнаха на следващия ден,Owned by SK0RP10N L337 Kr3w България над всичко ! и така почнах всичко на ново стигнах до http://localhost/install/ и всичко си правя но Database connection failed due to Access denied for user 'root'@'localhost' (using password: YES) Edit the database settings in C:/xampp/htdocs/install/index.php or contact your database provider (DROP the old tables before restarting) тва ми показва на 3 тата стъпка,моля някой който разбира да ми обади на скаип :ceko.kolev или тук ще съм мн благодарен защото тракера ми трябва
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.