Премини към съдържанието

killfast

Потребител
  • Публикации

    2
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за killfast

  • Титла
    Новобранец

Информация

  • Пол
    Мъж

Контакти

  • Интернет сайт
    http://idsoftworks.com
  1. Ти сигурно си записваш дискове на тостера и играеш игри на микровълновата.Ама чакай нали не разбирам от хардуер.

  2. Нищо не разбира от хардуер!

  3. Здравейте,конфигурацията ми е следната:motherboard:GB EP35-DS3L ;CPU:C2 DUO E5200/2.5/G/BOX ;RAM 2X 1 GB/800 APACER ;HDD:500GB/SG/;VGA PALIT GF 9800GT 512MB/DDR3;DVD-RW LG H22 NP;CASE:JNP-N90;P.S:FORTRON 400W PNF Проблема е следния:Когато вдигна честотата на 3.3ghz всичко си върви нормално дори издържа тестовете на orthos и prime95 над 14-15 часа.Но проблема идва когато системата се изключи от контакта...след включването отново: тръгва,изключва се,2 секунди по късно се включва пак и тръгва да зарежда ос,но неуспява и се рестартира.Направих и втори път опит с изключване от контакта,пак се включи,изключи,отново тръгна сам и този път зареди без проблем.Та работата е там че вече и след изключване от мрежата си тръгва и на 3.3,но ме притеснява че при натискане на power бутона не се включва от веднъж ами се изключва и включва сам и тогава тръгва.Съшо така да спомена че при честота 3.0ghz проблем няма,напълно стабилен е.Остана да ви кажа какво съм задал в биоса:значи памета съм я оставил на 800mhz,когато вдигна честотата на 3.3ghz памета я оставям на 840mhz.Задал съм волтаж на процесора 1.32500v.Това е всичко ;
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.