Премини към съдържанието

elline

Потребител
  • Публикации

    10
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за elline

  • Титла
    Потребител
  1. Благодаря ви за съветите. Направих всичко, което ми казахте, ъпдейтвах и самата операционна система, но проблемът си остава. Всеки път деинсталирам и инсталирам устройството като нов хардуер, инсталира се софтуера, пише, че правилно инсталиран. Обаче връзка няма. Вече няма жълта въпросителна и не го чете като непознато устройство, но винаги в Device Manager си стои жълта удивителна върху wan mini port ipx #2. Доколкото се рових из форумите и четох за този мини порт, явно в него е причината. Само, че не мога да откри драйвери за него, нито системата ми разрешава да го деинсталирам. Имате ли някаква идея как да се справя с това?
  2. Неработещия лаптоп е със SP 3. Отново деинсталирах драйверите на Макса и ги инсталирах пак. Този път вече Device Manager няма Unknown device със жъта удивителна, излиза си като wi max. Само че, сега под него има жълта удивителна върху win miniport ipx. Опитах да ъпдейтвам с десен бутон win miniport, но нищо не се получава. Иначе лаптопа е HP COMPAQ 2510 P, ако има значение.
  3. И двата лаптопа са с XP. Чистих, деинсталирах, инсталирах-нищо. От Макстелеком ми препоръчаха да пробвам да изтегля драйвърите от тяхната страница, а не от устройството, за да видим какво ще стане. Пак същата история. Точно това ме озадачава, че двата лаптопа са с xp, и на двата опитвам едно и също, същите драйвери, същите два оператора, от същото местопоожение и абсолютно нищо не става с единия...А дали е възможно да има някаква отметка някъде, някаква забрана и евентуално къде трябва да търся...
  4. Да, има удивителни. Unknown device с удивителна. Когато ползвам стика, първо на монитора излиза searching wimax terminal, след това търси известно време и накрая изписва-wimax terminal is not connected.
  5. Не повтарям едно и също, а уточнявам, в отговор на постовете по-горе. Колкото информация имам, съм я дала, какво ти разбираш под " полезна" не знам, и не мога да гадая.
  6. Точно така. Единият лаптоп има нет и от двата оператора, а другият няма от макс телеком. И двата са с XP. С мрежите и на двата оператора се свързвам по един и същи начин. При първо свързане се слага стикчето, и драйверите автоматично почват да се инсталират. След това при всяко включване на лаптопа интернета си тръгва сам. И аз не мога да схвана лигиката относно антивирусната и пречещите си драйвери, при положение, че половин година вече другия лаптоп си работи без проблем и с Авира, и с Виваком и с Макс Телеком.
  7. Проблемът ми е следният. Ползвам мобилен интернет от Виваком и Макс Телеком поради трудности, с окабеляването на сградата, в която живея. След като станах абонат на макс телеком се оказа, че единият ми лаптоп не приема въпросния нет. Обадих се на поддръжката на оператора, казаха ми, че възможните причини са две- лаптопа ми е с Авира, а драйверите на Макс телеком не били съвместими с Авира. Смених антивирусната-нищо. След това ми казаха, че вероятно драверите на макс телеком и другия интернет на Виваком си противодействат и да деинсталирам тези на Виваком. Направих го и пак нищо. Въведих ръчно ай пи адреса, пак нищо, не може да открие мрежата. В същото време другият ми лаптоп, също е с антивирусна Авира, също е с инсталирани драйвери на Виваком, а си работи без проблем и с двата нета. Постоянно редувам на него стикчето на Виваком и стикчето на Макс телеком, никакъв проблем. Искам да ви попитам, имате ли идеята каква може да е причината и евентуано какво още да опитам? Възможно ли е в самия лаптоп да има отметка някъде, или някаква забрана...просто не знам къде и какво още да търся. Благодаря ви. Пропуснах да кажа, че лаптопа, който не приема интернета на макс телеком, си има нет с флашката на Виваком.
  8. Здравейте.След като преминах към новия профил във Фейсбук ми възникна проблем с публикуването на линкове.Не зная дали точно новия профил е причината, защото имам още един и през него също не мога да публикувам, тоест по всяка вероятност проблема е в моите настройки. Казаха ми, че вероятно неволно съм кликнала с десен бутон и съм въвела някаква забрана, но работата е там, че успявам да си обновя статуса, да пусна мой личен клип или снимки, но не й линкове от който и да било сайта. Можете ли да ми кажете, откъде евентуално мога да си оправя настройките?
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...