Премини към съдържанието

OTGG

Потребител
  • Публикации

    10
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за OTGG

  • Титла
    Потребител

Информация

  • Пол
    Мъж
  • Интереси
    Всичко което е полезно за мен :)
  1. с windows xp съм и когато го включа ми излиза ето това "No grldr"" и не може да зареди Windows-a. Mоже ли някой да ми помогне да отстраня този проблем?
  2. Здравейте , имам проблем при разкодирането на телефона ми. Следвах всички инструкции от http://bulmag.com/in...rry-instruction но този "MEP-READER" не ми изписва кода ,който трябва да въведа "NETWORK MEP CODE". Ако може някой да ми помогне като изпише характеристиките по долу в "MEP-readera" и да ми каже кода , ще съм ви много благодарен (: IMEI: 359430034894499 MEP: 22578-052
  3. Здравейте, надявам се да не съм сбъркал мястото на темата , която задавам. Исках да си преинсталирам Windows-a със система XP поради това ,че имам някои основни проблеми ,които бих искал да ги отстраня като общо с преинсталирането му. Мисля ,че съм годен вече да действам сам и не бих искал да давам и излишни пари за това. Та проблема е следния : Изтеглих този WIN file от Zamunda.net ,до колкото видях сайта е забранен във форума за това точното му име е Windows XP Professional SP3 update to October 2009 (clean) и един от най-теглените "Torrents". Нямах наличен диск и реших да го запиша на Flash памет (ФЛАШКА). Следвах всички тези стъпки с необходимата програма на този адрес http://myeeeguides.w...sb-flash-drive/. Всичко стана както трябва ,но (Вечното "НО" ) имам проблеми при самото "BOOT CD". Правя всичко, което трябва да "едитна" при BIOS , но без ефект след стартирането му. На качените "Files" съм илюстрирал проблемите Извинявам се за качеството , но трябваше да им намаля размера.. Бих искал да ми помогнете и ви благодаря предварително за което Пропуснах да отбележа и сайта ,който прегледах преди преинсталирането http://preinstalxp.bgfree.com/
  4. OTGG

    Проблем с мишка.. Как да премина от PS към USB

    Не нямам , отпред стандартните USB портове са наред . Не знам :Х Ще пробвам мишката ,но най-вероятно е от машината..
  5. OTGG

    Проблем с мишка.. Как да премина от PS към USB

    Да , сега се сетих ,че го бях направил почти същото но през "RUN"-а. Рестартирах го и както споменахте настройките се "ъбгрейднаха" на ново и всичко беше както трябва но задните "USB"портове отново бяха в същия нулев процес. За това по късно реших да сложа отново мишката в порта докато съм в (XP) процес и мисля ,че открих проблема ,който от начало си го мислех , но не съм напълно сигурен (70%) , да видя дали ще ми даде някакво отражение и хубавото е ,че се показа . Шотнах няколкото снимки набързо и малко ги илюстрирах за пояснение. Вижте ги. Направих всичките стъпки ,които трябваше да направя. След което рестартирах машината на ново ,НО явно "Драйвърите" не се бяха "ъпгрейтнали".Направих го многократно ,но не знам къде да ги търся и ако може да ме до насочите ,би било добре (:
  6. OTGG

    Проблем с мишка.. Как да премина от PS към USB

    После как да ги Install отново и от къде точно да направя Unistall-цията ? Знам някой основни неща като за "обща култура" така да се каже , но не съм запознат с всичко
  7. OTGG

    Проблем с мишка.. Как да премина от PS към USB

    Доста чаках без ефект.
  8. OTGG

    Проблем с мишка.. Как да премина от PS към USB

    Всъщност не съм чакал доста даже въобще , но все пак сега ще изчакам и да сменях портовете Колкото до Legacy настройките всички са Onn. А иначе се извинявам ако е в грешното място , нов съм така да се каже и всичко това го направих за по малко от 10 мин.
  9. Здравейте, Търсех доста теми създадени в близост до моя проблем , но така и не намерих нужната информация.. Проблема е следния : С мишка A4TECH Оптична и модел : OP-62OD съм ,която има жак за малко по старите класически портове горе под POWER кабела мисля ,че се казваха PS ports. Разноцветни са и седят едно до друго заедно с клавиатурата. Смених клавиатурата със същия жак и нямаше никакви проблеми , но искам да сменя и самата мишка която НЕ е със същия като старата порт ,а е USB Тя е и различна по марка и модел : ASUS MS-614U. Следвах някои стъпки като да махната старата и да сложа новата USB мишка след което да рестартирам машината и при което XP ще си я намери директно ,но през USB порта, който е отзад и е почти точно до Net кабела . Включвам я и естествено светва оптичния лазер , но след зареждането на Windows-a (Xp) , мишката даже и не трепва ! Пробвах всякакви начини , даже гледах при BIOSа за деактивирани USB портове за мишка и прочие , но всичко си беше както трябва. След това си помислих ,че може би ще ми трябват и Drivers , но из нета не открих нищо за тази "HARD" мишка. Реших да ви и илюстрирам с прикачените Files. Ще съм много благодарен ако някой ме светне малко повече и ми помогне Благодаря за отделеното време.
  10. OTGG

    Проблем с Администраторската парола ! ! !

    Според теб един USER без администратор права,били отворил тази инфомация!?C:\Windows\System32\config
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.