Премини към съдържанието

windosi

Потребител
  • Публикации

    47
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за windosi

  • Титла
    Потребител
  • Рожден ден 6.06.1993

Информация

  • Пол
    Мъж
  1. windosi

    Проблем с Windows sp3

    Свърших и тази работа. Извадих я, оставих я 5-7 минутки, поставих и включих, тогава датата и часовника не бяха верни - оправих ги, рестартирах и следващата гадост: The system was not correctly shut down and now running in safe mode speed, please press "del" to bios setup table to set correct CPU speed.
  2. windosi

    Проблем с Windows sp3

    Извинявай, можеш ли да ми дадеш някакъв скрийншот или някакво просто обяснение кое е и как представлява тази батерия? Щото накрая ще извадя всичко възможно и ще снимам видеоклип и после ще го сглобя наново
  3. windosi

    Проблем с Windows sp3

    Е та точно на мен ли ще се случи? Не съм единственият, който все още ползва xp, не мисля че е от това - щом Skype изискаха за най-новата версия да имаме service pack 3 значи още се уважава. Оставих го и не го пипах около един час, отивам и пак същото, клавиатурата и мишката не светят. Отново: задържам копчето за изкл./вкл. изчаквам 2-3 секунди и го пускам и сега е ред на това: http://store.picbg.net/pubpic/E8/AC/721751efdb2be8ac.JPG Забелязах, че ако пусна филм примерно и той дори да е 150 минути, няма проблем - после пак мога да си работя на него.
  4. windosi

    Проблем с Windows sp3

    Сутринта се прибрах, отново не работеха клавиатурата и мишката, изключих го и го включих - натиснах f5 и след това f10, след това часа си беше окей, само датата беше с един ден напред и го оправих, сега ще чакам да видя дали пак ще изгаснат периферните устройсва.
  5. windosi

    Проблем с Windows sp3

    Окей, утре ще опитам, че сега съм на бачкане, благодаря ви за отговорите!
  6. windosi

    Проблем с Windows sp3

    Здравейте, добри хора! Отново искам вашата помощ, защото го закъсах с настолният компютър. От седмица насам взе да се бъгясва нещо. Един ден, като се прибрах от работа мишката и клавиатурата въобще не светеха и не отчитаха, рестартирах го и тогава се появи това: http://dox.bg/files/dw?a=aa7e3761c3 От тогава трудно се пуска компютъра, налага се по 10 пъти да го гася и включвам преди да почне да зарежда windows-a, защото се гаси монитора - дори както виждате в момента съм със стария, тъй като мислех, че е от монитора. Предполагам, че е нещо в BIOS - не съм пипал нищо и преди това и сега, защото не разбирам много и да не омажа хептен нещата. Подчертавам, че преди два дни преинсталирах windows-a, защото си мислех, че е от него, но уви - пак същото. Надявам се да съм дал достатъчно информация, ако трябва още нещо, питайте - компютъра е стар по принцип, не е кой знае каква машина, но върши работа за филми, музика и сърфиране. Предварително се извинявам на модераторите, ако не съм уцелил раздела, защото всеки път съм в грешка.
  7. Здравейте! Много се извинявам, че пиша след 10 дни, но бях на екскурзия в чужбина и нямах време за форума. Искам да ви благодаря на всички, които се отзовахте и много ми помогнате. Всичко работи както трябва, продължавайте да помагате. Хубав ден, бъдете здрави, темата е приключена!
  8. Сега пък и Firewall прозореца не ми отваря, след малко като ще пусна диска с windowsa и премахна всичко, ще се оправят нещата... Окей, отново ви благодаря сърдечно - направихте каквото можахте. Точно така от защитната стена е - сега ще го оправя, благодаря на всички, които писаха и най-вече на exwol, че ми обясни, като на първокласник всичко от - до. Бъдете живи и здрави и продължавайте да помагате на хора, като мен!
  9. Еми да - ама не! Ето какво направих http://store.picbg.net/pubpic/4A/21/540dd44fcd7d4a21.bmp, http://store.picbg.net/pubpic/EC/7D/12863fa73a0cec7d.bmp Всичко, което ми каза и нищо... Да не е нещо от HFS ?
  10. Windows IP Configuration Host Name . . . . . . . . . . . . : Admin Primary Dns Suffix . . . . . . . : Node Type . . . . . . . . . . . . : Unknown IP Routing Enabled. . . . . . . . : No WINS Proxy Enabled. . . . . . . . : No Ethernet adapter Local Area Connection: Connection-specific DNS Suffix . : Description . . . . . . . . . . . : Realtek RTL8139 Family PCI Fast Et rnet NIC Physical Address. . . . . . . . . : 00-19-E0-0F-08-19 Dhcp Enabled. . . . . . . . . . . : Yes Autoconfiguration Enabled . . . . : Yes IP Address. . . . . . . . . . . . : 192.168.0.100 Subnet Mask . . . . . . . . . . . : 255.255.255.0 Default Gateway . . . . . . . . . : 192.168.0.1 DHCP Server . . . . . . . . . . . : 192.168.0.1 DNS Servers . . . . . . . . . . . : 192.168.0.1 Lease Obtained. . . . . . . . . . : неделя, Януари 04, 2015 12:21:05 Lease Expires . . . . . . . . . . : неделя, Януари 04, 2015 14:21:05 Заповядай и снимка - http://store.picbg.net/pubpic/44/A4/7fdb829ab76044a4.JPGБлагодаря ти, наистина!
  11. Ами пробвам и с двата и не става. Както и да е, оставете, достатъчно ви измъчих. Благодаря на всички, които се отзоваха и се извинявам за нервите, които ви създадох - със сигурност е така Ще се справя все някак, заключвайте темата.
  12. Но как? Толкова разбирам, колкото да не заспя пред компютъра, нямам идея как и от къде - чета, чета и никъде не намирам.
  13. Вече се замислям дали не съм бавно развиващ. С този порт "80" или "8080" или както ми беше преди "2121" - не става. Как да разбера кой е подходящият?
  14. http://store.picbg.net/pubpic/83/E8/94179d0f33ce83e8.JPGПокажете ми кое е "адреса на компютъра ви" от тук
  15. Ако имате в предвид това, че трябва в настройките на рутера да напиша реалния ип адрес пробвах няколко пъти - не става! Показва ми някаква грешка, че това не ми е ЛАН адреса
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване