Премини към съдържанието

Хаусхофър

Потребител
  • Публикации

    9
  • Регистрация

  • Последно онлайн

Харесвания

6 Неутрална репутация

Всичко за Хаусхофър

  • Титла
    Новобранец

Информация

  • Пол
    Жена
  1. Благодаря, че се отзова. Добре, отворих медиаинфото на файла, само че не виждам къде пише енкодера. http://imageshack.com/a/img607/6330/7f9d.jpg
  2. Здравей! На твое място бих запаметила каквото и да е видео направено в Sony Vegas във AVI формат. (File/Render as...) До колкото знам този формат може да се качва навсякъде. Това е моя съвет. Успех! ------------------------------------ Добър ден! Досега бях с 8-ма версия на Sony Vegas, но поради причината, че й липсваха Transitions и Video FX ефекти, който така и не упях да намеря в итернет, изтрих версията. Сега си инсталирах Sony Vegas 7 и ми се появи нов проблем, може би познат и на други хора. Ето за какво става въпрос: когато добавя какъвто и да е видео файл, ми излиза само аудиото без видео. http://imageshack.co...3/3233/yqhi.jpg Търсих в интернет помощ и намерих един клип, в който е показано как се оправя този проблем, но при мен не проработи. Ето го и клипа: http://www.youtube.c...h?v=IIJQ6cX7deE Може ли някой да ми помогне за този проблем? Много ще съм му благодарна. Бладодаря предварително!
  3. Благодаря на всички за помощта и съветите! Лека нощ!
  4. И така. Направих това, което вие nikoleta и skalata_73 ме посъветвахте. Деинсталирах KM Player и почистих регистрите с предложената програма. След това инсталирах PotPlayer. Честно казано за първи път чувам за него. Никакви настройки не съм пипала и да , няма абсолютно никакви проблеми, било то с картината или субтитрите. Само ми направи впечатление, че с PotPlayer картината е по-разпъната вертикално. Благодаря! Само се чудя дали сега, ако инсталирам отново KMPlayer ще се оправи положението.
  5. Мисля, че да. Деинсталирах плеъра, след което го инсталирах наново. Какво имате в предвид под "ако я направи както трябва"? Нещо по-особено ли трябва да се направи?
  6. Благодаря за отговорите! skalata_73 и nikoleta, първите шотове, показващи проблема ги направих като снимах това, което показва плеъра, а другите - някъде от интернет, където видеото е качено и няма никакви подобни проблеми, но с английски субтитри. Направих това, за да покажа образец. Относно 3D-то, погледнах ги и видях, че настройките си стоят със същите отметки като на снимката на Nikoleta. Преинсталирах плеъра, ала проблема си стои съвсем същия без промяна. SLI, пробвах и по твоя начин с нулирането, но за съжаление проблема не се оправи.
  7. Здравейте, всички! Имам един доста дразнещ проблем с KM Player, с който може би и други хора са се сблъсквали. Не се случва винаги, но когато пускам някои филми с този плеър, картината вместо да си е добре с нормалните цветове, тя става на черти или самите цветове, така да кажем, се разминават. Примерно, изтеглих си едно аниме за гледане и ето какво се получава: http://i39.tinypic.com/33m68mo.jpg и http://i42.tinypic.com/2wdvmhk.jpg А нормално трябва да е съответно: http://i42.tinypic.com/2e2oxae.jpg и http://i40.tinypic.com/5po709.jpg Някои от вас може и да попитат "Защо не използваш друг плеър?". Е, аз пробвах с K-Lite Media Player Classic (където на иконата има 3, 2, 1), но и там се натъквах на проблем - субтитрите ми излизат като някакви йероглифи, а регионалните и тем подобни настойки в Cotrol Panel-а са направени на български. Та така... Може ли някой да ми обясни как да оправя този проблем? Благодаря предварително.
  8. Имам проблем с графиката на една игра

    Честно казано, досега не знаех за какво е Gamma опция и затова никъде не я пипам. Сега всичко е наред! Много благодаря!
  9. Имам проблем с графиката на една игра

    Здравейте! Имам следния проблем: Играта, за която става въпрос е "Vampire: The Masquerade Bloodlines". Преди 1-2 години, когато я играх за пръв път, всичко си беше наред: графика, аудио, видео... Сега обаче графиката е доста по-тъмна от преди. Освен това сега съм с друга видео карта. Ето и снимки от играта: Преди: http://img152.imageshack.us/img152/7496/vtmb2ar1.jpg Сега: http://i49.tinypic.com/3029l6e.jpg Преди: http://lparchive.org/Vampire-The-Masquerade-Bloodlines/Update%2030/vamp1057337.JPG Сега: http://i50.tinypic.com/4kxwcw.jpg Въпросът ми е, дали може по някакъв начин този проблем да се оправи (като изключим смяна на видео картата)? С програма или по друг начин? Благодаря предварително!
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.