Премини към съдържанието

donvito69

Потребител
  • Публикации

    15
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за donvito69

  • Титла
    Потребител

Информация

  • Пол
    Мъж
  1. donvito69

    ASUS K50IJ изгорял вентилатор

    А защо мислиш че не е така само ще кажа че след поста си го пробвах на 5v и си е наред мисля че има изгоряло съпротивление за да не стига напрежение до буксата на вентилатора,ако имаш нещо друго предвид можеш да споделиш.
  2. Здравейте приятели аз имам следния проблем с моя лаптоп ASUS K50IJ,изгоря ми вентилаторът,взех нов поставих го и като го пуснах какво да видя,не работи помислих да не е дефектен,но не е пробвах го на същия модел на едно приятелче там си бачка,което ме навява на мисълта че не стига захранване до него,та питането ми е някой може ли да постне някаква схема на захранването на вентилаторът или снимка на дъното с оградените елементите от които може да идва този проблем за да мога да ги подменя евентуално.Надявам се че не съм задал въпросът си неправилно. Предварително благодаря на всички.
  3. donvito69

    Относно рутерите

    Друже нищо не се показва,като махна и пак сложа захранването премигва всичко за определено време и после остава да свети само това за захранването и няма никаква друга реакция,а и в cmd нищо не се показва.
  4. donvito69

    Относно рутерите

    А как да стане това,като вкарам кабела на нета от пред дето пише WAN не свети.Иначе захранването си свети. Не знам дали не му трябва диск за инсталация.
  5. donvito69

    Проблем с дънна платка

    Значи монитора си е наред тъй като в момента пиша чрез него,а слота е PCI,може да е умряло вграденото видео,в което и аз се съмнявах.
  6. donvito69

    Проблем с дънна платка

    Най-веротно ти е заминало захранването след като абсолютно нищо не ти се включва или не светва нищо.Пробвай със смяна на захранване с малко по-голяма мощност. Колеги а аз имам следния проблем с едно дъно на GIGABITE всичко си е включено както си му е редът,но тука идва голямото НО,пускам го всичко си тръгва добре с изключение на монитора който не иска да запали изобщо,което ме навява на мисълта дали не му е заминала видеокартата която е вградена и дали ще се наложи да търся допълнителна такава.
  7. Малко по-късно ще постна малко инфо за него става ли?
  8. donvito69

    Относно рутерите

    Ок ще се постарая малко по-късно да постна такава.
  9. Не отлагай работата си за утре,че е опасно така.Трябва да го разпойш много-внимателно защото през отворите странично има медно фолио което свързва пистите от едната страна на платката с другата и може да стане инфекция.
  10. Търся пакет с всички драйвери за това дъно PE10-LA
  11. Не мисля,че проблемът е софтуерен,по вероятно е да е хардуер,пробвай да смениш захранването с някое подобно и виж дали ще има пак рестарти,ако да може да се наложи смяна на контактната паста на процесора и предварително го продухай с по-силничка сруя въздух от по-далечко да не стане някоя беля и пак пробе,не преинсталирай пак просто направи тези стъпки пък да видим какво ще покаже сабя. Аз имах подобен проблем с един замрелец като твоя но в момента пиша от него и няма проблем освен този че е малко бавен но и това ще го оправя с малко по-голяма памет.
  12. donvito69

    Проблем с DVD записвачка

    Аз също имам проблем с моята DVD записвачка,до преди два или три дни нямаше никакъв проблем с нея,но започна да не ми чете DVD формат,мислех си да не е от настройките на BIOS-а,не знам защо така спря да чете гадта му с гад.
  13. donvito69

    Относно рутерите

    Значи в момента няма как да го снимам че апарата ме нервира и взе земята от раз,но мога да опиша какво има като изводи започвайки от ляво на дясно: RESET 4 3 2 1 WAN PWR рестарт изходи би захранване 9V трябвало да е ЛАН А ето какво намерих в нета http://gemware.en.hisupplier.com/product-15693-Broadband-Internet-Router.html
  14. donvito69

    Относно рутерите

    Значи нищо не правя с него така ли? Поне не съм се набутва с пари за него.
  15. donvito69

    Относно рутерите

    Здравейте,приятели имам един въпрос към вас,но не знам дали е за тук,тъй като не можах да намеря по-подходящо място,ако не е за тук моля насочете ме към мястото. На скоро си взех един рутер на старо от познат но проблемът е в това,че нали всеки рутер върви със CD при този го няма тъй като е бил изгубено.От долу на него пише: INTERNET BROADBAND ROUTER Model GEM-4004 а отпред CABLE/DSL ROUTER Може ли някой да ми каже от де да си изтегля софтуера за да мога да го инсталирам.Рових се из нета,но не можах да намеря нищо. Предварително Ви благодаря.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.