Премини към съдържанието

Lexi

Потребител
  • Публикации

    17
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за Lexi

  • Титла
    Потребител

Последни посетители

209 прегледа на профила
  1. Lexi

    Инсталиране на Windows 7 от USB, не boot-ва

    Благодаря ви отново. Пробвам с rufus, ще опитам и с друго USB ако не стане, ще пробвам всичко, преди да се предам
  2. Lexi

    Инсталиране на Windows 7 от USB, не boot-ва

    Lenovo T450, USBито записано чрез iso writer, UEFI изключен. Благодаря
  3. Здравейте, темата е вече разработвана, но си позволявам да я открия наново, защото моят проблем е съвсем първичен и незасяган досега, доколкото виждам. Налага се да инсталирам Windows през USB. BIOSa e настроен да boot-ва от USB-то. На ниво тази настройка BIOSът разпознава USBто Window-сът е записан със записвачка, уж както трябва, на USB-то. При включване на лаптопа, изобщо не boot-ва от USBто. Къде да търся проблемът, хрумва ли ви?
  4. Благодаря ви отново, момчета, положението е закрепено. Ще пиша пак при евентуана нужда, за момента машината работи и не смятам да я пипам повече. Благодарности
  5. Здравейте. Не се справих, инсталирах му в крайна сметка Windows 7, ще му е по-тежко, но поне с него всичко си дойде автоматично. Можем да затворим темата. Благодаря ви отново, останете със здраве :-)
  6. Така, на кабел поне реагира, но ще трябва първо да се чуя с интрнет доставчика ми утре и след това да сваля TeamViewer. От тук нататък се търси доброволец А всички вие имате абсолютните ми адмирации и благодарности! (аз не съм достойна)
  7. Извинявайте, аз съм нова и не съм осъзнавала този факт...не съм искала и да обидя. Дайте, моля, последни инструкции тогава, да продължавам с драйвъра, който обсъждаме и с XP и да търся доброволец или да пробвам със 7 всичко отначало?
  8. София :-) А целта е да възродя първия си лаптоп, да става за най-елементарно браузване и да го подаря...имам други два, които за щастие ги администрират служебно. И няма да е доброволец, заплащам за услугата
  9. Не съм пробвала с кабел, свалям през друга машина... Да пробвам нещо с кабела ли?
  10. Мили хора, свалих го, разархивирах го, инсталирах го (този път дори), Device manager-a продължава да не го отчита. Нещо пропускам. Кой ще вземе тази машина да я оправи, моля виииии......
  11. Благодаря, Пламен, но явно съм се захванала наистина с прекалено голяма хапка за възможностите си.... Свалих този драйвър, няма инсталационене файл...вече ми е леко неудобно да ви тормозя....
  12. Здравейте отново. Въпреки милите ви съвети, за жалост не напредвам. Прилагам, надявам се, всичката информация, от която се поинтересувахте. Няма такива драйвъри на сайта на Toshiba. Пазех обаче стар диск с драйвъри, с които евентуално е работело всичко, уж ги инсталирах, но положението е ПОМОЩ! Няма ли някой сред вас, който може да го погледне това на живо, разбира се срещу заплащане? Не мога да отида в сервиз, сещате се защо. А и така и така си търся лично IT, което да прави живота ми по-лек по въпросa с личните технологии ... Поздрави и отново благодарности на всички ви :-)
  13. Лаптопито е едно старо Toshiba Satellite L40, затова и се опитвам да го ощастливя с Windows XP
  14. Благодаря ви, страхотни сте, извинявам се за малко непрофесионалната ми терминология....Изтърпете ме, моля, да стигна довечера до въпросната машина и ще добавя всички подробности, за които питате. Това, което мога да ви кажа в допълнение сега е, че машината си имаше работещ wifi, който изчезна като опция с преинсталацията, остана само Local area connection....
  15. Здравейте, във вас ми е последната надежда. Преинсталирах Windows XP на един стар лаптоп и не успявам да активирам Wifi връзката му. Уж инсталирах драйвери, четох и следвах всевъзможни инструкции в интернет, без резултат. Дайте ми някаква идея, моля ви. Или ако някой от вас извършва подобни услуги частно и срещу заплащане, също е добре дошъл. Поздрави и благодарности :-)
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...