Премини към съдържанието

zombajo

Потребител
  • Публикации

    15
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за zombajo

  • Титла
    Потребител
  1. Не колега нямам никакъв проблем с температурите,просто искам да разбера аджеба тая паста дето сложих дали е хубава и дали съм го лепнал като хората.Интересно ми е също какво става с тоя лаптоп който за 5г. не е отварян и чистен и току що му направих сефте-то. Ето малко снимки от програмата която ми каза. Държа го вече 20мин. Чак втория път като го пуснах се сетих да снимам http://prikachi.com/images.php?images/141/7560141x.jpg
  2. ПроцесорIntel Mobile Core 2 Duo T6600 @ 2.20GHz 61-63 °CPenryn 45nm технология Дънна платкаDell Inc. 0G848F (Microprocessor) 57 °C Speedfan:HD0-41cACPI-56cCore1-46cCore2-47c Тези резултати добри ли са или да го отварям пак и да сменям пастата с по хубава МX2 (примерно)? Работи цял ден и пипам доло медната тръба към радятора и пари. Но като се включи вентилатора на силната степен и падат температурите бая. Когато вентилатора върти на силната степен са 53-54c. Натоваря ли го отива 71c
  3. Ми не е засъхнало според мен.
  4. Ами лепенката е няква обикновенна синя.А компа не го натоварвам изобщо.Включвам го,влизам в форума и пускам програмата за Спееци и Спеедфан и гледам кво се случва. В стаята е 20c. ПроцесорIntel Mobile Core 2 Duo T6600 @ 2.20GHz 62 °CPenryn 45nm технология Дънна платкаDell Inc. 0G848F (Microprocessor) 57 °C
  5. Ами направих го надявам се да засъхне бързо пастата. Измерих ги 15-20 мин. след като ги намазах. Па като имам време ще го понатоваря малко.Но имам чувство че когато е с пастата на (GPU) е по бърз (или се лъжа) Intel Mobile Core 2 Duo T6600 @ 2.20GHz 67-70 °CPenryn 45nm технологияОперативна памет3,00GB Двуканална-канална DDR2 @ 398 MHz (6-6-6-18)Дънна платкаDell Inc. 0G848F (Microprocessor) 58 °C
  6. Ами запазих я мислиш ли че за няколко часа несъм прецакал нещо? Колко време горе доло засъхва пастата. И кажи кви трябва да са температурите горе доло. И какво е тва ACPI. Благодаря ти за бързото съдействие.
  7. Да, това е. Ами пуснах в youtube клипче как да го отворя. Защото имах проблем с вентилатора,спираше отвреме на време,като го раздвижа тръгваше. Изкарах от него топка с прах и го духнах с компресора. Почна да се върти добре. И го затворих. Изчистих охладителя от термопастата на процесора а на видео процесора имаше лепенка махнах я и ги намазах с термопаста на coolermaster v1.
  8. Хмм показва различни неща. Операционна системаWindows 7 Ultimate 32-bit SP1ПроцесорIntel Mobile Core 2 Duo T6600 @ 2.20GHz 59-60 °CPenryn 45nm технологияОперативна памет3,00GB Двуканална-канална DDR2 @ 398 MHz (6-6-6-18)Дънна платкаDell Inc. 0G848F (Microprocessor) 55 °CГрафикаGeneric PnP Monitor (1366x768@59Hz)Intel Mobile Intel 4 Series Express Chipset Family (Dell)Intel Mobile Intel 4 Series Express Chipset Family (Dell)Storage465GB ATA SAMSUNG HM500JI SCSI Disk Device (SATA) 42 °CОптични дисковеKRE 6JK5YJ05I7O SCSI CdRom DeviceKRE 6JK5YJ05I7O SCSI CdRom DeviceOptiarc DVD+-RW AD-7700H SCSI CdRom DeviceЗвукIDT High Definition Audio CODEC
  9. След почистване сложих термопаста на cooler-master. И следя температурите с Спеедфан. Какво означава ACPI защото температурата ми е висока. HD 40-41C ACPI 58C CORE1 45-50 CORE2 45-50 Благодаря предварително.
  10. Благодаря, разбрах ,че уифи картата не ми е н стандарт защото като го нагласих на н и неможа да се свърже и после го сложих на миксед и заработи. Засега нямам излишни пари за тая барака па и не ми е чак толкова важно дали свалям за 3-4 мин един филм или по бързо Поздрави.
  11. Нагласен е на 11бгн миксед.
  12. Е как да направя това не ми е ясно. Или всичко е от антената и уи-фи платката.
  13. Zashto togava Да колеги благодаря,видях че спеед теста има и настроика за Мбаитите да показва и толкова и ми показа 2.5-2.6. Е добре де с кои стандарт рутер бих могъл да постигна по голяма скорост.
  14. Е братлета не се карайте де ще разнищим проблема. 1. На 2м. съм от рутера. 2.Никои друг не е свързан освен мен което го виждам в http://192.168.0.1/ 3.Който е от Пловдив може би ще ги знае като доставчици ето това им е сайта - http://www.cooolbox.bg/index.php/cat.76/subcat.87 пакета ми е 100мбита ( с оптичен кабел от тоя тънкия) 4.На лаптопа има тази притурка за връзката с нета http://forums.techguy.org/attachments/181546d1288434268/dell_wireless_utility_screen.jpg Която при мен ми показва че скороста ми е 54мбита/с. Добре де, като ми прекараха нета, викам си я да видя с жицата колко ще ми е данлоуда и хоп -11мб/с викам си идялно. Ако купя рутер да ми падне на 50% па бива смисъл около 4-5мб/с ама чак толкова. 2 ;( И да не би ако притурката е вярна 54мбита/с и това да ми е скороста с която лан картата се свързва с рутера. Е тогава няма как да свалям с повече.
  15. Здравей, имам следното питанеПреди време си купих 300мб/ита рутер и забелязах ,че даунлоуда с уифито ми е 2мб/с а като направя спийд тест показва 20мб/с. А с кабела стигам 10мб/с.Рутера ми е тп-линк WR841N.На лаптопа имам от драйверите една добавка за уи-фи-то ми показва че лаптопа се свързва с рутера с скорост 54мб С стандартните настройки за рутера съм и свалям с уторент. Защо така се получава?Преди време свалях с около 5-6мб/с пак с уи-фи? Благодаря ти предварително. [*]Отговор [*]Докладвай [*] [*]
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.