Премини към съдържанието

Kompi boss

Потребител
  • Публикации

    44
  • Регистрация

  • Последно онлайн

Харесвания

3 Неутрална репутация

Всичко за Kompi boss

  • Титла
    Потребител
  1. Днес преинсталирах уиндоуса,инсталирах само драйвъра за картата и WIFI-то,но пак не иска да извади картина на телевизора.Благодаря на всички за помощта,продължавайте все така.
  2. Като вляза в контролен панел,(не помня точно "пътя"по който минах)устройства и принтери,хардуер и на името на компа излиза знак с внимание,цъкнах на него и излиза списък с устройства,на Lan controller,Intel VGA,PCi Bus излиза вниманието и като цъкна на тях пише-грешка 28 няма зареден драйвър.Знам че не е най-доброто обяснение,но съм на село и го карам на спомени.
  3. Здравейте,и ето го дългоочаквания клип,първо искам да кажа:Издънихме се,знаем че сме ужасни,но не ни съдете,Виктор е рязал много,целия клип беше 1 час и малко... Все пак искам да благодаря на всички,които ми помогнаха в тази тема.Да продължавате все така. Това е.
  4. И това го пробвах,всеки възможен начин на го засека го пробвах Е каква ще е тази несъвместимост,че да не работи и с Nvidia и с Intel HD Graphics.Сега се замислих-да не е нещо проблем със софтуера на телевизора.
  5. Бачка.По-горе съм го споменал. Проблема на е нито в порта,нито в кабела,защото работят с другите телевизори,проблема не е в телевизора,защото през същие порт работи с лаптоп,също пробвах от дъното през HDMI в телевизора,заедно с картата през HDMI,но и двете не работят,проверих дали са забранени и на рсеки порт пише-позволен. Едит:даже промених резолюцията на минималната(някъде пишеше,че това е едно от решенията,но пак не работи
  6. Този талевизор е на 6-7 месеца и е с Full-HD резолюция.Е да го приема,картата и телеризора не се обичат,ще карам на D-Sub
  7. Аз инсталирах:Framework,Nvidia и Intel VGA drivers,usb 3.0,lan,audio и IMEI Ама както се вижда някои не работят.
  8. Знам че се повтарям,но това го напрарих 5-6 пъти(инсталиранито на драйвъра),но пак не работи.
  9. Да,всички драйвъри са инсталирани,поразрових се и открих,че и LAN порта ми не работи,защото "грешка 28-няма инсталиран драйвър",а и на него имам инсталиран драйвър.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...