Премини към съдържанието

Станислав Петров

Потребител
  • Публикации

    5
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Станислав Петров

  • Титла
    Новобранец
  1. Субуферa ми започна да "бръмчи"

    Проблемът е отстранен. Това е причината, смених го и сега всичко си работи както преди. Благодаря ви за съдействието!
  2. Субуферa ми започна да "бръмчи"

    На пръв поглед платката изглежда наред и нищо не става червеничко, опитвам се да проследя навсякъде с мултицета за да разбера повредата, но все още не откривам проблема. Разкачих бас колоната и остана само на колонки и така няма проблеми нищо не бръмчи, но искам да разбера защо бръмчи, дали е интегрална схема, кондензатор или нещо друго! Съжалявам за забавянето на цитата
  3. Субуферa ми започна да "бръмчи"

    Ще видя какво мога да направя, ако замеря с мултицет от къде до къде достига напрежението и така да разбера откъде е проблема, ще стане ли?
  4. Субуферa ми започна да "бръмчи"

    и аз така си помислих няма да стане значи благодаря ти!
  5. Субуферa ми започна да "бръмчи"

    Здравейте! Използвам аудиосистема за компютър вече 4 години до този момент без никакъв проблем моделът и е: edifier m3300sf. Проблемът се появи миналата седмица, когато субуфера ми започна да "бръмчи", останалите колонки така наречени "satellite speakers" които са свързани към аудиосистемата си възпроизвеждат звука. Ще прекача в докс.бг видео какво точно прави и ако е възможно да ми кажете дали може да се поправи или не става вече за нищо. http://dox.bg/files/dw?a=929e69d99e Благодаря ви предварително за съдействието!
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.