Премини към съдържанието

SharK0

Потребител
  • Публикации

    12
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за SharK0

  • Титла
    Потребител
  1. Здравейте,Някой може ли да ми каже как да махна предния панел/капак на кутията за да го почистя.
  2. Здравейте,От днес имам проблем с монитора.Както си стоя и си играя или нещо друго монитора за 1 секунда премигва в черно и контраста от 70 се вдига автоматично на 100.Това ми стана днес след като изкарах HDMI кабела от видео картата за около 5 мин и после пак си го върнах и контраста се беше сменила на 100 и после я върнах на 70 и пак се смени на 100 след около 30мин.От какво може да е това преди пак съм го махал HDMI кабела но не ми е правило такива проблеми.Монитара който се води телевизор е Samsung LE22B350F2W
  3. Проблем с копиране

    Проблема е решен.След няколко ъпдейта на windowsa проблема се оправи.
  4. Проблем с копиране

    Забравих да допълня че като правих ъпдейта на 50 процента беше се инсталирал но без да исках изключих компютъра но после пишеше че се е инсталирал.Да не би да не се е инсталирал целия.
  5. Проблем с копиране

    Това ми показа което е на снимката.Мога да го копирам и да го поставя но е доста дълго
  6. Проблем с копиране

    Пише това "You must be an administrator running a console session in order to use the sfc utility."
  7. Проблем с копиране

    Нищо не става.Като цъкна Enter ми отива на ново поле вижда се на снимката.
  8. Проблем с копиране

    Пробвах но не става нищо.Само ми поставя това което казахте и като цъкна Enter не става нищо.
  9. Проблем с копиране

    Не е ли по-добре да деинсталирам само този ъпдейт който прави проблема.
  10. Проблем с копиране

    Пробвах с изключен интернет няма разлика пак си лагва.Този ъпдейт мога ли по-някакъв начин да го деинсталирам.
  11. Здравейте,Имам доста странен проблем като копирам някакви снимки и започна да давам надолу за да копирам още и започва много да лагва.Със Windows 10 Pro 64bit съм.Това ми стана след като Windowsa ми се ъпдейтна преди пак си се ъпдейтваше но не ми правеше такива проблеми.Изчаках да се появи нов ъпдейт за да видя дали ще се оправи но няма промяна.Това ми пише в историята че се е инсталирало "Windows 10 Insider Preview 15063" на 2.4.2017.
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.