Премини към съдържанието

Стефан Георгиев

Потребител
  • Публикации

    20
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Стефан Георгиев

  • Титла
    Потребител
  1. Избор на монитор до 550 лв.

    здравей имам монитор 1280х1080 искам да мина на 1920х1080 с колко фпс ще ми падне всяка игра
  2. Драйвери на RX460 4GB

    да но сега се оправи видео картата нещо я разместих и стана :Д но когато записвам с обс самото видео е някакво цветно когато записвам с видео картата
  3. Драйвери на RX460 4GB

    ок сега ще пробвам Отново черен екран как да го оправя
  4. Драйвери на RX460 4GB

    от официалният сайт са и старите ги изтрих с дду
  5. Драйвери на RX460 4GB

    изтрих старите драйвери и качих най-новите
  6. Здравейте група ами имам един много сложен проблем поне според мен инсталирам драйверите на видео картата и бааам черен екран в сейф мод е ок всичко незнам от какво е преди работеше всичко конфигурация: i3 6100 rx 460 4gb 8 ram
  7. Pc crash

    Хора как сте имам проблем с пцто като включа някоя си игра и ми крашва компа излиза кафяв екран нищо не пише защо така ?????
  8. Ibonev дай си скайпа плс имам проблем
  9. (Error 1603) с драйвър за RX 460

    може ли да е от монитора
  10. (Error 1603) с драйвър за RX 460

    не ми дава да пиша до приемане на заявката
  11. (Error 1603) с драйвър за RX 460

    пратих ви покана туко-що вие ми написахте ?
  12. (Error 1603) с драйвър за RX 460

    Skype??
  13. (Error 1603) с драйвър за RX 460

    да и не става
  14. (Error 1603) с драйвър за RX 460

    Разбира се опитах с всичко но пак е така иначе драйверите си работят
  15. Здравейте, Дойде момента за инсталиране на драйвъра на картата. Изтеглих от от официалната страница от тук и започнах с инсталацията му. В края на инсталацията се показа съобщението по-долу. Отворих доклада за инсталацията, който също съм прикачил, но не виждам грешка. Четох по-подробно за самата грешка тук и оставам с впечатлението, че грешката е фалшива, защото след като рестартирах драйвъра е инсталиран и работи нормално. Питането ми е, тези от вас които ползват карти на AMD имали ли са този „проблем“?
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.