Премини към съдържанието

Деси Л.

Потребител
  • Публикации

    7
  • Регистрация

  • Последно онлайн

Харесвания

2 Неутрална репутация

Всичко за Деси Л.

  • Титла
    Новобранец
  1. Благодаря на всички! Супер сте! Много се радвам, че ми отделихте внимание. Поздрави!
  2. Много, много благодаря! Ще го занеса на сервиз. Поздрави и хубав ден!
  3. Това звучи обнадеждаващо. Благодаря! Имаме настолен компютър, но друг лаптоп нямаме.
  4. Благодаря за коментарите! Искрено се надявам хардът да се "спаси". " Бибикането" е късо и е за по-малко от минута. А относно флашката, нямам зареждаща флашка. Ако мога да кача конкретните програми за това, определено ще се опитам да направя зареждаща флашка. Но, ако прецените, че това не може да се направи от мен, като човек не много наясно с технологиите, ще си купя нов хард. Старият ще го "нацелувам за сбогом" само около стотина пъти и сигурно ще съжалявам за изгубената информация поне една година.
  5. Успях да сменя дата и час, но когато отворих Boot Menu, в него всичките Boot priority orders от 1 до 8 са празни. Под тях в Excluded from boot order има следното: "Legacy Network Card" и "Bootable Add-on Cards". За съжаление не намирам Hard disk.
  6. Много, много благодаря! Ще направя това, което ми препоръчахте. Хубав следобед!
  7. Здравейте! Имам нужда от помощ за любимото ми малко лаптопче ViewSonic. Моделът е VS 13323. Имам го още от времето, когато бях студентка. С други думи - старичък е, а и няма CD Drive. Свалях един филм от Арена БГ, а в същото време синът ми гледаше филмче. Не знам дали е инало вирус, прикачен към филма или синът ми е натиснал нещо и след това е затворил капакът, но когато го отворих и натиснах старт бутона лаптопчето започна да "бибика" за секунди, мониторът беше тъмно син и имаше съобщение, че Операционната система не е намерена. Сега, когато го пусна си "бибика", уиндоуса не стартира, на монитора има логото на ViewSonic (три папагала), логото на Phoenix, логото на Intel и Press F2 for Setup, F3 for Recovery, F10 for Boot Menu. Опитах да резетна BIOS без да се отваря дъното и без флашка, но по средата, където се очаква, че трябва да въведа Current Password, ме връща отново при логото на фирмите и ефовете. По едно време се показа следното съобщение: CPU = 1 Processors Detected Intel (R) Atom (TM) CPUN455 @ 1.66GHz (символът може да не е точно кльомба, но аз го оприличавам на него). No TPM or TPM has problem 1014M System RAM Passed 512 KB L2 Cache System BIOS shadowed Video BIOS shadowed Mouse initialized ERROR 0271: Check data and time setting WARNING 0251: System CMOS checksum bad - Default configuration used Press <F1> to resume, <F2> to Setup Може ли да ми обясните, какво означава това, моля? Имам много информация на лаптопчето и ми се иска да вярвам, че харда е " жив". Благодаря предварително на всеки, който напише коментар!
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.