Премини към съдържанието

Просто Потребител

Потребител
  • Публикации

    13
  • Регистрация

  • Последно онлайн

Харесвания

2 Неутрална репутация

Всичко за Просто Потребител

  • Титла
    Потребител

Последни посетители

134 прегледа на профила
  1. Проблем с лаптоп след почистване

    Благодаря на всички, които се опитваха да ми помогнат. Проблема беше в това че съм обърнал процесора по невнимание... Всичко работи номер едно! Ако модераторите преценят може да заключат темата.
  2. Проблем с лаптоп след почистване

    Батерията му държи макс 12 минути... Пробвах в тока обаче няма никакви индикации за работа.
  3. Проблем с лаптоп след почистване

    Прикачвам снимки да добиете представа https://imgur.com/gallery/bKQGC
  4. Проблем с лаптоп след почистване

    За прегряване не, но бучането беше отвратително... Преди 2 години го почистих по същия начин и се получи, обаче сега не стана. Възможно ли е да е нещо от болчетата пример да съм ги разменил или затегнал прекалено много?
  5. Проблем с лаптоп след почистване

    Никъде не мирише на изгоряло всичко е нормално просто не тръгва, а колкото до кабелите не виждам никъде да се е откачило... :/
  6. Проблем с лаптоп след почистване

    Разбира се, но не съм го пуснал веднага изчаках частите да изсъхнат.
  7. Проблем с лаптоп след почистване

    Не в мокрите кърпички пише че няма.
  8. Проблем с лаптоп след почистване

    Охлаждането, харда, процесора и главната (голямата) платка
  9. Проблем с лаптоп след почистване

    Пише че са без алкохол
  10. Проблем с лаптоп след почистване

    Ще го направя до през това време ако някой види темата нека остави мнение.
  11. Проблем с лаптоп след почистване

    Нищо ли не може да се направи? По миналата година пак по същия начин, обаче се получи...
  12. Проблем с лаптоп след почистване

    Като цяло всички видими платки и части до които стигнах по пътя към гореспоменатите компоненти.
  13. Проблем с лаптоп след почистване

    Здравейте, съфорумници! Имам проблем със стар лаптоп Асус К50 след като го разглобих, почистих и пак сглобих не иска изобщо да светне възможно ли е нещо да съм сбъркал и къде? Почистих го с мокри кърпи бях махнал охлаждането, хард диска и процесора. Моля да пишат само хора, които наистина знаят какво пишат!
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.