Премини към съдържанието

Lubo00

Потребител
  • Публикации

    11
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Lubo00

  • Титла
    Потребител

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

  1. Lubo00

    Syslinux 4.07 помощ

    Закарах го на майстор преинсталира го и се оправи. Благодаря ви че се опитахте да ми помогнете!
  2. Lubo00

    Syslinux 4.07 помощ

    И сига? Само windows 7 ultimate Да го карам на сервиз или има някакъв шанс да помогните
  3. Lubo00

    Syslinux 4.07 помощ

    Да разделен е на ,,C" и ,,D" в ,,C" е ОС в ,,D" са ми важните неща
  4. Lubo00

    Syslinux 4.07 помощ

    Това ми е модела Да искам да го преинсалирам имам важни неща и имам флашка където да ги сложа но как ще ги прехвърля като това syslinux ми излиза
  5. Lubo00

    Syslinux 4.07 помощ

    Отново не стана А това кой ме е накарал да бъркам в биос-а аз се накарах защото преди да осера нещата с биос-а бях тръгнал да го преинсталирам но при стъпките за преинсалация ми илезна следния проблем http://prikachi.com/images/641/9254641U.png и търсих в нета и бях намерил нещо да влезна в биос-а и да отворя sata mode и като отворих моят биос не намерих нищо такова и почнах да се ровя и така и така осрах нещата. USB имам мишка и клавиатурата включена.
  6. Lubo00

    Syslinux 4.07 помощ

    Да windows 7 ultimate
  7. Lubo00

    Syslinux 4.07 помощ

    Не става С кабел съм
  8. Lubo00

    Syslinux 4.07 помощ

    Ето снимки от биос-а Boot Advanced Advanced/System Configuration Power Management
  9. Lubo00

    Syslinux 4.07 помощ

    Не можах да те разбера може ли малко по подробно благодаря
  10. Lubo00

    Syslinux 4.07 помощ

    Модел: Toshiba Satellite C660-11D F9 - връща фабрични настройки F10 - Запазва промените и излезане от биос-а
  11. Здравейте, рових се в биос-а и натиснах f9 и след това f10 и излезнах от биос-а ми излезна това http://prikachi.com/images/782/9254782x.jpg и вече всеки път като го включа ми илиза преди да ми излезе се показва логото на марката на лаптопа и след това се показва това и не мога да то оправя някой ако може да ми помогнете много ще съм му благодарен!
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване