Премини към съдържанието

Kokondrelka

Потребител
  • Публикации

    8
  • Регистрация

  • Последно онлайн

Харесвания

3 Неутрална репутация

Всичко за Kokondrelka

  • Титла
    Новобранец

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

  1. Kokondrelka

    Проблем след ъпдейт Уин7 64бит

    Здравейте , смених кабела към монитора с друг и не стана . Следователно отворих и позачистих (забравих да снимам дъното) . Сглобих и пуснах пак не тръгна, пак черен екран а компютъра си изпипка и завъртя вентилатора ,но този път не знам по каква причина съм го оставила да работи и изчезнах малко да си върша работа. След 20мин ,когато се прибрах монитора светеше и се инсталираше ъпдейта на уиндоуса все едно на ново беше на 58% , изчаках си го културно гледайки тъпо монитора и чудейки се какво аджеба става тук ? Стана на 100% и ми изписа заветното " Добре дошли ... " Нямам обяснение за случилото се ... Благодаря на всички отзовали се и се извинявам за загубеното време. Черпя ви по една биричка
  2. Kokondrelka

    Проблем след ъпдейт Уин7 64бит

    Е стига сега... чак толкова невежа не съм...
  3. Kokondrelka

    Проблем след ъпдейт Уин7 64бит

    Ами, не съм сигурна пишеше си Уиндоус ъпдейт а аз съм малко невежа в тези неща и не прочетох нищо повече... Ще отворя тогава да видя какво е положението и ще снимам дъното да ви го покажа,а първо ще пробвам и с друг кабел за монитора ако не стане го отварям и ще пиша отново.
  4. Kokondrelka

    Проблем след ъпдейт Уин7 64бит

    на дънната платка ми пише само това ДЪННА ПЛАТКА Гнездо 1150 Портове на заден панел 1 x VGA 1 x DVI 2 x USB 3.0 2 x USB 2.0 2 x PS/2 3 x Audio Jack 1 x RJ 45 Общ брой мемори слотове 2 Мрежа 10/100/1000 до сега не съм го отваряла да го го гледам и до скоро изобщо го пусках 1 2пъти седмично ,но поради дълъг болничен ми се налага да седя повече в къщи и го пускам почти всеки ден за по 1час... ако го отворя да го изчистя малко нещо ???
  5. Kokondrelka

    Проблем след ъпдейт Уин7 64бит

    ПРОЦЕСОР Производител процесор Intel® Тип процесор i3 Модел процесор 4160 Брой ядра 2 Брой нишки 4 Архитектура Haswell Номинална честота 3700 MHz Кеш 3 MB Вграден графичен процесор Intel® HD Graphics 4400 ДЪННА ПЛАТКА Гнездо 1150 Портове на заден панел 1 x VGA 1 x DVI 2 x USB 3.0 2 x USB 2.0 2 x PS/2 3 x Audio Jack 1 x RJ 45 Общ брой мемори слотове 2 Мрежа 10/100/1000 RAM ПАМЕТ Вид памет DDR3 Капацитет памет 8 GB Честота памет 1600 MHz Заети слотове 1 КАПАЦИТЕТ ЗА СЪХРАНЕНИЕ Тип съхранение HDD Капацитет HDD/SSHD 1 TB Интерфейс HDD/SSHD SATA 3 Скорост на въртене HDD 7200 rpm ВИДЕО КАРТА Тип видео памет Допълнителна Видео чипсет nVidia GeForce GTX Модел видео карта GT 730 Капацитет видео памет 2 GB Тип памет видео карта DDR3 Технология видео карта PhysX Нормалното си единично бибкане, няма разлика с предишните. Не е гаранционен...на 5г е вече Да не мислите ,че е чист късмет ,че е станало след ъпдейта на уиндоуса? Щото ако е така вярно търся под вола теле
  6. Kokondrelka

    Проблем след ъпдейт Уин7 64бит

    Нищо, настолен компютър е. Само се чува как завърта перката на вентилатора писка че се пуска и до там...смисъл работи все едно а картина йок.... Пуснах колоните да чуя звук някакъв дали ще изкара ( примерно за стартиране на уин) но и това го няма...
  7. Kokondrelka

    Проблем след ъпдейт Уин7 64бит

    Как да го направя, смисъл изобщо нямам достъп до нищо. Той се включва ,но няма картина и все едно монитора не е свързан даже на него си ми изписва "no video input" Проверих кабелите да не съм ритнала нещо да съм прекъснала ,но всичко си е ок...
  8. Здравейте, имам следния проблем: Снощи получих известие,че има наличен ъпдейт на уиндоуса и му зададох,че при изключването да си прави ъпдейта. Като си свърших работа и го пуснах да се изключва той си започна съответно ъпдейта и после се изключи. Днес при стартирането си продължи ъпдейтването ( нали все едно е бил рестартиран) и изписа 100% Уиндоус се рестартира и при рестарта приключи всичко... Черен екран и не иска нито ф12 нито звуци нищо.... Изключвах го от контакта, от копчето ... Нищо... Моля за съдействие какъв може да е проблема и идей какво да пробвам за да го подкарам... Благодаря много предварително
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване