Премини към съдържанието

SofiaFire

Потребител
  • Публикации

    14
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за SofiaFire

  • Титла
    Потребител
  • Рожден ден 7 февруари

Последни посетители

124 прегледа на профила
  1. Благодаря ти за отговора. На лепенката , на камерата има QR код , но като сканирал за андроид и изписва, че няма такова приложение (тъпите жълтури) ще пробвам за предложения сайт. Благодаря отново.
  2. Рутерът ми е на Виваком няма точно име или поне аз не го виждам. Прилагам снимка от инфото на камерата . Камерата е на фирма Yoosee но самата камера по лепенка е TOP-228WF Super mini hd 1080p ip camera.
  3. Здравейте, взех си wifi камера за външен монтаж от ebay, но се оказа, че когато искам да я свържа с мрежата то камерата се свързва със сигнала от рутера , но не и със самия интернет. При отваряне на детайлите относно рутера виждам, че е IPv6 , а китаеца е направил камерата поддържа IPv4 . Та въпроса ми е (тъй като ми е тъмна Индия с тези IPv-та) дали има начин да накарам проклетото нещо да се свърже с интернета. Благодаря предварително.
  4. Ами не ми мина през акъла , че това може да е проблема.... Вентилатора се върти ,при стартиране преди логото на Леново си изписва инфо за добавената видео карта, в биоса я има ... дава изображение на монитора ..как да си мисля, че тя е проблем?
  5. Здравейте отново. Занесох компа на сервиз и след диагностиката се оказа ,че прави тези неща ,защото напрежението за видеокартата ,която съм сложил допълнително не било достатъчно и от там се стига до черния екран с мигащата чертичка , та ми казаха , че (ако искам друга )трябва друга карта , която да е без изход за допълнително захранване,а да взима енергия от дъното . Някви такива ми ги разправяха по телефона. Към 17ч ще ходя до сервиза да ги чуя по-обстойно за какво ми говорят.
  6. Записах го с Rufus както по-горе ми дадоха като вариант. Иначе биоса разпознава флашката като usb key 1 и името под което е записана. Legacy го избирам в раздел Startup от там на boot mode/Legacy only
  7. Бутабъл диска е с уин 8.1 и го тествах на лаптоп Леново и работи. А защо да махам HDD не е ли да се избере в кой да се инсталира уина когато завърти бутабъл диска и ми отвори партишъните?
  8. Дисковете с два .. един 128 SSD и един 500 HDD. И двата са празни. Настройките на биоса са при буутване да чете от usb flash-та Т.е и при boot....primary и при autostartup са зададени да чете usb. В boot secure е на disable т.е да може да чете неоторизиран софтуер. Преди малко сложих и оптично устройство. Биос го отчете ... Зададох да се буутва от оптичното устройство, направих и бутабъл диск, но пак същото. П.С: също така съм избрал да само Legacy.
  9. Здравейте отново. За съжаление отново нямам успех. Направих нещата , които споделихте, но пак същото. Инсталирал съм N-та пъти Windows, но до този момент не бях попадал на такъв проблем.
  10. Благодаря Ви много за помощта. Ще Ви осведомя утре дали имам успех.
  11. Разбрах те . А от къде се сменя т тези символи (така да ги кажа) ... В програмата за буутване на флашката ли?
  12. Странното е, че в биос флашката се показва като usb key 1 ..
  13. Да забравих да спомена... Lenovo ThinkCenter M83
  14. Здравейте, извинявам се ако това, за което питам някъде вече е обсъждано, но от безизходица нямам вече сили да търся в търсачки и за това пиша тук с надежда да ми помогнете. Вчера взех реновиран настолен компютър без инсталиран Уиндоус. Днес цял ден се боря с инсталирането, но без успех. В биос задавам приоритет за буутване от usb flash памет ,защото няма оптично устройство. След като рестартирам компа и минат всички надписи, остава черен екран и горе в ляво мига постоянно една чертичка. Форматирах usb-то на fat32 нчи нищо, после и на NTSF или там каквото беше И пак. Дайте съвети моля ви
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...