Премини към съдържанието

Martascho

Потребител
  • Публикации

    15
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Martascho

  • Титла
    Потребител

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

  1. ще я сваля и ще пробвам.. дали обаче кампа ги вижда защото в девайс мениджъра или в аудио настройките никъде неми се показват като добавено устройство.. каквото и друго да включа компа издава звук с тях нищо...
  2. Здравейте, нужна ми е малко помощ. Значи с десктоп съм с win10 звук през HDMI кабела има но като включа слушалките и нищо дори не се показват че ги включвам а звука си остава на монитора... слушалките са с два жака за микрофона и за тях.. пробвах ги на телефон и бачкат дори и жака за микрофона не е включен в телефона а микрофона работи... Та въпросат ми е как аджеба да ги подкарам на PC то. пробвах и в предни слотове и в задни нищо на задните понеже са 6 слота на дъното което е Асус припукват в единия слот но само при вкючването
  3. Хардовете са чисто нови един ССД и един обикновен на 2 седмици ...win 10 е инсталнат тогава без никакви анти вирусни с оргиналната си е от win Това е в насичащ момент На 3 платки са едната е 4гб на другите две не пише и трите са различни но в пропъртито пише 14гб... нямам възможност за друго захранване в момента няма и от близък от който да взема
  4. Поринцип е на 1080р просто в момента беше на малък монитор с 1024... захранването е на 2 седмици от ардес дадоха ми го по спицивикация на частите... а иначе ми излезе 350лв дъно видео процесор и 14гб рам.. След малко ще направя казаното от теб
  5. Направих със speccy снимки обаче ми се струва че температурата е ОК при тази снимка кампа насича яко
  6. При игра или в десктоп работа да са температурите
  7. Не забива ами почва да насича ама много яко почти забило състояние при GTA 5 я затварям с alt+F4 някакси и след 3-4 мин стоене на десктопа се оправя кото и там продължава засичането.. Захранването е Cougar CMX700.... а температурата на видеото нея знам но на пипане е доста горещо дори и с вентилатор Не държа настройките да са на ултра просто игрите вървят добре и на ултра без никакъв тормоз но явно видеото не издържа и да отбележа че частите са втора ръка може ли да са ме врътнали с видеото... защото цъках по леки игри и не е имало проблем с Fifa 19 ili Transport fever не става така
  8. Здравейте, наскоро събрах един бюджетен комп но имам проблем.. дъно: m4a89gtd рro , процесор: FX8360 4GHZ , Видео карта SAPPHIRE Toxic 3gb 328bit. Та проблема е следния при по тежки игри GTA 5 на ultra настройки започва да засича зверски след 15 20 мин игра при някой като например battlefield 5 още при менюто го прави... не забива ами сеч яко и звукът му мотира става извънземен. Прави ми впечатление че е доста горещ когато става това навежда ме на мисълта че прегрява. С нови термо пости е с допълнителни охлаждания даже го пробвах с вентилатор за стая и пак.. Обаче процесора седи на 60С и не мърда имам съмнения за видео нещо да помогнете че полудях
  9. Така имам някакъв напредак поткарах GF9600 след настройки в биоса стартира windows 7 сега имам друк проблем в device managera ми излиза само вградената карта другата ми е в other device под името other device VGA compatible и немога да кача драйвъри защото неми позволява да цъкна да търси ???????
  10. Включвам GT-то да и HDMI също пробвах и с DVI пак не. След монтажа и вградената не тръгва докато има карта в слота. Компа никога не е имал карта слота си е ок почистих го за по сигурно и не и не трябва ли да се изключи вградената карта по някакъв начин за това да не иска
  11. Комба е закупен от фирма за специализиран софтуер вече несе ползва за това може ли да е заключен по някакъв начин за да неможе да се пипа?
  12. GF 9600GT 1GB и HD5670 1GB и с двете едно и също и двете работят пробвах ги на M2N MX SE Plus След като извадя картата без значение коя от двете компа пак не буутва чак след 4-5 рестарта захапва
  13. Здравейте, имам следния проблем Дъното е Asus P8H61-M LX3 c вградена intel hd graphics. След като монтирам видео карта компа не боотва нито биоса нито пиука нито нищо черен екран с въртящи се перки дори и със вгадената не тръгва докато картата е в PCi-E слота. Побвам с две видео карти и с двете е така.Моля Помощ
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...