Премини към съдържанието

nikolay_avr

Потребител
  • Публикации

    5
  • Регистрация

  • Последно онлайн

Всичко публикувано от nikolay_avr

  1. РЕШЕНО: просто минах от Display Port на HDMI... не виждам никаква логика, но щом работи.....
  2. Мисля, че живея в няква електромагнитна аномалия Дори не знам как този пост въобще стига до вас.
  3. Забравих да кажа - когато температурният датчик работи - вентилаторът върти до 3200 об.м. Когато седи на -55 С, вентилаторът максва на 800 и съответно CPU-то прегравя. Та, в този ред на мисли, ръчният вариант не работи. Пуснах вентилатора на слот за системен вентилатор и там работи отлично...
  4. Да - пред мен... В интерес на истината и вкъщи тръгна 1 път (от 10), но уви след рестарт пак се върна старият проблем. Купих нов разклонител и кабел за захранването, разглобих и претегнах контакта... нищо не помага.
  5. Здравейте, Датчикът на дъното показва -55.0 С температура на процеса и максимални обороти на вентилатора 800 об/м (през биоса). Реалната температура е сериозна. Носих го в сервиз (компа е гаранционен) и чудо - там всичко си работи както трябва: +40-50 градуса и 2000 об/м.... Взимам си компа, прибирам се, пускам го и отново -55 С и 800 оборота... Реалните градуси остват чудовищни, процесора тротълва и дори се гаси сам заради прегряване. Ryzen 5 3600XT Wraith Spire (AMD stock) Gigabyte Auros B550 elite v2 Помощ! :))
  • Разглеждащи това в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване