Премини към съдържанието

saturn13

Потребител
  • Публикации

    4
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за saturn13

  • Титла
    Новобранец
  1. Ако може една и за мене. stoimenov13@gmail.com Благодаря Предварително
  2. Ако може една и за мене. stoimenov13@gmail.com Благодаря Предварително
  3. saturn13

    Проблем с 6600LE - tv out

    Благодаря но проблема си остава с черния екран на тв.
  4. Купих си видео карта AXLE 6600LE 256MB AGP 128Bit TV Out. PC ми e Процесор-AMD Athlon1800+;Дъно Gigabyte 7va;RAM 1,5 GB;Hard disk-200GB Смених старата GeForce 4 с нея, махнах старите драйвери с Driver Cleaner и инсталирах най-новите от страницата на NVIDIA-91.71. Проблема ми се състои в следното: Пуснах видеокартата в режим Clone за да мога да гледам филми на TV и като стартирам филма се отваря плеъра но филма се вижда само на монитора , а на тв-то е черен екран. Иначе ако не съм пуснал филм образът е еднакъв и на монитора и на тв т.е проблема е само при пускането на филма. Преди да инсталирам новите драйвери WinXP сложи някакви служебни при които когато пуснах плеъра филма се виждаше и на монитора и на тв. При старата карта този проблем го нямах. Предполагам причината сигурно е в драйверите, но оригиналния диск ми се прецака и не мога да инсталирам от него. Ако някой има такава видеокарта го моля да направи Image на сд-то с драйверите и да ми ги прати. Ако ли не дайте ми някакво решение на проблема. Благодаря.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.