Премини към съдържанието
bZz

Проблем с Language Bar

    Препоръчан отговор


    Че си работи, работи си, но не се вижда долу на лентата. Кой ли не питах, ама не става... Та се надявам вие да помогнете sad.gif

    Редактирано от bilka (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Ами освен да кажа благодаря за бързата помощ! :yanim: Наистина много ми помогна :)

    Редактирано от bilka (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Значи, когато пиша на Английски всичко е ок, но превключа ли на Български вместо българските букви ми излизат символи, числа и главни английски букви! Всичко ми е инсталирано, защото до преди малко си бяха наред, но не знам изведнъж какво стана нищо не съм пипала! Смятам, че проблема е някъде в настройките на Language Bara! Моля, ако някой има идея как може да се оправи да сподели и,ако може малко по-подробничко! Мерси предварително!

    Редактирано от ^Blondy^ (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Първо не си споменал-а със каква операционна система си за по лесно премахване на проблема.

    Влез във настройките на езика и ако има под българския още езици като под менюта просто ги премахни.

    Като пример съм ти направил и Screen за да разбереш за какво говоря.Успех

    post-34642-1260717000,36_thumb.jpg

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Ами не става ;) С WindowsXP съм! Ето примерно като натисна И ми излиза 8 на А-0 на Т-В! Не знам какво да направя!

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    А как е положението в "Regional and Language Options".

    Control Panel -> "Regional and Language Options" и на двата реда трябва да е "Bulgarian". След това натискаш на "Advanced" там пак трябва да е "Bulgarian".

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Ами не става :blink: С WindowsXP съм! Ето примерно като натисна И ми излиза 8 на А-0 на Т-В! Не знам какво да направя!

    Подозирам, че си с лаптоп и при тях има един бутон с надпис Fn, обикновено оцветен в синьо. Ако е включен, някаи от буквите стават цифри. Като NumLock-а на РС.

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Лесно. Десен бутон върху лентата > Toolbars > Language bar

    Редактирано от Progres (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.