Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Емилиян Маринов

Проблем при зареждането на Windows 7 Ultimate SP1

Препоръчан отговор


Здравейте,

 

Процесор: Intel® Pentium® Dual CPU E2200 @2.20GHz 2.20 GHz

Исталирана памер(RAM):2,00 ГБ

Тип на системата: 32-битова операциона система

Перо и Докосване(WTF ?! бати превода): Въвеждането с перо или пръст не работи с този дисплей

 

Име:

Пълно име:

 

Работна група: WORKGROUP

 

Активиране на Windows

ИД на продукта: 00426-OEM-8992662-00010

 

Написах всичко пък вие вземете каквото ви трябва ако искате допълнителна информация ще я дам.

 

Проблемът е следния:

 

При включване на PC-то ако компютара е нод 33C градуса трудно засича хардиска и всички други неща който си засича не съм запознат с това. След като ги зареди се показва това: Hardwore Monitor ...

 

показва всичките си неща но ако е над 33 градуса показва следното Raboot and Sojest proper Boots devise

GF Inert Boot ........ ...... Boot devise and press a key_

 

Снимката от която гледам не е много ясна :( ако не се покаже това се показва Windows 7

Windows 7 Ultimate но това е от самия лодер и избирам Ултимате за да се зареди без да иска да въведа кей до 30 дена.

 

не смея да го изключвам защото вчера не можах да го пусна зареди тази температура по 2-3 часа го оставям и се се пуска на 36,34, градуса и ми дава тази грешка която е по горе след 9 часа невключване успях да го влюча чистер е скоро и самата котия и хардиска чрес CClear.Обрал съм прахта която се сабира между перката на захранването,процесора и видео картата.

 

Не е прейнсталиран от 5-6 месеца.  

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от SStevenSS
      Здравейте на всички.Имам волан за компютъра.Преди време съм го купувал и не съм имал досега проблеми с него.Бачка без грешка.Докато днес ми направи сериозен проблем.Включвам го и всичко си е на 6 бачка си.Обаче по време на игра изведнъж се бъгяса и неможе да завива.Реснах си компа не става.Инсталирах наново драйверите му и пак не иска.Интересното е , че всички копчето по него си бачкат само където не иска да завива.Някой знае ли какво става.Благодаря ви.
    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.