Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

toni012899

Компютъра изпилква и след няколко секунди забива

Препоръчан отговор


Здравейте :) Преди един месец си носих компа на профилактика заради този странен проблем. След като откриха и оправиха проблема ми казаха че са го почистели и сега си работел добре. Тогава аз си бях купил термо паста за процесора и като го пребрах в къщи го отворих хем да видя какво са правили хем да сложа термо пастата. Е да ама не ... Не беше почистен а просто рам-а беше преместен на другото място. Странно но нямаше проблеми и преди една седмица пак се почнаха тези "пилкания".  Значи те се чуват като си пусна торент клиента (utorrent) да ми тегли и изпилква и след 1 секунда забива така стои 1 минута и се оправя.  Също така когато компа ми беше заразен с някакъв вирус се наложи да си пускам анти-вирусната програма да търси за вируси (естествено нета ми беше спрян заради този вирус от интернет доставчика) и като стигна до 20% - 30%  почна пак да "изпилква" . Реших че рам-а се е замърсил и за това прави тези проблеми. Отворих компа почистих го (нацяло) и пак се почва. А и да само да добавя че края на септември месец тази година си добавих нов хард диск . Мисля че от него почнаха тези проблеми. И сега искам да ви попитам ако някой знае как да се справя с този проблем да каже защото пак ще го нося пак ще ми вземат 15 лева (не съм за парите!) за профилактика и ремонт и след няколко месеца пак .

 

Windows 7 64bit Дъно: Asrock G41M-GS3 Видео: MSI nVidia GeForce 630 4 GB  DDR3 Рам: 2 GB

Благодаря предварително    

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 Здравейте :) Преди един месец си носих компа на профилактика заради този странен проблем. След като откриха и оправиха проблема ми казаха че са го почистели и сега си работел добре. Тогава аз си бях купил термо паста за процесора и като го пребрах в къщи го отворих хем да видя какво са правили хем да сложа термо пастата. Е да ама не ... Не беше почистен а просто рам-а беше преместен на другото място. Странно но нямаше проблеми и преди една седмица пак се почнаха тези "пилкания".  Значи те се чуват като си пусна торент клиента (utorrent) да ми тегли и изпилква и след 1 секунда забива така стои 1 минута и се оправя.  Също така когато компа ми беше заразен с някакъв вирус се наложи да си пускам анти-вирусната програма да търси за вируси (естествено нета ми беше спрян заради този вирус от интернет доставчика) и като стигна до 20% - 30%  почна пак да "изпилква" . Реших че рам-а се е замърсил и за това прави тези проблеми. Отворих компа почистих го (нацяло) и пак се почва. А и да само да добавя че края на септември месец тази година си добавих нов хард диск . Мисля че от него почнаха тези проблеми. И сега искам да ви попитам ако някой знае как да се справя с този проблем да каже защото пак ще го нося пак ще ми вземат 15 лева (не съм за парите!) за профилактика и ремонт и след няколко месеца пак .

 

Windows 7 64bit

Дъно: Asrock G41M-GS3

Видео: MSI nVidia GeForce 630 4 GB  DDR3

Рам: 2 GB

Благодаря предварително

 

:offtopic_s: Не си за 64bit, по-добре ще е или да добавиш още една плочка РАМ, или да преинсталираш с 32bit.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А отговора над мен е много правилен.

Във допълнение, искам да попитам, със коя антивирусна си сканирал?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

:offtopic_s: Не си за 64bit, по-добре ще е или да добавиш още една плочка РАМ, или да преинсталираш с 32bit.

Аз си взех едната рам от другия комп която е 2 гб също. 

 

А отговора над мен е много правилен.

Във допълнение, искам да попитам, със коя антивирусна си сканирал?

Бях с NOD32 , но после след като се посъветвах с интернет доставчика ми ми каза да си сложа И Malwarebytes и имаше 2 вируса изтрих  ги. Но всъщност се оказа че проблема идва от захранването на новия ми хард нещо не е било достатъчно. Свързах го с друг кабел идващ от захранването и сега всичко е ОК.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Велико Русанов
      Здравейте банда.Имам проблем с усилвател Onkyo A-8015.Ползвам го от дълго време и съм доста доволен от работата понеже не ми е даваш дефекти но уви днес като го включих не пработи.....когато го включа в контакта и натисна Power бутона си светнат копчетата но преди се чуваше едно реле дето щтрака а сега не се чува и незнам какъв ми е проблема.Само да вмъкна че до посшвдното изключване на усилвателя всичко си беше ок просто сега като го включих се яви проблема(не се е чувал никакъв шум или изпукало нещо)просто релето не превключва.Та ако може да ми помогнете!!!БЛАГОДАРЯ :)
    • от loranst looa
      Здравейте, Честита Коледа на всички . Искам да отправя запитване този модел видео карта за лаптоп  Intel HD Graphics 4000 достатъчно мощна ли е , за де се играят актуални игри на нея на прилична резолюция  и също така можели ли да поддържа тежки програми  ?  Благодаря 
       
    • от altec
      здравейте хард диска ми по точно дял D се изтрива от само себе си с 3 хард диска съм не са ми правили проблеми проверени са на sentinental pro нямат лоши сектори ... когато си заключа компютъра за 2-3 часа и след това пиша си паролата отключва се и искам да отворя някоя игра примерно cs:go (който е записан в дял D) ми изписва "проблем в прекия път устройството или мрежовата връзка към които сочи прекия път "cs:go" не са налични уверете се че дискът е правилно поставен или че мрежовият ресурс е наличен и опитайте отново" пускам си антивирусната  avg  да сканира но нищо не открива и spyhunter съм пробвал пак нищо... ако имате някакви предложения за решаване на праблема оставете един коментар забравих да напиша че като го рестартирам компютъра и дяла пак се показва (предложете нещо без преинсталация че ме мързи 
    • от SStevenSS
      Здравейте на всички.Имам волан за компютъра.Преди време съм го купувал и не съм имал досега проблеми с него.Бачка без грешка.Докато днес ми направи сериозен проблем.Включвам го и всичко си е на 6 бачка си.Обаче по време на игра изведнъж се бъгяса и неможе да завива.Реснах си компа не става.Инсталирах наново драйверите му и пак не иска.Интересното е , че всички копчето по него си бачкат само където не иска да завива.Някой знае ли какво става.Благодаря ви.
    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.