Премини към съдържанието
toni012899

Компютъра изпилква и след няколко секунди забива

Препоръчан отговор


Здравейте :) Преди един месец си носих компа на профилактика заради този странен проблем. След като откриха и оправиха проблема ми казаха че са го почистели и сега си работел добре. Тогава аз си бях купил термо паста за процесора и като го пребрах в къщи го отворих хем да видя какво са правили хем да сложа термо пастата. Е да ама не ... Не беше почистен а просто рам-а беше преместен на другото място. Странно но нямаше проблеми и преди една седмица пак се почнаха тези "пилкания".  Значи те се чуват като си пусна торент клиента (utorrent) да ми тегли и изпилква и след 1 секунда забива така стои 1 минута и се оправя.  Също така когато компа ми беше заразен с някакъв вирус се наложи да си пускам анти-вирусната програма да търси за вируси (естествено нета ми беше спрян заради този вирус от интернет доставчика) и като стигна до 20% - 30%  почна пак да "изпилква" . Реших че рам-а се е замърсил и за това прави тези проблеми. Отворих компа почистих го (нацяло) и пак се почва. А и да само да добавя че края на септември месец тази година си добавих нов хард диск . Мисля че от него почнаха тези проблеми. И сега искам да ви попитам ако някой знае как да се справя с този проблем да каже защото пак ще го нося пак ще ми вземат 15 лева (не съм за парите!) за профилактика и ремонт и след няколко месеца пак .

 

Windows 7 64bit Дъно: Asrock G41M-GS3 Видео: MSI nVidia GeForce 630 4 GB  DDR3 Рам: 2 GB

Благодаря предварително    

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 Здравейте :) Преди един месец си носих компа на профилактика заради този странен проблем. След като откриха и оправиха проблема ми казаха че са го почистели и сега си работел добре. Тогава аз си бях купил термо паста за процесора и като го пребрах в къщи го отворих хем да видя какво са правили хем да сложа термо пастата. Е да ама не ... Не беше почистен а просто рам-а беше преместен на другото място. Странно но нямаше проблеми и преди една седмица пак се почнаха тези "пилкания".  Значи те се чуват като си пусна торент клиента (utorrent) да ми тегли и изпилква и след 1 секунда забива така стои 1 минута и се оправя.  Също така когато компа ми беше заразен с някакъв вирус се наложи да си пускам анти-вирусната програма да търси за вируси (естествено нета ми беше спрян заради този вирус от интернет доставчика) и като стигна до 20% - 30%  почна пак да "изпилква" . Реших че рам-а се е замърсил и за това прави тези проблеми. Отворих компа почистих го (нацяло) и пак се почва. А и да само да добавя че края на септември месец тази година си добавих нов хард диск . Мисля че от него почнаха тези проблеми. И сега искам да ви попитам ако някой знае как да се справя с този проблем да каже защото пак ще го нося пак ще ми вземат 15 лева (не съм за парите!) за профилактика и ремонт и след няколко месеца пак .

 

Windows 7 64bit

Дъно: Asrock G41M-GS3

Видео: MSI nVidia GeForce 630 4 GB  DDR3

Рам: 2 GB

Благодаря предварително

 

:offtopic_s: Не си за 64bit, по-добре ще е или да добавиш още една плочка РАМ, или да преинсталираш с 32bit.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А отговора над мен е много правилен.

Във допълнение, искам да попитам, със коя антивирусна си сканирал?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

:offtopic_s: Не си за 64bit, по-добре ще е или да добавиш още една плочка РАМ, или да преинсталираш с 32bit.

Аз си взех едната рам от другия комп която е 2 гб също. 

 

А отговора над мен е много правилен.

Във допълнение, искам да попитам, със коя антивирусна си сканирал?

Бях с NOD32 , но после след като се посъветвах с интернет доставчика ми ми каза да си сложа И Malwarebytes и имаше 2 вируса изтрих  ги. Но всъщност се оказа че проблема идва от захранването на новия ми хард нещо не е било достатъчно. Свързах го с друг кабел идващ от захранването и сега всичко е ОК.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от xXx*Triple*xXx
      Добър ден От известно време (2-3месеца)забелязвам в Event Viewer където е отметката Error ми излиза едно - Schannel : The following fatal alert was received: 40. Търсил съм из разни форуми да опитам да разбера за кво иде реч от какво се получава този error но като цяло не намерих нищо което да ми е от полза И за това мисля,че е време да се обърна за запитване към вас ако някой тук знае нещо да сподели
    • от bomar00
      Здравейте предварително се извинявам ако темата е в грешния раздел. Продавам частите си за компютър и се чудя в какво да сложа Рам памета, дънната платка и процесора ? Много ще съм ви благодарен ако ми отговорите.
    • от BluePower
      USB Портовете не ми работят ето и снимка

    • от Petar02
      Здравейте,           Не успях да намиря друга тема, по моя въпрос и за това отварям нова. Имам лаптоп Lenovo x61 windows 7 home premium. Когато го включа щом ми каже добре дошли става черен екрана и само мишката може да се движи. Така стои и не ми зареждат иконите. Щом дам Ctrl+Alt+Del и отворя Task Manager и изчакам ми се отварят иконите и си зарежда. След изчакване 30 минути при опит за отваряне на controll panel някой път се отваря, но почти винаги забива и се рестартира.
      Лаптопът е закупен втора употреба и е на норвежки, след като не мога да стигна до control panel, ни мога да му сменя и езика.
      Моля за помощ.
    • от G.H75
      Здравейте имам проблем със компютъра!!!Когато включа компютъра не се включва монотора.Пробвах всичко смених батерията на биоса сложих нова термо паста махнах видеокартата и рама сложихги на друга машина всичко си работи.ПОМОЩ!!!!
      Видеокартата е Sapphire R9 280X Dual-X
      Дъното е MSI 970A-G43
      Рам Kingston HyperX Fury 8GB DDR3 1600MHz
       
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.