Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

kostadindimitrov

Звук 5+1 с ACER ASPIRE 5750G

Препоръчан отговор


Здравейте имам въпрос, имам система creative 5+1 и не зная как да свържа лаптопа си за да имам качествен звук с тази система  след като имам само 2 изхода на лаптопа за слушалки и за микрофон??

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Гост

Здравейте имам въпрос, имам система creative 5+1 и не зная как да свържа лаптопа си за да имам качествен звук с тази система  след като имам само 2 изхода на лаптопа за слушалки и за микрофон??

С външна звукова карта през USB порт, поддържаща 5,1 канален звук. Друг вариант не виждам поне аз.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от Krasimir Terziyski
      Здравейте!
      Чудя се дали този лаптоп е добър избор за студент или ученик тоест гледане на филми, работа с програмите на Microsoft,   слушане в музика и сърфиране в Google . Ако не  можете ли да ми предложите някакви други лаптопи до 1000 лв. Благодаря!
    • от Obscurity
      Търся си тонколонки със usb захранване и възможност за свързване на сматрфон или таблет нещо от този сорт,добре би било и да имат субуфер и bluetooth https://www.google.bg/search?q=usb+тонколони+със+субуферю&tbm=isch&ved=2ahUKEwj487j12LreAhWXlaQKHX68CvcQ2-cCegQIABAC&oq=usb+тонколони+със+субуферю&gs_l=mobile-gws-wiz-img.3..30i10.84493.95018..95436...0.0..0.2076.7245.0j5j1j0j1j1j1j2j0j1......0....1.........0i30j0i24.SClpcNpvepE&ei=FODeW_iZFJerkgX--Kq4Dw&prmd=ivn&biw=600&bih=1024#imgrc=d_pEI-vtg_xayM
      Основно ще ги позвам на работата по обектите,че последно време взех сам да си пея
      Гледам да се сместя в бюджет 60 лв. Евентуално може и да го прехвърля леко...Основно търся качество не ниска цена
      Какво бихте препоръчали???
    • от tsvetomir0
      Може ли малко помощ или съвет да ме насочите кам евентуално решение?Благодаря на отзовалите се! Таблет Acer Iconia B1-733-K3G3,  с процесор 4x Cortex-A7 (1.3 GHz), 7.0", 1 GB DDR3L, 16 GB EMMC, Android 6.0 Marshmallow                Таблета работи нормално докато не го изключиш .пробвам да включа и светва екрана с логото на acer и се изключва.така около1ч,1:30ч и да се изключи сам. После го стартирам и трагва нормално да работи,правил сам му хард ресет ама пак го прави този проблем.някои път без да искам го изключвам и влиза в този режим . 
    • от mar_tin
      Здравейте.
      Имам следният проблем:
      При пускане на компютъра не ми тръгва звукът от колонките а се чува едно леко бръмчене. След като размърдам жака, който влиза в кутията с няколко движения /понякога и повечко мъка пада/ звукът тръгва нормално и кара с часове така докато не изключа компа. На следващият ден историята се повтаря. Положението е същото без значение дали са включени отпред на кутията или отзад. Пробвах ги с телефона и тръгват веднага без никакъв подобен проблем. Със старите колонки положението беше същото 

       
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.