Премини към съдържанието

Препоръчан отговор


Здравейте!Пускам тази тема отново, защото явно никой, и по никакъв начин не е успял да обясни проблема с възпроизвеждането на видео в останалите подобни теми във форума.Ще се постарая да бъда по-детайлен и по-изчерпателен в диагностицирането на проблема, за да не се преповтарят предположенията е препоръките от потребителите на форума от другите теми:) 

След преинсталация на Windows, и когато всички драйвери на машината са инсталирани, Adobe Flash Player също, при пускане на видео клип от сайтовете за видео споделяне, установявам, че същият се възпроизвежда на забавен каданс, звукът прекъсва и като цяло, компютърът се тормози и процесора работи на 100%.Веднага искам да разсея съмненията за слаб Интернет, за слаба видеокарта или стар процесор, защото със същите компоненти и драйвери, компютъра преди  преинсталацията работеши перфектно!Това не е изолиран случай за конкретния компютър!Случва се доста от вас, четейки подобните неми.На базата на всичко написано до тук, някой има ли предложения за решение?Благодаря!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С кой браузър сте?

И нямаше нужда от няколко теми.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 ....Adobe Flash Player също....

 

С коя версия на flash player-а си?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С кой браузър сте?

И нямаше нужда от няколко теми.

Наистина няма нужда от няколко теми, но в останалите няма предложени решения.

Flаsh  Player e последната версия (Version 12.0.0.43), предложена от сайта на Adobe. С вградената в Chrome също не става. Пробвах и с по-стара, такава, която съм свалил преди година. Проблема остава.

Изрично обясних, че проблема не може а бъде в нещо работещо до преди часове, за това в тази тема насочих вниманието извън всичко познато до сега.

 

С коя версия на flash player-а си?

Version 12.0.0.43

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сигурни ли сме за драйверите? Да не пише на видеото standart video adapter?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитай с друг браузър

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблемът ти е Хром,ако става въпрос за YouTube.

И да изключиш и уиндоуският флаш е все тая даже и от настройките

да си указал стандартен плейър гугълистите ти подават HTML-плейър.

Чукни върху видеото с десен клик...

Някъде скоро писах същото в друга тема...

Ползвай друг браузър.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблемът ти е Хром,ако става въпрос за YouTube.

И да изключиш и уиндоуският флаш е все тая даже и от настройките

да си указал стандартен плейър гугълистите ти подават HTML-плейър.

Чукни върху видеото с десен клик...

Някъде скоро писах същото в друга тема...

Ползвай друг браузър.

Добре де при мен как си вървят клиповете с Хром ? Не съм съгласен.

 

Към автора:

Нека поисчисти кешовете на браузърите, кукита, разни подобни временни файлове и пробва пак.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добре де при мен как си вървят клиповете с Хром ? Не съм съгласен.

 

Към автора:

Нека поисчисти кешовете на браузърите, кукита, разни подобни временни файлове и пробва пак.

Не знам!Аз принципно не гледам през Хром.

Но дори в дадена страница в Ютюб отдолу на "изпробвайте нещо ново",

като задам стандартен плейър той така само си го пише без да работи...

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сигурни ли сме за драйверите? Да не пише на видеото standart video adapter?

Да, на 100%

Опитай с друг браузър

Пробвах всички познати браузъри. Компютъра си работи чудесно, докато не пусна видео клип от Интернет. 

Поръчах нова конфигурация.i7 с 16 GB RAMНадявам се там вече да нямам проблем!Ако открия начин да реша проблема със текущата машина, ще споделя тук.Благодаря на всички за отделеното време! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, на 100%

Пробвах всички познати браузъри. Компютъра си работи чудесно, докато не пусна видео клип от Интернет. 

Поръчах нова конфигурация.i7 с 16 GB RAMНадявам се там вече да нямам проблем!Ако открия начин да реша проблема със текущата машина, ще споделя тук.Благодаря на всички за отделеното време! 

Сериозно ли сте поръчал всичко това само заради едни клипове в нета????

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сериозно ли сте поръчал всичко това само заради едни клипове в нета????

Не е причината гледането. Аз се занимавам основно с новинарски видео трансфер, и тази преинсталация ме спъна тотално.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Възможно е това,което сте преинсталирал,да не е работило качествено,по отношение на гледането на клипове.Защо не опитахте нова преинсталация с друг Уиндоус?

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

1.Не сте споделил каква ОС сте инсталирал споменахте "Windows" ,ама дали е XP,VISTA,W7,или W8 не се знае?!

2.Каква е конфигурацията на компютъра,който ползвате?!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При възпроизвеждане на клипове през Internet Explorer (при положение, че имате инсталиран ActiveX флаш) наблюдава ли се отново проблема?

Редактирано от programings (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При възпроизвеждане на клипове през Internet Explorer (при положение, че имате инсталиран ActiveX флаш) наблюдава ли се отново проблема?

Да, там се получава същото. 

Възможно е това,което сте преинсталирал,да не е работило качествено,по отношение на гледането на клипове.Защо не опитахте нова преинсталация с друг Уиндоус?

Направих го. Имам 2 лицензирани копия на Windows, едното е XP SP3, а другото 7 ULTRA. Проблема остана един и същ и под двете системи.Ще купя нова видеокарта, защото може би е от нея. Тази, която ползвам е ATI Radeon X600, 256MBВ един друг форум ме убеждават, че новите версии на Adobe Flash player не сработват със стари карти.Аз си направих труда да инсталирам и стара версия на Flash-а (такава от преди около 2 години)... Не става.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, там се получава същото.

 

Проблема ви е 99 % сигурно, че не е от Flash Player. Търсете вината във видео картата.

Редактирано от programings (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Намерихте ли решение,аз имам същия проблем на единия от компютрите ми.И също съм пробвал почти всичко ,но без успех.Двата имат сходна конфигурация.В един сервиз за компютри питах и според тях било от XP-то.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Николай Алексиев
      Здравейте, не съм сигурен че темата е за тук, но ми се видя най-близо по смисъл.
      Та с няколко думи, търся човек ентусиаст, който да има свободно време и познания със софтуер
      за видео обработка за взаимно създаване и поддържане на YouTube канал.
      Идеята ми е аз да правя хип-хоп , денс, машъп и екстендед версии на популярни
      песни а втори човек да се занимава с видеото и ъплоуда. За отличен образец на идеята ми 
      може би е каналът на Trap Nation, искам да се получи нещо подобно.
      Пускам и линк към soundcloud акаунта ми, като там са качени малка част от готовите неща.
      Ако има ентусиасти нека ми пишат за да видим какво можем да създадем заедно.
      ::::::::::::::::::::Soundcloud Nikso:::::::::::::::::::: 
    • от Лина Георгиева
      Здравейте, 
      Правя един ~едночасов клип, който е съставен от ~25 по-малки клипчета, като между отделни части от клипа има черен 'simple color' с текст отгоре. Работя с последната версия на Filmora, безплатeн лиценз. Днес отворих последния си запазен project file, редактирах го известно време, след това натиснах 'Save', програмата изведнъж се затвори от нищото. Опитах се да отворя project файла, но резултатът беше, че целият клип освен черния 'simple color' и текста, е изчезнал! Опитах се да отворя по-предишни мои project файлове, но резултатът беше същия, освен за един, който бях правила преди седмица- изписа се "The file was made on an older version of Filmora and needs to be converted.", конвентирах project файла, но след като го затворих и отворих отново, същото се случи и с този project file ... Нямаше никакви далогови прозорци, че нещо не е наред. Не съм работила с по-стара версия на Filmora докато съм обработвала клиповете. 
      Моля ви, помогнете ми, вече се хващам за главата, не искам да губя повече project файлове, 4 месеца труд хвърлих по този клип, трябваше да бъде за рожден ден на много важен за мен човек, не искам да го разочаровам, тъй като вече знае за клипа, не искам и да правя отново абсолютно целият клип наново! 
      Това е всичко, което е останало от клипа.

    • от taika
      Здравейте, искам да попитам дали е проблем, ако видео картата ми (Nvidia GeForce GTX 1050Ti 4 GB) при натоварване, предимно при игри (от рода на GTA 5, Assassin's Creed Origin, Need For Speed Payback) е нормално и безопасно за нея да е натоварена на 99%?
      Процесор: i7-7770HQ 2.80 GHz
      RAM: 8 GB
      (Lenovo Legion Y520)
      Благорадя!
    • от El Shaarawy92
      Имам следната конфигурация - Pentium G2020, Nvidia GT9500, 4GB RAM, 500HDD, XFX TS 430W. Искам да си закупя по - добро видео. Компютърът  се използва за игри, като не е задължително най  - новите заглавия да се играят на най - високи изисквания, а просто искам добър FPS.Всъщност основно играя игри като LoL, CS:GO и Fifa, които не са толкова тежки. Въпросът ми е, какво трябва да е, защото процесорът е стар и изобщо има ли смисъл от ново видео. Може и втора ръка. Ако няма смисъл, то е време за смяна на дъното и процесора.
    • от Любослав Георгиев
      Здравейте ! Преди всичко искам да се извиня ако има подобна тема.
      Имам сравнително "добър" лаптоп, Aser Aspire f15 с видео карта Nvidia Geforce 940MX с 4 гб VRAM , Процесор Intel Core i5-7200U и РАМ 12 гб , но имам проблем с някои игри.Давам пример с играта Fortnite , която не изисква много големи системни характеристики , но при максимални настройки на графиката, енвайърмънт-а се показва размазан.Става на въпрос за по далечните обекти, също така и за по близките обекти се показват недостатъчно добре.Това се получи и с друга игра - Paragon.Детайлите се показват пикселизирани, въпреки че съм на максимални настройки. Проверих дали случайно не съм забравил да направя ъпдейт на видео картата, такъв нямаше, тоест имам актуални драйвъри.Не съм сигурен дали това може да си породи от факта, че ловя интернет през рутер, а той е на моменти е бавен.Или пък имам хардуерен проблем с лаптопа.
      С игри от рода на CS:GO или League of Legends всичко е наред, също така подкарах GTA V и с нея проблем нямаше.
      Ще съм благодарен ако някой ме доближи до решението на проблема, защото лаптопа е гаранционен , а тези от Тъпополис бавят поръчката минимум 2 месеца и накрая излиза, че нищо не пипат по него.Носил съм го за дребни проблеми. Та да конкретния проблем , нужна ми е насока дали проблема е хардуерен или нещо от настройките на играта или Win 10. Благодаря !
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.