Премини към съдържанието

Препоръчан отговор

публикувано (редактирано)

Здравейте!Днес си сложих старо Cd player-че clarion,работеше добре в първите 20 минути докато не натиснах нещо и ми изкочи някакви букви на екранчето от рода на CTA или нещо такова!Не можех да го изключа от копчето нито да правя каквото и да било.Наложи ми се да го изкарам за да спре да работи и когато го направих като го включих ми стои само цвета на дисплея без никакви цифри или букви.Някой сблъсквал ли се е със същия проблем или има идея как да се оправи това? Пробвал съм доста пъти с натискане на всякакви копчета,комбинации,задържанки но нищо! Ще съм много благодарен ако ми помогнете!

Редактирано от Subject (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте!Днес си сложих старо Cd player-че clarion,работеше добре в първите 20 минути докато не натиснах нещо и ми изкочи някакви букви на екранчето от рода на CTA или нещо такова!Не можех да го изключа от копчето нито да правя каквото и да било.Наложи ми се да го изкарам за да спре да работи и когато го направих като го включих ми стои само цвета на дисплея без никакви цифри или букви.Някой сблъсквал ли се е със същия проблем или има идея как да се оправи това? Пробвал съм доста пъти с натискане на всякакви копчета,комбинации,задържанки но нищо! Ще съм много благодарен ако ми помогнете!

 

Може да плаче за пенсия.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте!Днес си сложих старо Cd player-че clarion,работеше добре в първите 20 минути докато не натиснах нещо и ми изкочи някакви букви на екранчето от рода на CTA или нещо такова!Не можех да го изключа от копчето нито да правя каквото и да било.Наложи ми се да го изкарам за да спре да работи и когато го направих като го включих ми стои само цвета на дисплея без никакви цифри или букви.Някой сблъсквал ли се е със същия проблем или има идея как да се оправи това? Пробвал съм доста пъти с натискане на всякакви копчета,комбинации,задържанки но нищо! Ще съм много благодарен ако ми помогнете!

 

Какъв модел е? Дай малко повече инфо... 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря ти за бързия отговор,не знаех снощи какъв е модела тъкмо се прибрах и тотално забравих!Проблема е бил в жичките отзад,изкарах ги и пак ги вкарах и се оправи!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.