Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Stiliyan Bojilov

Проблем с USB на телефон

Препоръчан отговор


Здравейте ... Имам един проблем с китайски телефон с андроид 4.2 . На скоро реших да инсталирам Chainfire 3D , и когато телефона направи автоматичен ребуут стигна до логото и не се включва ..  Свети, но не се включва ... След това разбрах , че Chainfire 3D работи само на андроид 2.3 и под него ... Намерих РОМ за телефона и реших да го рефлашна .. Да, обаче юсб-то се включва за няколко секунди и изключва (в device manager-а се появява за 4,5 сек. и се маха) .... А когато натисна на power button-а ми излиза , че се зарежда ... Тоест проблема може би е в компютъра ... Помагайте, благодаря предварително ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте ... Имам един проблем с китайски телефон с андроид 4.2 . На скоро реших да инсталирам Chainfire 3D , и когато телефона направи автоматичен ребуут стигна до логото и не се включва ..  Свети, но не се включва ... След това разбрах , че Chainfire 3D работи само на андроид 2.3 и под него ... Намерих РОМ за телефона и реших да го рефлашна .. Да, обаче юсб-то се включва за няколко секунди и изключва (в device manager-а се появява за 4,5 сек. и се маха) .... А когато натисна на power button-а ми излиза , че се зарежда ... Тоест проблема може би е в компютъра ... Помагайте, благодаря предварително ...

Ресет до фабрични настройки

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Направи хард ресет, но това не е гаранция, че ще проработи!

Пробвай през друго usb/комп, саамо рефлашване ще оправи проблема.В  XDA e писано доста по този проблем.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Знам , че само рефлашване ще помогне .. Пробвах ресет и не стана .. А в момента лаптопа е на ремонт и имам само компютър .. Не мога да пробвам на друг....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако може да влезнеш в recovery менюто на телефона можеш и с SD карта да го флашнеш. Иначе с китайски ментета така става, незнаен хардуер с милиарди несъвместимости..


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Този път не е от китаеца а от автора, защото не е настроил програмата както трябва. Тази програма е за напреднали потребители които знаят какво правят.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И аз не знам ... Ама не е до настройване .. Насякъде пише че Chainfire 3D не е за нови андроиди ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте ... Имам един проблем с китайски телефон с андроид 4.2 . На скоро реших да инсталирам Chainfire 3D , и когато телефона направи автоматичен ребуут стигна до логото и не се включва ..  Свети, но не се включва ... След това разбрах , че Chainfire 3D работи само на андроид 2.3 и под него ... Намерих РОМ за телефона и реших да го рефлашна .. Да, обаче юсб-то се включва за няколко секунди и изключва (в device manager-а се появява за 4,5 сек. и се маха) .... А когато натисна на power button-а ми излиза , че се зарежда ... Тоест проблема може би е в компютъра ... Помагайте, благодаря предварително ...

Прочети малко преди да тръгваш да инсталираш. Тази програма тръгва само на Sony Xplay и апарати с процесор Tegra 2.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да , знам че не съм прочел .. Не ви моля да ми казвате , че не съм прочел , а ви питам защо на компютъра излиза за 5 сек. че е вкл. ЮСБ-то и изчезва след това ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Някой да помогне как да се справя с този проблем с юсб-то ? Четох , че може да е мокрен порта,но  моя телефон не е имал никакъв контакт с вода ..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...