Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Greak

Проблем със споделянето на интернет по LAN

Препоръчан отговор


Здравейте, от известно време се опитвам да споделя интернета от лаптопа към настолния ми компютър посредством LAN (RJ-45). Да ама не, дава следната грешка:

 

1. http://i.imgur.com/LedYdr9.png

 

И тук трябва да отбележа, че преди този проблем не се появяваше. Пробвах да преинсталирам ОС, но не става... Някакви предложения ? Лаптопа е Lenovo S10e, настолния компютър е с дъно MSI MS-7507, а рутера е Tenda N3 Mini (Имам странното чувство, че проблема е в него, от както смених рутера, което пак беше скоро). Благодаря предварително.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, от известно време се опитвам да споделя интернета от лаптопа към настолния ми компютър посредством LAN (RJ-45). Да ама не, дава следната грешка:

 

1. http://i.imgur.com/LedYdr9.png

 

И тук трябва да отбележа, че преди този проблем не се появяваше. Пробвах да преинсталирам ОС, но не става... Някакви предложения ? Лаптопа е Lenovo S10e, настолния компютър е с дъно MSI MS-7507, а рутера е Tenda N3 Mini (Имам странното чувство, че проблема е в него, от както смених рутера, което пак беше скоро). Благодаря предварително.

Ами да си бяхте направил труда да си преведете какво пише! Избрали сте мрежа, която вече съществува. Настройте адресите на ICS да са примерно 10.0.0 а не 192.168.0

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Настройте адресите на ICS да са примерно 10.0.0 а не 192.168.0

 

Точно това не знам как се прави, превеждал съм си го много пъти, и много съм търсил в google.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Точно това не знам как се прави, превеждал съм си го много пъти, и много съм търсил в google.

Има място при настройка на ICS в което задавате адреси. Там въведете 10.0.0....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има място при настройка на ICS в което задавате адреси. Там въведете 10.0.0....

 

Това в админ панела ли е ? Защото и там се рових, има много настройки, но не намерих ICS.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това в админ панела ли е ? Защото и там се рових, има много настройки, но не намерих ICS.

Не. В този интерфейс в който ви се е появило съобщението. Разровете се из настройките!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

Но аз нямам IPv4, нито IPv6, а в Internet Protocol (TCP/IP) всичко е на автоматично.

 

1. http://i.imgur.com/V8NMObb.png

 

И все пак пише, че това е за Windows 7, по-късно ще го сложа.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кабела вие ли сте го правил или сте го купил? Щото има разлика в свързването на кабелчетата към пиновете на куплунга. На вас ви трябва CrossOver cable. Коментар №8 При WinXP е така

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кабела вие ли сте го правил или сте го купил? Щото има разлика в свързването на кабелчетата към пиновете на куплунга. На вас ви трябва CrossOver cable

 

Купувал съм го, а както казах със същия кабел преди работеше.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Доста отдавна беше това ... Край на XP-то, но може да се използва пак при наличие на антивирусен софтуер който се актуализира, но пък и библиотеките на системата остаряват също регистрите и след период от 2 години почват грешки. Но ако човек си пази системата както трябва и не рови и не инсталира боклуци пак ще запази над 3 години поне аз така правя.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Доста отдавна беше това ... Край на XP-то, но може да се използва пак при наличие на антивирусен софтуер който се актуализира, но пък и библиотеките на системата остаряват също регистрите и след период от 2 години почват грешки. Но ако човек си пази системата както трябва и не рови и не инсталира боклуци пак ще запази над 3 години поне аз така правя.

 

От 4 години не използвам анти вирусна.

 

 

Чичко Гошко казва http://support.microsoft.com/kb/306126/bg

 

Пак не става, следвах всичко стъпка по стъпка и накрая няма никаква промяна.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Принципно това е варианта. Да не би твоя Win да е "Home" ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Принципно това е варианта. Да не би твоя Win да е "Home" ...

 

Windows XP Professional SP3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Ангел Александров
      Здравейте!
      Имам една мрежова карта (TOTOLINK N300UA), която работи и искам да използвам на компютър с Windows 7, но никъде в интернет не намерих драйвъри за нея, а оригиналният диск с такива е изгубен. Ако някой е собственик на такава карта и има налични драйвъри, или пък намери такива в нета, ще се радвам да помогне!
    • от Simply Red
      Здравейте!
      Тъй като наскоро прочетох някои статии и изгледах видеа за вредата от електромагнитното облъчване на рутерите вкъщи и вредата им върху здравето на хората (въпрос за който още не се говори у нас) решихме да преминем на кабелен интернет на всички устройства. Речено-сторено. Изключих копчето на Wi-Fi на рутера и техник ми свърза кабели от него към всички стаи където ми беше необходима интернет връзка. След няколко дни почувствахме разлика в съня и здравословното състояние: съня на всички стана по-дълбок, главоболието на майка ми изчезна, раздразнителността ни също намаля и т.н. и т.н. да не ви занимавам. Всичко беше просто чудесно. Имам обаче един проблем - не мога да пусна интернет на мобилните устройства, на които искам. В кухнята имам един смартфон, който искам да държа като домашен телефон. В спалнята ми също имам такъв. И двата искам да ги използвам като домашни телефони, но да имам и интернет на тях. Купих от магазин това което ми препоръчаха - USB устройство с LAN вход, купих и адаптор с букси - женско USB към микро USB, за да влезе във входа на смартфона. Свързах ги, последва съобщение: вашата карта е еди кой си номер с ПИН еди кой си номер и... нищо. Нямам връзка с интернет. Опитвах какво ли не. Не става и не става. Прилагам снимки на закупените от мен устройства и свързването им с телефона. 
      Освен това ще помоля и за съвет дали е възможно чрез USB разклонител да пусна едновременно интернет сигнала от LAN адаптера и да включа захранващия кабел, който идва от адаптера за захранването за да не изключвам постоянно интернета за да включвам зареждането на смартфона. Така правех преди - не го изключвах и си беше постоянно включен в захранването. Това обаче - само ако е технически възможно.
      Моля компетентните тук специалисти за помощ. За мен е наистина важно да пусна интернет и на мобилните си устройства. Благодаря на всички ви предварително!


    • от loc_dogy
      Привет колеги,
       
      Наскоро си изрових Sacred героите от преди години. Някой случайно да е навит за една ланка през Hamachi?
    • от Anton Markov
      Здравейте колеги,
      От скоро имам проблем с моята локална мрежа. Имам два последователно свързани рутера и един суич. Връзката междъ тях е следната:
      света -> (switch) TP-LINK TF-S 1005D -> (1st router ip: 192.168.1.1) ZTE ZXHN H118N (има няколко устройства свързани към това устройство) -> (2nd router ip: 192.168.185.1) Linksys WRT54GL (моите устройства като: моб телефон, компютър и лаптоп) 
      Проблема е от около 1 седмица и по някаква причина между 1ви и 2ри рутер отвреме-навреме няма връзка. Дори като е включен кабела идващ от първият рутер към лаптопа или компютъра, пак няма интернет. Но докато съм свързан към WI-FI на първият рутер изведнъж по някое време от нищото идва и спира интернета на вторият. Вторият ми е много важен и не знам как бих работил без него. Надявам се някой да може да ми помогне с намирането на проблема.
    • от IvoB
      Здравейте,
      Някой синхронизирал ли си е календар и задачки между няколко устройства (вкл. и телефон) без да ползва гугълските услуги?
      Имам сървър на който са инст. ЛАМП + някой други услуги (ssh, sftp и пр.) и работи 24/7. Може ли да се ползва за целта? Необходим софтуер?
      На десктопа съм с xfce и Orage Calendar, на телефона със Simple Calendar... как да ги синхронизирам двупосочно през моя сървър?
      Лек ден на всички
  • Дарение

×
×
  • Добави ново...