Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

mrX?

Проблем с настройките на мрежата

Препоръчан отговор


Вчера свързах лаптопа към компютъра с UTP кабел. Направих уж настройките, но нещо не стана и го зафърлих. От центъра за споделяне върнах всичко както си беше. Днес пиша 192.168.0.1 в browser-а да пусна безжичния, че го бях спрял, но не можах да вляза и ми изписва: "Не може да бъде установена връзка". Викам си сигурно сам забравил нещо да върна при настройките. Цъкнах на Ipv4 properties и gateway-а си седи, не мога да го махна. Не знам дали в това е проблема но моля за съдействие. Благодаря предварително!

П.п. ето и снимка

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я цъкни Advanced и виж дали оттам не можеш да махнеш Default Gateway.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

аз го махам но след като дам ок пак се появява

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако си създавал Network Bridge трябва да го премахнеш. Отиваш на "Change Adapter Settings" маркираш "Wireless Network Connection", десен бутон и ""Remove from Bridge" 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

премахнх го но продължада да си стои


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имеше май нещо за кроснат кабел...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Линка на Ken, задължително да го пробваш.. Освен това ми е интересно, разкачил ли си лаптопа от компютъра. Изтрий хубаво всякакви бриджове, че имам усещане, че това е проблема (Маркираш с Ctrl и мишката двете връзки -  Local Area Connection и Wireless Network Connection, след това десен бутон и Remove from Bridge... Ако имаш адаптер Network Bridge маркираш и него - десен бутон и Delete)... ;-)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря Ви за отделеното време и линка, оправих го.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...