Премини към съдържанието

Препоръчан отговор


Здравейте на всички ! Днес си купих кабел, който завършва от едната страна с букса HDMI, а от другата с VGA. Пробвах по сумати варианти да свържа LED TV Samsung 5 series с лаптоп Asus K50IJ, но така и не се получи ...Моля  някой да ми помогне, като ми каже какви настройки да барна ... как да го направя като цяло .БЛАГОДАРЯ ВИ ПРЕДВАРИТЕЛНО ! :)

post-351504-0-23786500-1405693132_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Извода на лаптопа ви е аналогов,а може ли да кажете какви входове има телевизора ви?

По принцип няма как да стане,да съберете наедно аналогов и дигитален сигнал,без да ги конвертирате.А това само с този кабел няма да стане.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам 2 броя HDMI разликата между които е, че на единия в скоби е написано DVI, а на другия STB, а от там насетне има сумати компоненти за видео, аудио и изход за RGB, както и Digital Audio Out (Optical), но те не мисля че са важни за моята цел. Ето нагледно да го видите в инфото към телевизора:http://www.samsung.com/bg/support/model/UE32F5000AWXBT-techspecs

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


  • Подобни теми

    • от El Shaarawy92
      Имам един Dell Vostro 1000. Проблемът е, че просто не стартира. Стига до зареждането на Win 7,когато излизат четирите цвята (логото на Win)   и трябва да напише starting windows, но стига до там и се рестартира. Ако го накарам да спре да се рестартира, през менюто, в което се влиза с F8, ми излиза син екран и error  - 0x0000007b, ако пробвам safe mode - се рестартира след loading classpnp.sys. Не иска да буутва от флашка, пише media failure - check cable,  затова сложих харда на друг лаптоп и инсталирах там windows 7, като на него системата тръгна без проблем. Правих всички тестове, които има в системата и не откри грешки. BIOS-а е доста стар и няма опция за  бутане на UEFI/Legacy boot, имате ли някакви идеи?
    • от SilentSword
      Здравейте! Специално се регистрирах за да получа вашето мнение относно моят проблем свързан с лаптопа ми. Купих лаптоп Асус преди четири месеца, наложи се да ми го преинсталират още на първия месец, защото взе да забива. След преинсталацията всичко беше наред, вече не забиваше, но ми изникна друг проблем. Когато пусна някое клипче  след няколко минути звука сякаш се проваля, не знам как по друг начин да го опиша. Пускам клипа някъде към средата се чува "тррр" за няколко секунди и после се оправя. Помислих си, че е от самия уиндоус и го дадох на друг човек да ми го преинсталира, но това нещо си продължава, вече не толкова често, но си продължава. Днес го носих на сервиз уж ми го били тествали нямало проблем за тях, но проблема все си стои.
    • от WhiteTooth
      Здравейте, тъй като искам да си вържа втори монитор към компютъра, но не съм сигурен дали ще стане, реших да пусна една тема и да видя Вашите мнеиня.
      Та, видео картата ми е MSI GeForce GTX 1050Ti GAMING X 4GB (DDR5), като разполага с 1 слот HDMI и 1 слот DVI, като монитора който използвам е свързан към видео картата с допълнителен преходник към HDMI слота. А, вторият монитор всъщност е телевизорче купено от Kaufland, и не съм сигурен дали то е с HDMI или DVI преходник, (телевизора е в другият апартамент който се намира в друго населено място), и преди да го взема искам да попитам, ако телевизора може да се свърже само с HDMI, то ще бъде ли проблем ако го свържа към самото дъно, ще мога ли да си го настроя и използнам както Аз преценя, или задължително трябва да е с DVI преходник който да вържа към видео картата?
      Вторият монитор ще го използвам предимно за интернет, клипове/филми от YouTube, Twitch чатове а-у, а сегашният който използвам ще остане за игри.
    • от g-p xayc
      Здравейте.Имам лаптоп Lenovo Flex 15 и отскоро имам следния проблем.
      Залях с вода платката, която служи за пускането на лаптопа, две усб-та и копчето за Биос.Попринцип тази платка се свързва с лентов кабел към дънната платка.
      Когато я бях залял лаптопа не тръгваше.След това махнах платката и когато допитах лентовия кабел до крачетата на платката лаптопа тръгваше.Проблема, е че когато лаптопа работи около 40-50 мин просто изгасва, без предупреждение, без да прегрява, просто гасне, пускам го пак по този начин включва се и пак изгасва след 40-50 мин работа.Въпроса ми е проблема породен ли е от проблемната платка или някъде другаде да го търся.Пробвах с Убунти на флашка и пак същата работа.Благодаря ви, хубав ден.
    • от Ndishev
      Здравейте имам проблем свързан с един старичък лаптоп MSI MegaBook ER710 (MS-171B) 17”
      Лаптопа работеше нормално и не беше пускан от доста врвме. Пуснах го за 10 мин и видях, че доста бучи от охлаждането. Следователно го отворих,  почистих охлаждането и всички останали компоненти. Смених пастата на процесора и го затворих. Но след опита ми да го включа той просто не тръгна. Като е на зарядно свети индикатора за батерия и това е. Не реагира по никакъв начин. 
      Някой има ли си идея къде да търся проблема? 
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.