Премини към съдържанието
От 1-ви септември 2021 г., вход във форумите ще е възможен само с имейл адрес вместо потребителско име. Ако не помните имейла с който сте се регистрирали, вижте го в настройките на профила си. ×
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Windows 7 проблем с разчитане на части


darkhunt3r

Препоръчан отговор


Здравейте, имам малко странен проблем. След инсталация на Windows 7 Ultimate 64-bit и след определено време, като проверя в "can you run it" дали може някоя игра да ми тръгне и ми показва, че частите ми са различни, а преди не беше така. В смисъл ми пише на процесор, че имам: AMD E-300 APU with Radeon HD Graphic 1.3GHz, така аз имам AMD Athon 7450 dual-core 2.4GHz

После на видео ми пише, че имам: AMD Radeon HD 6310 (2.9GB), а аз имам HD4300/4500 (512MB)

RAM ми пише 5.9, а аз имам 3

На OS: Windows 8 professional 64 bit.

Мислех си, че проблема е в сайта, но си спомням, че на скоро пак влизах и нямаше проблем, а след няколко ъпдейта от препоръчителните е така. Пробвах с everest и там пак има разминавания, пише ми за RAM: 2GB, а както казах той е 3GB.

Процесорът пак ми го беше отчел на 1.2 в everest, но сега проверих на 2.4 си е. Сигурен съм че проблемът е в windows-а, но преди да прибегна към пре-инсталация, дали няма друг начин за поправяне. ?

Благодаря, и съжалявам ако темата не е на правилното място.

Линк към коментара
Сподели в други сайтове

Здравейте.

В следващият си пост бихте ли публикували снимка на това което ви показва everest(която вече е aida64) и това което ви показва computer/properties.

 

ПП:Бихте ли свалили и инсталирали speccy и да видите дали и с нея ще показва такова разминаване.

Линк към коментара
Сподели в други сайтове

781548.png

 

При свойства на компютъра си ми показва 3GB. 

Със speccy всичко е наред.

Между другото, след рестарт вчера нищо не стана, но днеска сутринта в сайта като пробвам всичко си е добре. А помолих един приятел вчера да проверих когато имах проблема при него нямаше разминавания.

Линк към коментара
Сподели в други сайтове

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване