Премини към съдържанието

Препоръчан отговор


Здравейте!Весела Коледа на всички!Нов съм във форума и искам да ми помогнете с решението на проблема на компютъра ми.Започвам с характеристиката:

Дъно - asrock n68-s3 UCC
процесор - amd athlon II X4 2600mhz
Рам - 4 gb DDR3
Хард диск - 500 гб
Видеокарта - ати радеон HD 5670 1gb gddr5
захранване - thermal master 420w
Значи проблемът е , че компа както си върви и забива например черен екран и се оправя само с рестарт.Някой път не е черен екрана , а сив или бял.Мисля , че не е от видеотокартата , защото като играя не ми прави никакви проблеми.Няма надути кондензатори по дъното , нито в захранването.Всички градуси са си в норма.Пробвал съм с друго захранване 500W и пак същото.Интересното е , че вчера изключих външната звукова карта и флопито и се оправи.След 1 ден реших да включа само звуковата карта и хоп 2,3 минути след като я сложих на слота и заби.После пробвах само с флопито и пак стана така.Та сега съм с изключено флопи и без външна звукова карта.Какъв може да е проблема , нещо с дъното или?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това флопи вземи го хвърли. Ако имаш записвачка също я разкачи от захранването временно. Сложи драйверите на аудиокартата.

И да една най-обикновена записвачка може да катурне захранването.   :)

Редактирано от naruto (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Някой е гледал GTO...... 

И аз имам подобен проблем. Под товар всичко е 100% стабилно, оставял съм прайм за 8 часа. Но когато системата е в idle, често (веднъж-2 на седмица) картината замръзва и не приема никакви команди. Това софтуерно или хардуерно ще е?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На мен ми звучи като софтуерен. Заспиването изключено ли е?

 

 

1413536897_006.gif

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма разлика м/у спряно и включено заспиване и също няма проблем със събуждането. 
Ако съм оставил някоя програма да тормози на 10% процесора - няма да направи проблема, но ако е в idle може след 20 мин, може и след 20 часа да умре. 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако имах твоя проблем на първо време щях да ъпдейтна биос. Иначе всички сме гледали Онизука.

 

Едит: Поста ми е адресиран към danchobg. А автора на темата да маха това китайче (захранване).

Редактирано от Sa3ana3a (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.