Премини към съдържанието

Препоръчан отговор


Здравейте приятели имам следния проблем с кабел от уредбата към компютъра кабел за музика ...

 

Това е джак от едната страна на кабела :

 

http://prikachi.com/images.php?images/421/8361421f.jpg

 

А ето го и положението отзад в края на кабела закачен към уредбата кабелът е с 3 чинча завръзката тук са ни необходими 2 дали проблемът не идва от там че жълтият не е закачен :ohmy:

 

 

http://prikachi.com/images.php?images/433/8361433N.jpg 

 

Проблемът е следният когато пусна телефонът ми към уредбата звукът е нормален отличен бих казал когато извадя буксата от телефона я вкарам в компютъра и се почва едно пращене някакъв много странен и дразнещ шум благодаря на всеки помогнал предварително извинявам се за лошото качество на снимките но са препращани през messenger

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И какво като не е закачен?

Ако толкова те притеснява вземи си кабел жак/2 чинча
 

http://www.kenable.co.uk/product_info.php?products_id=239

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Става въпрос за чинч за картина... Това, че не е свързан не е никакъв проблем.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.