Премини към съдържанието
Илиан Маврудиев

Проблем при инсталиране на прозорец 7

Препоръчан отговор


Здравейте , имам проблем при инсталиране на прозорец 7 не мога да продължа напред за 1 ви път ми се случва това ако може някой да помогне Благодаря предварително :)

post-341234-0-69495600-1442517242_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какъв точно е проблемът?  Delete първия дял, после Create new partition  и Next.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Ми опитах няколко пъти  но не става реално там където е Primary Трябва да е нали System но незнам как да го направя и не мога да тръгна да инсталирам прозореца ... :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това описание нищо не ми казва за действията, които си извършил. Следва ли да гадая? Ще стане System, След като инсталаторът на Windows го обработи. В момента има ли някакво съдържание в първия дял?

Както е в момента маркиран 1. дял, щракни на бутона format.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

няма никаде никакво съдържание цукнах формат и пак същото Забелязах че не ми създава този малкия партишън 100мб дето е за уиндоуса и според мен от там е главния проблем....            


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А защо не продължаваш с Next - той е активен. Малкият дял ще се създаде после в процеса на инсталиране.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Каква е идеята за 128мб дяла ? Нормалното е да  затриеш дялове 1 и 2 и със наличното пространство да си инсталнеш като бял човек . След това  големия дял си го ползваш за дял D .

Редактирано от AlkatrazBG (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ох, аз сега видях, че 2. дял е 128МБ. Изтрий първия и втория дял, след това създай нов дял на празното място и го форматирай. След това продължи с инсталирането.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Petar02
      Здравейте,           Не успях да намиря друга тема, по моя въпрос и за това отварям нова. Имам лаптоп Lenovo x61 windows 7 home premium. Когато го включа щом ми каже добре дошли става черен екрана и само мишката може да се движи. Така стои и не ми зареждат иконите. Щом дам Ctrl+Alt+Del и отворя Task Manager и изчакам ми се отварят иконите и си зарежда. След изчакване 30 минути при опит за отваряне на controll panel някой път се отваря, но почти винаги забива и се рестартира.
      Лаптопът е закупен втора употреба и е на норвежки, след като не мога да стигна до control panel, ни мога да му сменя и езика.
      Моля за помощ.
    • от Мирослав Каменов
      Здравейте, моят проблем е следният лаптопът ми е Guru M67SRU закупих си оригинален диск за Windows 7 от Microsoft с цел да вдигна битовете на моят понеже е 32 Bit а искам 64 Bit така сложих диска във лаптопът пуснах инсталацията започнах да го инсталирам и ми изписа че „Windows не може да се инсталира защото е стартиран безопасен режим натиснете Ok за да продължите натискам и вадя диска и пускам Windows normally излиза ми това натискам ok пак това пробвах да вляза във Safe Mode да го спра не става излиза ми само това на снимката и не ме пуска вътре помощ!!!!
       

    • от juveplu
      Ще разделя въпроса в  2 части
      1. Здравейте ,опитвам да инсталирам Windows 7  на SSD Samsung 960 Evo M.2 . но  като стигна до мястото да избера диск - там е празно .  Win 7  изписва че няма дискове за избор . Не го вижда .
      След това открих че има драйвер от  Samsung  за тези дискове и след като се инсталира  Win 7  вече го вижда . Но аз не искам само да го види като допълнителен диск . Аз искам да е единствен за да инсталирам  Windows  на него .
      Имаm един друг  SSD Samsung 850 Evo 2  инча външен ( не за дъно  M.2 )  и проблема го реших с интегриране на ъпдейт    Windows6.1-KB2990941    във инсталационното  ISO  и там всичко е на ред . 
      Но не откривам в кой ъпдейт е поместен този драйвер на  Samsung  за  SSD Samsung 960 Evo M.2 . Драйвера е  -  Samsung_NVM_Express_Driver_2.3  и го изтеглих , но когато се опитах да го интегрирам с   NTLite   програмата не го добавя защото не е  стандартен ъпдейт за  Windows .  Така драйвера не може да се добави . Той трябва да е в някой ъпдейт за  Windows  който да изтегля . Ако можете да ми помогнете ще съм много благодарен .
       
      2. Прочетох съвет във форум че трябва да разреша ъпдейтите и проблема ще бъде решен , а след това ще трябва да взема   файла   instalwim   и да го заменя в инсталационното  ISO . 
      Моя  Windows  е оригинален с продуктов ключ и ако взема    Instalwim  от друг по нов  Windos  в който проблема е решен няма ли да се обърка регистрирането във  Microsoft ?
      А и как се взима    instalwim   от вече инсталиран  Widows ?   няма вече такъв след инстаалацията .
      Може би решението е с добавяне на ъпдейти според първата част на въпроса ?
    • от fresh_bones
      Значи проблема е следния преинсталирах си компа със win 7  слагам драйвери ,програми , инсталирам си и актулизациите и след 2 седмици почва при стартиране да ми забива целия компютър . И при всяко забиване чакам около 10-15 мин. и след това се рестартира .               http://dox.bg/files/dw?a=d36225c8bd     http://dox.bg/files/dw?a=493bfe933c    http://dox.bg/files/dw?a=88c8f3390f
      Ето и малко снимки. 
    • от Lubo00
      Здравейте, рових се в биос-а и натиснах f9 и след това f10 и излезнах от биос-а ми излезна това http://prikachi.com/images/782/9254782x.jpg и вече всеки път като го включа ми илиза преди да ми излезе се показва логото на марката на лаптопа и след това се показва това и не мога да то оправя някой ако може да ми помогнете много ще съм му благодарен! 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.