Премини към съдържанието

Препоръчан отговор


Лаптопа ми е старичък dell d 630, много ми харесва и ми върши идеална работа. Имам малък проблем и не знам как да си го оправя. Проблема се състой в това, че на Google Chrome в сайта на youtube не ми зареждат клиповете обаче с vbox7 нямам никакви проблеми. Какъв може да е проблема ще буда благодарен на всички който се отзоват да ми помогнат със съвети и напътствия.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И аз имах точно такъв проблем с Хром и не разбрах каква е причината и минах на опера.

Незнам какви добавки имаш в браузъра и флаш и шокуеиф. Аз ко ли не пробвах.

И са по леки мисля файерфокс и опера!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  Проблемът на старичките компютри е недостиг на параметри на видеокартата- клиповете, които се предлагат , изискват видеокарти с по-бързодействащи контролери , с повече памет и пр. Има малка надежда за оправяне, ако се опита с по-нов драйвер, но никой драйвер не може да надскочи възможностите на видеокартата.  Двоен клик на адаптера и ще се отвори прозорец с инструменти и данни-от него може да се опита актуализация на драйвера. Направете снимки на екрана с тези неща и ще видим какво може да се направи. Ако актуализираният драйвер не работи, има функция за връщане на стария. Най-лошо работят универсалните майкрософстки драйвери, които са от ОС .Долу е картинка от Уиндоус 10. 

112.JPG

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

изчисти бисквитките за Тубата и кеша и рестарт на браузера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

чистя ги CCleaner, но не се оправя


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Казах ти да пробваш с друг браузър ако стане едва ли е от видеото.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  На нормален и изправен компютър работят ВСИЧКИ браузери. Ако намери източник, който по параметри се побира във възможностите на видеокартата, може и да работи, но това е компромис с много неща.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай с преносим Хром:

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  С Mozilla Firefox пробвах , всичко си работи. Пробрах и с Google Chrome portable пак е същото .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Деинсталирай Google Chrome и почисти файлове и регистри, рестартирай и пробвай преносимата версия. Сигурен съм, че ще тръгне.

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.