Премини към съдържанието
Asahi

Въпрос за съвместимост между дъното и тази видео карта?

    Препоръчан отговор


    Дъното е Аsrock h61m-hvgs а видео картата е gigabyte gv-n630-2gi

    Искам да знам съвместими ли са, защото я монтирах и работи, но има проблем. Не иска да върти вентилатора на процесора. Само прави жалки опити да завърти, но само леко помръдва и толкова. Като махна картата и вентилатора му си работи. Процесора е Intel celeron G530 а рам паметта в момента е една плочка един гигабайт и една два гигабайта на 1333 скорост. Имам две плочки по два гигабайта всяка но на 1600 скорост и не знам дали ще станат за това дъно. Повече ме интересува проблема между дъното и видео картата. Все пак тя е два гигабайта и ми се иска да ползвам нея а не вградената която е един гигабайт.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    паметите по спецификации трябва да тръгнат.

    струва ми се,че захранването не ти стига - пиши какво е,някой по-навътре в материала да ти препоръча друго,ако наистина е в него проблемът.

    Редактирано от emil644466 (преглед на промените)
    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    И това опитах и си е все същата история. Вентилатора се мъчи да завърти но не иска. Иначе компютъра си зарежда и работи без проблеми. Даже пробвах да свъжа вентилатора към другата букса на дъното, но пак си е същата история.


    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 1 час, Roujin Z написа:

    Да не си задал тих режим?

    това не се ли задава от БИОС-а - авторът писа,че му е направил ресет.

    все ми се струва,че не му достига мощност по някаква причина,да ли нещо със слота за картата ?

    май че на картата не й трябва допълнително захранване,така ли е ?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Пробвай да я натовариш и виж дали тогава ще тръгне, на един приятел не му тръгваха вентилаторите и се оказа, че когато не е достатъчно натоварена, пасивното(радиатора) охлаждане му било достатъчно и затова перките се включват само при голямо натоварване и вдигане на температурата.

    Редактирано от osko97 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Обърнахте ли внимание какво е написал автора на темата? Не му завърта вентилатора на процесора, а не тоя на видео картата! До колкото проверих това дъно е сокет 1155 а процесора е с вградена видео карта! Предполагам, че от това му идва проблема!

    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    При монтиране на картата е нужно и да се сложи кабела за връзка с монитора на самата карта,а не да остава свързан с дъното.Та значи авторът на темата да каже дали прави тази размяна.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Аз също имам една видеокарта Gigabyte, която също не беше съвместима с дънна платка ASRock. пробвай да премахнеш драйверите на вградената видеокарта и тогава инсталирай драйверите на външната.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 13 часа, onogondur написа:

    При монтиране на картата е нужно и да се сложи кабела за връзка с монитора на самата карта,а не да остава свързан с дъното.Та значи авторът на темата да каже дали прави тази размяна.

    Е не, ти направо го изкара пълен неграмотник :D

     

    преди 5 часа, peppone1 написа:

    Аз също имам една видеокарта Gigabyte, която също не беше съвместима с дънна платка ASRock. пробвай да премахнеш драйверите на вградената видеокарта и тогава инсталирай драйверите на външната.

    Я ме светни какво общо имат драйверите в случая, като още на ниво биос не пали вентилатора на процесора?

    преди 15 часа, plamen74 написа:

    Обърнахте ли внимание какво е написал автора на темата? Не му завърта вентилатора на процесора, а не тоя на видео картата! До колкото проверих това дъно е сокет 1155 а процесора е с вградена видео карта! Предполагам, че от това му идва проблема!

    Според мен направо уцели в десетката. Само дето не знам на тоя биос има ли начин да се настрои нещо което да накара тоя вентилатор да върти?

    Редактирано от bmvtooo (преглед на промените)
    • Харесва ми 1

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 7 часа, bmvtooo написа:

    Е не, ти направо го изкара пълен неграмотник :D

     

    Виждал съм какви ли не изпълнения.И наистина някои хора се объркват понякога.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Извинявам се за забавянето, но имах доста работа. Всичко правя както трябва, но тоя вентилатор така и не иска да завърти. В биоса си е настроено да вади картина от PCI слота и от вградената няма картина ако се сложи кабела там при условие, че е поставена външната. Проблема е само с вентилатора за охлаждането на процесора. Виждам в биоса само оборотите, но постоянно показва 1800 и веднага 0 и пак така през няколко секунди. Като покаже тия 1800 и вентилатора се вижда как се опитва да завърти, но спира веднага. Върти без проблеми само ако махна външната видео карта и си ползвам вградената. Има още едно място за свързване на вентилатор към това дъно и пробвах, но положението си е същото. Не знам ако се свърже този вентиларот към захранването дали ще стане работата? Само дето компютъра по този начин няма да управлява оборотите му до колкото ми е известно.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    А дали не е това"

    Колко пина е кабела на CPU fan , 

    Though this motherboard provides 4-Pin CPU fan (Quiet Fan) support, the 3-Pin CPU fan still can work successfully even without the fan speed control function. If you plan to connect the 3-Pin CPU fan to the CPU fan connector on this motherboard, please connect it to Pin 1-3. 3-Pin Fan Installation

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове
    преди 2 часа, hayduk22 написа:

    Колко пина е кабела на CPU fan

    Четири са кабелчетата на вентилатора и толкова са си включени с буксата към дъното. Син, зелен, черен и жълт. Искаш да кажеш, че единия от тях е излишен ли?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Не имах предвид, че ако са три има значение как се включва.

    Явно и това отпада като причина

    След като си   пробвал и на мястото на другия вентилатор, ресет на биоса и т.н., остава захранването.

    Новата графика е максимум 90 вата, според спецификациите на захранването- би трябвало да  е предостатъчно да поеме и нея и да остане за още две такива карти.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.