Премини към съдържанието

Препоръчан отговор


Здравейте!

Преди 2 дни инсталирах пиратската версия на Norton Internet Security + ID security. След рестарта на компютъра обаче, за появи огромен проблем с Chrome - не зарежда, не иска да показва начална страница, дори и настройки! Рових се в настройките на антивирусната, деинсталирах я, рестартирах компютъра няколко пъти. Опитах да деинсталирам Google Chrome, но ми даде грешка. Не че не мога да използвам Morzila/Opera, но с Chrome ми е по-удобно.

Моля, помогнете!

 

Благодаря много предварително!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай да деинсталираш с помощта на Chrome Cleanup Tool

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сигурно ли е, че няма остатъци от Norton?
http://www.nortonsecurityonline.com/security-center/norton-removal-tool.html

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Питам, защото обиукновено винаги остават разни неща - де записи в регистратурата, де не(до)деинсталиан драйвър...
Затова дадох и линк за почистване след деинсталирането на Norton

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Според мен проблем не се дължи на нито една от програмите, а на това, че някоя гадинка тормози машината му. По - добре е да отива към раздела и да му помагат. :)

И как ги избирате тея антивирусни не мога да разбра. Сложете някоя, която наистина си заслужава......Не че Нортан е лоша ама има и по хубави от нея.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Norton е една от най-добрите, но се интегрира много дълбоко е ОС и при деинсталиране настава веселба после. Много хора са преинсталирали заради невъзможност да си изчистят системата.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 8 минути, ExaFlop написа:

Norton е една от най-добрите, но се интегрира много дълбоко е ОС и при деинсталиране настава веселба после. Много хора са преинсталирали заради невъзможност да си изчистят системата.

Според мен лично не му е нужда толкова силна и добра защита.... Ама това е друг въпрос. С други две - три по - леки програми, пак ще има горе - долу, че даже и по - добър ефект. :) Личен избор иначе, да. ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 10 минути, KnoX написа:

Според мен лично не му е нужда толкова силна и добра защита.... Ама това е друг въпрос. С други две - три по - леки програми, пак ще има горе - долу, че даже и по - добър ефект. :) Личен избор иначе, да. ;)

На това изказване му се вика "След дъжд - качулка". 
НЕ ПОМАГАШ!

Редактирано от ExaFlop (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте!

Премахнах остатъците от Norton, а добавката към Chrome (Clean up tool) не зарежда. Всъщност Chrome не зарежда абсолютно нищо. Затова ми хрумна компромисен вариант - има ли начин да се прехвърлят бисквитките с паролите на акаунтите ми от Chrome на Morzila? 

Благодаря предварително!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Инструментът за почистване на остатъците от хром не е добавка! Изпълним файл е и е добре да се стартира с админстраторски права. Колкоро до пренасянето - да, може. Има и друг вариант - хром да се ползва като преносимо приложение.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, мисля че имам проблем с хрома, извинявам се че пиша в темата на колежката. Попълвах един въпросник и накрая ми даде че нещо се е объркало и трябва да погледна в лога. Бях зад ВПН, може би това да е проблема, но не мога да попълня отново въпросника , а е важен. Къде да намеря лога, пробвах десен клавиш инспектиране на страницата, излезе ресурси, елементи мрежа и други такива. Та къде да намеря лога

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай да отвориш това - chrome://crashes, но трябва да е било разрешено - "Automatically send usage statistics and crash reports to Google" в настройките. Аз примерно, винаги го изключвам. Това, ако искаш да видиш някакви логове от Chrome, защото грешката може и да не е била от браузърът. А и този въпросник ще трябва да го попълваш отново, логът е за проблеми в браузърът и няма да ти каже нищо за конкретната страница, нито ще ти въстанови нещо. Най добре пробвай пак страницата с въпросникът, с изключени добавки, адблокър особено, може да иска flash, или java-script (ако си го изключвал), или java. А най добре пробвай с друг браузър.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


  • Горещи теми в момента

  • Подобни теми

    • от Иван Ставрев
      Здравейте на всички ! Вчера изтеглих custom ROM AOSP 7.1.1 след инсталация нямам звук и камерата не работи !? (като сложа слушалки имам звук) .Ще съм много благодарен ако някой ми помогне да го оправя ! 
    • от did90
      Здравейте, 
      Преди около месец си закупих горепосочения телевизор, свъзах го с wifi без проблем, преди 2 седмици някъде обаче при опит да стартирам Smart функциите, телевизорът не реагира изобщо, при което реших да го преинсталирам - да го върна към заводски настройки. От тогава изобщо не може да открие нито 1 безжична мрежа, а наоколо има поне 10, моят рутер е буквално на сантиметри и не го намира, а с останалите устройства няма проблеми. Пробвах WPS свързване и чрез бутона на рутера и онлайн през настройките, изписва, че се е свързал, след което като се опитам да заредя нещо, пак няма.. Моля дайте съвет какво може да е, трябва ли да го нося в сервиз..?
    • от bumblebee
      Здравейте,
      от доста време наблюдавам едно странно "зависване" на компютъра ми. Да, старичък е, но засега ми върши работа. 
      Ще се опитам да опиша проблема - понякога става доста бавен, лагва страшно много, като не съм пуснал нещо, да товари доста системата, а просто browse и това е. Като пусна някой клип от туба и 
      сменя табчетата на броузъра (хром) и се чува едно пръщене (забиване) на звука и картината. Това става същото и когато играя понякога overwatch. Снощи и тая сутрин беше ужасно. Снощи дори и след рестарта беше същата работа, а тая сутрин още по зле - наблюжаваше се просто един страхотен "лаг" . След 2 рестарта нещата се оправиха и компютъра си работеше нормално. Когато си пусна да гледам някой филм и стане така се получава същото - забиване на звук и картина. Преди 3 седмици е преинсталиран с платен windows, но нещата явно .... 
      Пуснах няколко теста днеска - за ссд-тата и тн, но не показа нищо освен това. runtime error 200



    • от Marto_BG
      Здравейте отдавна не съм пускал тема, но ето че дойде времето. Надявам се е в правилния раздел, ако не е моля админ/модератор да я премести.
      Та значи днес реших да си сменя дъното (ASRock h81m vg4 R 2.0) с това (Gigabyte g1 sniper b5 Rev 1.0) Дъното съм го взел втора ръка естествено преди да платя го прегледах да няма нещо прецакано (надути кондензатори, прецакани пинове на сокета и такива) и нямаше нищо фрапиращо. Речено-сторено. Прехвърлих всичко от старата на новата дънна платка, но като искам да пусна компютъра не се включва . Никакъв сигнал към монитора нито към нищо.  Проверих главния захранващ кабел (24 пиновия) и този на процесора (8 пинов)
      На старото дъно беше с 4 Пина а на сегашното 8 пина. Има ли вероятност да е от това? Проверих дали не съм забравил да свържа кабелите от кутията (Power,reset switch и др), но не е от това. Ето характеристики на компютъра:
      MB: Gigabyte g1 sniper b5 LGA 1150
      CPU: I5 4460 3.2 GHz
      RAM: 8GB DDR3 1600 MHz
      GPU: Gigabyte Geforce Gtx 750 ti
      PSU: Raidmax RX 500XT 500W
      HDD: Toshiba 1 TB
      Надявам се че дадох достатъчно информация за проблема
       
    • от fresh_bones
      Добър ден . Преди два дена са натъках на един проблем с монитора . Появяват се някакви смущения в горната част на екрана на  монитора (само там никъде другаде) при гледане на клипове и филми . Видеокартата ми е Intel Celeron .
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.